<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Producción cerró 2019 con más de 200 millones de pesos en proyectos financiados | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5.jpg" /><meta name="author" content="Juan Pablo Grigioni">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Provincia gestiona financiamiento externo para diversas obras' href='https://www.neuqueninforma.gob.ar/provincia-gestiona-financiamiento-externo-para-diversas-obras/' />
<link rel='next' title='Carlos Koopmann asumió como intendente de Zapala' href='https://www.neuqueninforma.gob.ar/carlos-koopman-asumio-como-intendente-de-zapala/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/produccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados/" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=143783' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fproduccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fproduccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-143783 single-format-standard produccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves 2 de enero de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/portada_gobierno.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e0ea536b3032_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e0ea536b3032" ><script>var block_td_uid_2_5e0ea536b3032 = new tdBlock();
block_td_uid_2_5e0ea536b3032.id = "td_uid_2_5e0ea536b3032";
block_td_uid_2_5e0ea536b3032.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5e0ea536b3032_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e0ea536b3032.td_column_number = "3";
block_td_uid_2_5e0ea536b3032.block_type = "td_block_mega_menu";
block_td_uid_2_5e0ea536b3032.post_count = "5";
block_td_uid_2_5e0ea536b3032.found_posts = "1131";
block_td_uid_2_5e0ea536b3032.header_color = "";
block_td_uid_2_5e0ea536b3032.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e0ea536b3032.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_2_5e0ea536b3032);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5e0ea536b3032 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-linea-148-cumplio-tres-anos-de-funcionamiento/" rel="bookmark" title="La línea 148 cumplió tres años de funcionamiento"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Linea-148-12.16.05-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Linea-148-12.16.05-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Linea-148-12.16.05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La línea 148 cumplió tres años de funcionamiento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-linea-148-cumplio-tres-anos-de-funcionamiento/" rel="bookmark" title="La línea 148 cumplió tres años de funcionamiento">La línea 148 cumplió tres años de funcionamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-justicia-federal-levanto-la-medida-de-no-innovar-sobre-el-predio-de-la-ex-u9/" rel="bookmark" title="La justicia federal levantó la medida de no innovar sobre el predio de la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-RENDER-PROYECTO-U9frontal-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-RENDER-PROYECTO-U9frontal-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-RENDER-PROYECTO-U9frontal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La justicia federal levantó la medida de no innovar sobre el predio de la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-justicia-federal-levanto-la-medida-de-no-innovar-sobre-el-predio-de-la-ex-u9/" rel="bookmark" title="La justicia federal levantó la medida de no innovar sobre el predio de la ex U9">La justicia federal levantó la medida de no innovar sobre el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-linea-148-festeja-sus-tres-anos-en-el-monumento-a-san-martin/" rel="bookmark" title="La Línea 148 festeja sus tres años en el monumento a San Martín"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-linea-148-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-linea-148-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-linea-148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Línea 148 festeja sus tres años en el monumento a San Martín"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-linea-148-festeja-sus-tres-anos-en-el-monumento-a-san-martin/" rel="bookmark" title="La Línea 148 festeja sus tres años en el monumento a San Martín">La Línea 148 festeja sus tres años en el monumento a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizaron-un-simulacro-de-derrame-de-combustible-en-plaza-huincul-y-cutral-co/" rel="bookmark" title="Realizaron un simulacro de derrame de combustible en Plaza Huincul y Cutral Co"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SIMULACRO-CUTRAL-CO-PLAZA-HUINCUL7-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SIMULACRO-CUTRAL-CO-PLAZA-HUINCUL7-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SIMULACRO-CUTRAL-CO-PLAZA-HUINCUL7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizaron un simulacro de derrame de combustible en Plaza Huincul y Cutral Co"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizaron-un-simulacro-de-derrame-de-combustible-en-plaza-huincul-y-cutral-co/" rel="bookmark" title="Realizaron un simulacro de derrame de combustible en Plaza Huincul y Cutral Co">Realizaron un simulacro de derrame de combustible en Plaza Huincul y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pinto-enamorarse-se-replica-en-las-escuelas/" rel="bookmark" title="Pintó Enamorarse se replica en las escuelas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-El-Pintó-Enamorarse-se-replican-en-las-escuelas_0194-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-El-Pintó-Enamorarse-se-replican-en-las-escuelas_0194-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-El-Pintó-Enamorarse-se-replican-en-las-escuelas_0194-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pintó Enamorarse se replica en las escuelas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pinto-enamorarse-se-replica-en-las-escuelas/" rel="bookmark" title="Pintó Enamorarse se replica en las escuelas">Pintó Enamorarse se replica en las escuelas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e0ea536b3032" data-td_block_id="td_uid_2_5e0ea536b3032"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e0ea536b3032" data-td_block_id="td_uid_2_5e0ea536b3032"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e0ea536b50a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e0ea536b50a8" ><script>var block_td_uid_3_5e0ea536b50a8 = new tdBlock();
block_td_uid_3_5e0ea536b50a8.id = "td_uid_3_5e0ea536b50a8";
block_td_uid_3_5e0ea536b50a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e0ea536b50a8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e0ea536b50a8.td_column_number = "3";
block_td_uid_3_5e0ea536b50a8.block_type = "td_block_mega_menu";
block_td_uid_3_5e0ea536b50a8.post_count = "5";
block_td_uid_3_5e0ea536b50a8.found_posts = "114";
block_td_uid_3_5e0ea536b50a8.header_color = "";
block_td_uid_3_5e0ea536b50a8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e0ea536b50a8.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_3_5e0ea536b50a8);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5e0ea536b50a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-regata-del-rio-negro-homenajeara-a-pioneros-y-referentes/" rel="bookmark" title="La Regata del río Negro homenajeará a pioneros y referentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Web...regata-río-Negro-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Web...regata-río-Negro-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Web...regata-río-Negro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Regata del río Negro homenajeará a pioneros y referentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-regata-del-rio-negro-homenajeara-a-pioneros-y-referentes/" rel="bookmark" title="La Regata del río Negro homenajeará a pioneros y referentes">La Regata del río Negro homenajeará a pioneros y referentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-regata-del-rio-negro-ya-tiene-record-de-inscriptos/" rel="bookmark" title="La Regata del río Negro ya tiene récord de inscriptos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/WEB-Regata-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/WEB-Regata-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/WEB-Regata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Regata del río Negro ya tiene récord de inscriptos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-regata-del-rio-negro-ya-tiene-record-de-inscriptos/" rel="bookmark" title="La Regata del río Negro ya tiene récord de inscriptos">La Regata del río Negro ya tiene récord de inscriptos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipio-articulan-acciones-en-el-area-de-deportes/" rel="bookmark" title="Provincia y municipio articulan acciones en el área de deportes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/20191227_085157-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/20191227_085157-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/20191227_085157-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y municipio articulan acciones en el área de deportes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipio-articulan-acciones-en-el-area-de-deportes/" rel="bookmark" title="Provincia y municipio articulan acciones en el área de deportes">Provincia y municipio articulan acciones en el área de deportes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-neuquino-se-reunio-con-su-par-de-rio-negro/" rel="bookmark" title="El ministro de Deportes neuquino se reunió con su par de Río Negro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Luis-Sánchez-se-reunió-con-su-par-de-Río-Negro_164244-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Luis-Sánchez-se-reunió-con-su-par-de-Río-Negro_164244-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Luis-Sánchez-se-reunió-con-su-par-de-Río-Negro_164244-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministro de Deportes neuquino se reunió con su par de Río Negro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-neuquino-se-reunio-con-su-par-de-rio-negro/" rel="bookmark" title="El ministro de Deportes neuquino se reunió con su par de Río Negro">El ministro de Deportes neuquino se reunió con su par de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-asistio-a-la-entrega-de-los-premios-pehuen/" rel="bookmark" title="Gutiérrez asistió a la entrega de los Premios Pehuén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CABEZA-PREMIOS-PEHUEN_2226-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CABEZA-PREMIOS-PEHUEN_2226-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CABEZA-PREMIOS-PEHUEN_2226-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez asistió a la entrega de los Premios Pehuén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-asistio-a-la-entrega-de-los-premios-pehuen/" rel="bookmark" title="Gutiérrez asistió a la entrega de los Premios Pehuén">Gutiérrez asistió a la entrega de los Premios Pehuén</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e0ea536b50a8" data-td_block_id="td_uid_3_5e0ea536b50a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e0ea536b50a8" data-td_block_id="td_uid_3_5e0ea536b50a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e0ea536b6df7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e0ea536b6df7" ><script>var block_td_uid_4_5e0ea536b6df7 = new tdBlock();
block_td_uid_4_5e0ea536b6df7.id = "td_uid_4_5e0ea536b6df7";
block_td_uid_4_5e0ea536b6df7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5e0ea536b6df7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e0ea536b6df7.td_column_number = "3";
block_td_uid_4_5e0ea536b6df7.block_type = "td_block_mega_menu";
block_td_uid_4_5e0ea536b6df7.post_count = "5";
block_td_uid_4_5e0ea536b6df7.found_posts = "783";
block_td_uid_4_5e0ea536b6df7.header_color = "";
block_td_uid_4_5e0ea536b6df7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e0ea536b6df7.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_4_5e0ea536b6df7);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5e0ea536b6df7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-gestiona-financiamiento-externo-para-diversas-obras/" rel="bookmark" title="Provincia gestiona financiamiento externo para diversas obras"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia gestiona financiamiento externo para diversas obras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-gestiona-financiamiento-externo-para-diversas-obras/" rel="bookmark" title="Provincia gestiona financiamiento externo para diversas obras">Provincia gestiona financiamiento externo para diversas obras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/manana-comienza-el-pago-de-sueldos-a-la-administracion-publica-provincial/" rel="bookmark" title="Mañana comienza el pago de sueldos a la administración pública provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/01/WEB-PAGO-DE-HABERES-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/01/WEB-PAGO-DE-HABERES-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/01/WEB-PAGO-DE-HABERES-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana comienza el pago de sueldos a la administración pública provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/manana-comienza-el-pago-de-sueldos-a-la-administracion-publica-provincial/" rel="bookmark" title="Mañana comienza el pago de sueldos a la administración pública provincial">Mañana comienza el pago de sueldos a la administración pública provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/habilitan-la-tarjeta-sube-en-el-servicio-interurbano-que-llega-al-aeropuerto-chapelco/" rel="bookmark" title="Habilitan la tarjeta SUBE en el servicio interurbano que llega al aeropuerto Chapelco"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/CABEZA...Neuquen.-San-Martín-de-los-Andes...-Más-de-4600-personas-pasaron-del-viernes-a-lunes-por-el-aeropuerto-Chapelco_08A7059-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/CABEZA...Neuquen.-San-Martín-de-los-Andes...-Más-de-4600-personas-pasaron-del-viernes-a-lunes-por-el-aeropuerto-Chapelco_08A7059-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/CABEZA...Neuquen.-San-Martín-de-los-Andes...-Más-de-4600-personas-pasaron-del-viernes-a-lunes-por-el-aeropuerto-Chapelco_08A7059-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habilitan la tarjeta SUBE en el servicio interurbano que llega al aeropuerto Chapelco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/habilitan-la-tarjeta-sube-en-el-servicio-interurbano-que-llega-al-aeropuerto-chapelco/" rel="bookmark" title="Habilitan la tarjeta SUBE en el servicio interurbano que llega al aeropuerto Chapelco">Habilitan la tarjeta SUBE en el servicio interurbano que llega al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/importantes-avances-en-proyectos-de-energias-renovables-en-neuquen/" rel="bookmark" title="Importantes avances en proyectos de energías renovables en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-primera-PARQUE-EOLICO-015-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-primera-PARQUE-EOLICO-015-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-primera-PARQUE-EOLICO-015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importantes avances en proyectos de energías renovables en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/importantes-avances-en-proyectos-de-energias-renovables-en-neuquen/" rel="bookmark" title="Importantes avances en proyectos de energías renovables en Neuquén">Importantes avances en proyectos de energías renovables en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/para-el-gordo-de-ano-nuevo-loteria-la-neuquina-repartira-mas-de-80-millones/" rel="bookmark" title="Para el “gordo” de Año Nuevo Lotería La Neuquina repartirá más de $ 80 millones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/EDIFICIO-IJAN-LOTERIA_DSC4747_-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/EDIFICIO-IJAN-LOTERIA_DSC4747_-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/EDIFICIO-IJAN-LOTERIA_DSC4747_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para el “gordo” de Año Nuevo Lotería La Neuquina repartirá más de $ 80 millones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/para-el-gordo-de-ano-nuevo-loteria-la-neuquina-repartira-mas-de-80-millones/" rel="bookmark" title="Para el “gordo” de Año Nuevo Lotería La Neuquina repartirá más de $ 80 millones">Para el “gordo” de Año Nuevo Lotería La Neuquina repartirá más&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e0ea536b6df7" data-td_block_id="td_uid_4_5e0ea536b6df7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e0ea536b6df7" data-td_block_id="td_uid_4_5e0ea536b6df7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e0ea536b8c48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e0ea536b8c48" ><script>var block_td_uid_5_5e0ea536b8c48 = new tdBlock();
block_td_uid_5_5e0ea536b8c48.id = "td_uid_5_5e0ea536b8c48";
block_td_uid_5_5e0ea536b8c48.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5e0ea536b8c48_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e0ea536b8c48.td_column_number = "3";
block_td_uid_5_5e0ea536b8c48.block_type = "td_block_mega_menu";
block_td_uid_5_5e0ea536b8c48.post_count = "5";
block_td_uid_5_5e0ea536b8c48.found_posts = "1022";
block_td_uid_5_5e0ea536b8c48.header_color = "";
block_td_uid_5_5e0ea536b8c48.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e0ea536b8c48.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_5_5e0ea536b8c48);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5e0ea536b8c48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-los-oferentes-para-la-construccion-de-tres-jardines-de-infantes/" rel="bookmark" title="Se conocieron los oferentes para la construcción de tres jardines de infantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-ALUMINE_MG_1838-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-ALUMINE_MG_1838-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-ALUMINE_MG_1838-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conocieron los oferentes para la construcción de tres jardines de infantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-los-oferentes-para-la-construccion-de-tres-jardines-de-infantes/" rel="bookmark" title="Se conocieron los oferentes para la construcción de tres jardines de infantes">Se conocieron los oferentes para la construcción de tres jardines de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/primera-sesion-del-consejo-provincial-de-educacion-con-sus-nuevas-autoridades/" rel="bookmark" title="Primera sesión del Consejo Provincial de Educación con sus nuevas autoridades"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CUERPO-COLEGIADO-DEL-CPE-4360320_n-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CUERPO-COLEGIADO-DEL-CPE-4360320_n-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CUERPO-COLEGIADO-DEL-CPE-4360320_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primera sesión del Consejo Provincial de Educación con sus nuevas autoridades"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/primera-sesion-del-consejo-provincial-de-educacion-con-sus-nuevas-autoridades/" rel="bookmark" title="Primera sesión del Consejo Provincial de Educación con sus nuevas autoridades">Primera sesión del Consejo Provincial de Educación con sus nuevas autoridades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-94-asamblea-del-consejo-federal-de-educacion/" rel="bookmark" title="Neuquén participó de la 94° asamblea del Consejo Federal de Educación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/storioni-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/storioni-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/storioni-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la 94° asamblea del Consejo Federal de Educación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-94-asamblea-del-consejo-federal-de-educacion/" rel="bookmark" title="Neuquén participó de la 94° asamblea del Consejo Federal de Educación">Neuquén participó de la 94° asamblea del Consejo Federal de Educación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-licito-la-construccion-de-un-jardin-de-infantes-para-san-patricio-del-chanar/" rel="bookmark" title="Provincia licitó la construcción de un jardín de infantes para San Patricio del Chañar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-SAN-PATRICIO-DEL-CHAÑAR_MG_7132-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-SAN-PATRICIO-DEL-CHAÑAR_MG_7132-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-SAN-PATRICIO-DEL-CHAÑAR_MG_7132-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia licitó la construcción de un jardín de infantes para San Patricio del Chañar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-licito-la-construccion-de-un-jardin-de-infantes-para-san-patricio-del-chanar/" rel="bookmark" title="Provincia licitó la construcción de un jardín de infantes para San Patricio del Chañar">Provincia licitó la construcción de un jardín de infantes para San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-participo-del-acto-de-cierre-del-ciclo-lectivo-2019-en-la-escuela-82/" rel="bookmark" title="El gobernador participó del acto de cierre del ciclo lectivo 2019 en la Escuela 82"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CIERRE-CICLO-LECTIVO-2019_MG_6992-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CIERRE-CICLO-LECTIVO-2019_MG_6992-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CIERRE-CICLO-LECTIVO-2019_MG_6992-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador participó del acto de cierre del ciclo lectivo 2019 en la Escuela 82"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-participo-del-acto-de-cierre-del-ciclo-lectivo-2019-en-la-escuela-82/" rel="bookmark" title="El gobernador participó del acto de cierre del ciclo lectivo 2019 en la Escuela 82">El gobernador participó del acto de cierre del ciclo lectivo 2019&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e0ea536b8c48" data-td_block_id="td_uid_5_5e0ea536b8c48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e0ea536b8c48" data-td_block_id="td_uid_5_5e0ea536b8c48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e0ea536baa14_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5e0ea536baa14" ><script>var block_td_uid_6_5e0ea536baa14 = new tdBlock();
block_td_uid_6_5e0ea536baa14.id = "td_uid_6_5e0ea536baa14";
block_td_uid_6_5e0ea536baa14.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5e0ea536baa14_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5e0ea536baa14.td_column_number = "3";
block_td_uid_6_5e0ea536baa14.block_type = "td_block_mega_menu";
block_td_uid_6_5e0ea536baa14.post_count = "5";
block_td_uid_6_5e0ea536baa14.found_posts = "589";
block_td_uid_6_5e0ea536baa14.header_color = "";
block_td_uid_6_5e0ea536baa14.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e0ea536baa14.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_6_5e0ea536baa14);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5e0ea536baa14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/importantes-avances-en-proyectos-de-energias-renovables-en-neuquen/" rel="bookmark" title="Importantes avances en proyectos de energías renovables en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-primera-PARQUE-EOLICO-015-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-primera-PARQUE-EOLICO-015-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-primera-PARQUE-EOLICO-015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importantes avances en proyectos de energías renovables en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/importantes-avances-en-proyectos-de-energias-renovables-en-neuquen/" rel="bookmark" title="Importantes avances en proyectos de energías renovables en Neuquén">Importantes avances en proyectos de energías renovables en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/monitorean-la-calidad-del-agua-del-arroyo-duran/" rel="bookmark" title="Monitorean la calidad del agua del Arroyo Durán"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Monitorean-la-calidad-del-agua-del-Arroyo-Durán-RRHH-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Monitorean-la-calidad-del-agua-del-Arroyo-Durán-RRHH-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Monitorean-la-calidad-del-agua-del-Arroyo-Durán-RRHH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monitorean la calidad del agua del Arroyo Durán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/monitorean-la-calidad-del-agua-del-arroyo-duran/" rel="bookmark" title="Monitorean la calidad del agua del Arroyo Durán">Monitorean la calidad del agua del Arroyo Durán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-reunion-de-ofephi/" rel="bookmark" title="Neuquén participó de la reunión de Ofephi"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Neuquén-participó-de-la-reunión-de-Ofephi-27-12-2019-Ofephi3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Neuquén-participó-de-la-reunión-de-Ofephi-27-12-2019-Ofephi3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Neuquén-participó-de-la-reunión-de-Ofephi-27-12-2019-Ofephi3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la reunión de Ofephi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-reunion-de-ofephi/" rel="bookmark" title="Neuquén participó de la reunión de Ofephi">Neuquén participó de la reunión de Ofephi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-el-ministro-de-economia-martin-guzman/" rel="bookmark" title="Gutiérrez se reunió con el ministro de Economía Martín Guzmán"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-Gutiérrez-con-Ministro-de-Economía-Martín-Guzmán-IMG_20191226_174451-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-Gutiérrez-con-Ministro-de-Economía-Martín-Guzmán-IMG_20191226_174451-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-Gutiérrez-con-Ministro-de-Economía-Martín-Guzmán-IMG_20191226_174451-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con el ministro de Economía Martín Guzmán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-el-ministro-de-economia-martin-guzman/" rel="bookmark" title="Gutiérrez se reunió con el ministro de Economía Martín Guzmán">Gutiérrez se reunió con el ministro de Economía Martín Guzmán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crece-la-produccion-de-gas-y-petroleo-en-neuquen-en-2019/" rel="bookmark" title="Crece la producción de gas y petróleo en Neuquén en 2019"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crece la producción de gas y petróleo en Neuquén en 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crece-la-produccion-de-gas-y-petroleo-en-neuquen-en-2019/" rel="bookmark" title="Crece la producción de gas y petróleo en Neuquén en 2019">Crece la producción de gas y petróleo en Neuquén en 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e0ea536baa14" data-td_block_id="td_uid_6_5e0ea536baa14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e0ea536baa14" data-td_block_id="td_uid_6_5e0ea536baa14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e0ea536bc61b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5e0ea536bc61b" ><script>var block_td_uid_7_5e0ea536bc61b = new tdBlock();
block_td_uid_7_5e0ea536bc61b.id = "td_uid_7_5e0ea536bc61b";
block_td_uid_7_5e0ea536bc61b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5e0ea536bc61b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e0ea536bc61b.td_column_number = "3";
block_td_uid_7_5e0ea536bc61b.block_type = "td_block_mega_menu";
block_td_uid_7_5e0ea536bc61b.post_count = "5";
block_td_uid_7_5e0ea536bc61b.found_posts = "20";
block_td_uid_7_5e0ea536bc61b.header_color = "";
block_td_uid_7_5e0ea536bc61b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e0ea536bc61b.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5e0ea536bc61b);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5e0ea536bc61b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-por-encima-del-promedio-nacional-de-ventas-en-supermercados/" rel="bookmark" title="Neuquén, por encima del promedio nacional de ventas en supermercados"><img width="218" height="105" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2014/05/Supermercados.jpg" alt="" title="Neuquén, por encima del promedio nacional de ventas en supermercados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-por-encima-del-promedio-nacional-de-ventas-en-supermercados/" rel="bookmark" title="Neuquén, por encima del promedio nacional de ventas en supermercados">Neuquén, por encima del promedio nacional de ventas en supermercados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-lidero-la-creacion-de-empleo-privado-registrado-en-los-ultimos-cuatro-anos/" rel="bookmark" title="Neuquén lideró la creación de empleo privado registrado en los últimos cuatro años"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/BAJA-DE-PETROLEO-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/BAJA-DE-PETROLEO-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/BAJA-DE-PETROLEO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén lideró la creación de empleo privado registrado en los últimos cuatro años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-lidero-la-creacion-de-empleo-privado-registrado-en-los-ultimos-cuatro-anos/" rel="bookmark" title="Neuquén lideró la creación de empleo privado registrado en los últimos cuatro años">Neuquén lideró la creación de empleo privado registrado en los últimos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inauguraron-obras-y-equipamiento-en-el-complejo-fronterizo-pino-hachado/" rel="bookmark" title="Inauguraron obras y equipamiento en el complejo fronterizo Pino Hachado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/Web...WhatsApp-Image-2019-11-11-at-17.49.21-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/Web...WhatsApp-Image-2019-11-11-at-17.49.21-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/Web...WhatsApp-Image-2019-11-11-at-17.49.21-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguraron obras y equipamiento en el complejo fronterizo Pino Hachado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inauguraron-obras-y-equipamiento-en-el-complejo-fronterizo-pino-hachado/" rel="bookmark" title="Inauguraron obras y equipamiento en el complejo fronterizo Pino Hachado">Inauguraron obras y equipamiento en el complejo fronterizo Pino Hachado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-tercer-encuentro-nacional-de-oficinas-judiciales/" rel="bookmark" title="Comenzó el Tercer Encuentro Nacional de Oficinas Judiciales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-OFICINAS-JUDICIALES_R1A3801-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-OFICINAS-JUDICIALES_R1A3801-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-OFICINAS-JUDICIALES_R1A3801-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el Tercer Encuentro Nacional de Oficinas Judiciales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-tercer-encuentro-nacional-de-oficinas-judiciales/" rel="bookmark" title="Comenzó el Tercer Encuentro Nacional de Oficinas Judiciales">Comenzó el Tercer Encuentro Nacional de Oficinas Judiciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizan-en-neuquen-las-jornadas-de-innovacion-tecnologica-2019/" rel="bookmark" title="Realizan en Neuquén las Jornadas de Innovación Tecnológica 2019"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/WEB-NEUQUEN-INNOVATIVO-39-44-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/WEB-NEUQUEN-INNOVATIVO-39-44-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/WEB-NEUQUEN-INNOVATIVO-39-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan en Neuquén las Jornadas de Innovación Tecnológica 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizan-en-neuquen-las-jornadas-de-innovacion-tecnologica-2019/" rel="bookmark" title="Realizan en Neuquén las Jornadas de Innovación Tecnológica 2019">Realizan en Neuquén las Jornadas de Innovación Tecnológica 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e0ea536bc61b" data-td_block_id="td_uid_7_5e0ea536bc61b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e0ea536bc61b" data-td_block_id="td_uid_7_5e0ea536bc61b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e0ea536be2a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5e0ea536be2a7" ><script>var block_td_uid_8_5e0ea536be2a7 = new tdBlock();
block_td_uid_8_5e0ea536be2a7.id = "td_uid_8_5e0ea536be2a7";
block_td_uid_8_5e0ea536be2a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5e0ea536be2a7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5e0ea536be2a7.td_column_number = "3";
block_td_uid_8_5e0ea536be2a7.block_type = "td_block_mega_menu";
block_td_uid_8_5e0ea536be2a7.post_count = "5";
block_td_uid_8_5e0ea536be2a7.found_posts = "1251";
block_td_uid_8_5e0ea536be2a7.header_color = "";
block_td_uid_8_5e0ea536be2a7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0ea536be2a7.max_num_pages = "251";
tdBlocksArray.push(block_td_uid_8_5e0ea536be2a7);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5e0ea536be2a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reunion-de-la-ministra-merlo-con-fiscales-y-policias/" rel="bookmark" title="Reunión de la ministra Merlo con fiscales y policías"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Fiscales-policías-y-la-ministra-Vanina-Merlo-en-cónclave-por-la-seguridad-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Fiscales-policías-y-la-ministra-Vanina-Merlo-en-cónclave-por-la-seguridad-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Fiscales-policías-y-la-ministra-Vanina-Merlo-en-cónclave-por-la-seguridad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión de la ministra Merlo con fiscales y policías"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reunion-de-la-ministra-merlo-con-fiscales-y-policias/" rel="bookmark" title="Reunión de la ministra Merlo con fiscales y policías">Reunión de la ministra Merlo con fiscales y policías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-asistio-al-acto-de-egreso-de-agentes-y-cadetes-de-la-policia-de-plaza-huincul/" rel="bookmark" title="El gobernador asistió al acto de egreso de agentes y cadetes de la Policía de Plaza Huincul"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-huincul-gutierrez-policia-11-copy-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-huincul-gutierrez-policia-11-copy-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-huincul-gutierrez-policia-11-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador asistió al acto de egreso de agentes y cadetes de la Policía de Plaza Huincul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-asistio-al-acto-de-egreso-de-agentes-y-cadetes-de-la-policia-de-plaza-huincul/" rel="bookmark" title="El gobernador asistió al acto de egreso de agentes y cadetes de la Policía de Plaza Huincul">El gobernador asistió al acto de egreso de agentes y cadetes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-pirotecnia-hace-mal-poneteensulugar/" rel="bookmark" title="La pirotecnia hace mal #PoneteEnSuLugar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Conferencia-de-prensa-Pirotecnia-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Conferencia-de-prensa-Pirotecnia-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Conferencia-de-prensa-Pirotecnia-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La pirotecnia hace mal #PoneteEnSuLugar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-pirotecnia-hace-mal-poneteensulugar/" rel="bookmark" title="La pirotecnia hace mal #PoneteEnSuLugar">La pirotecnia hace mal #PoneteEnSuLugar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-de-colaboracion-para-el-monitoreo-de-taxis-y-remisses/" rel="bookmark" title="Firman convenio de colaboración para el monitoreo de taxis y remisses"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-PRIMERA-FIRMA-CONVENIO-POR-MONITOREO-DE-TAXIS-Y-REMISES_R1A9994-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-PRIMERA-FIRMA-CONVENIO-POR-MONITOREO-DE-TAXIS-Y-REMISES_R1A9994-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-PRIMERA-FIRMA-CONVENIO-POR-MONITOREO-DE-TAXIS-Y-REMISES_R1A9994-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman convenio de colaboración para el monitoreo de taxis y remisses"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-de-colaboracion-para-el-monitoreo-de-taxis-y-remisses/" rel="bookmark" title="Firman convenio de colaboración para el monitoreo de taxis y remisses">Firman convenio de colaboración para el monitoreo de taxis y remisses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/quedo-conformado-el-consejo-asesor-superior-de-la-policia-neuquina/" rel="bookmark" title="Quedó conformado el Consejo Asesor Superior de la Policía neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Cambio-de-autoridades-policiales_9855-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Cambio-de-autoridades-policiales_9855-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Cambio-de-autoridades-policiales_9855-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quedó conformado el Consejo Asesor Superior de la Policía neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/quedo-conformado-el-consejo-asesor-superior-de-la-policia-neuquina/" rel="bookmark" title="Quedó conformado el Consejo Asesor Superior de la Policía neuquina">Quedó conformado el Consejo Asesor Superior de la Policía neuquina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e0ea536be2a7" data-td_block_id="td_uid_8_5e0ea536be2a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e0ea536be2a7" data-td_block_id="td_uid_8_5e0ea536be2a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e0ea536c002c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5e0ea536c002c" ><script>var block_td_uid_9_5e0ea536c002c = new tdBlock();
block_td_uid_9_5e0ea536c002c.id = "td_uid_9_5e0ea536c002c";
block_td_uid_9_5e0ea536c002c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5e0ea536c002c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5e0ea536c002c.td_column_number = "3";
block_td_uid_9_5e0ea536c002c.block_type = "td_block_mega_menu";
block_td_uid_9_5e0ea536c002c.post_count = "5";
block_td_uid_9_5e0ea536c002c.found_posts = "78";
block_td_uid_9_5e0ea536c002c.header_color = "";
block_td_uid_9_5e0ea536c002c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e0ea536c002c.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_9_5e0ea536c002c);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5e0ea536c002c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cierra-el-ano-para-1-500-alumnos-de-los-talleres-de-iniciacion-y-expresion-artistica/" rel="bookmark" title="Cierra el año para 1.500 alumnos de los talleres de iniciación y expresión artística"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Talleres-de-expresion-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Talleres-de-expresion-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Talleres-de-expresion-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierra el año para 1.500 alumnos de los talleres de iniciación y expresión artística"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cierra-el-ano-para-1-500-alumnos-de-los-talleres-de-iniciacion-y-expresion-artistica/" rel="bookmark" title="Cierra el año para 1.500 alumnos de los talleres de iniciación y expresión artística">Cierra el año para 1.500 alumnos de los talleres de iniciación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-misa-criolla-recorre-localidades-neuquinas/" rel="bookmark" title="La Misa Criolla recorre localidades neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Naldo-Labrin-2foto-Natalia-Labrin-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Naldo-Labrin-2foto-Natalia-Labrin-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Naldo-Labrin-2foto-Natalia-Labrin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Misa Criolla recorre localidades neuquinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-misa-criolla-recorre-localidades-neuquinas/" rel="bookmark" title="La Misa Criolla recorre localidades neuquinas">La Misa Criolla recorre localidades neuquinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ya-esta-a-resguardo-de-patrimonio-provincial-el-material-fosil-rescatado-del-trafico-ilegal/" rel="bookmark" title="Ya está a resguardo de Patrimonio Provincial el material fósil rescatado del tráfico ilegal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Tráfico-Ilegal-de-Fosiles-9-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Tráfico-Ilegal-de-Fosiles-9-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Tráfico-Ilegal-de-Fosiles-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya está a resguardo de Patrimonio Provincial el material fósil rescatado del tráfico ilegal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ya-esta-a-resguardo-de-patrimonio-provincial-el-material-fosil-rescatado-del-trafico-ilegal/" rel="bookmark" title="Ya está a resguardo de Patrimonio Provincial el material fósil rescatado del tráfico ilegal">Ya está a resguardo de Patrimonio Provincial el material fósil rescatado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reapertura-del-museo-carmen-funes-en-plaza-huincul/" rel="bookmark" title="Reapertura del Museo Carmen Funes en Plaza Huincul"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MUSEO-CARMEN-FUNES-32-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MUSEO-CARMEN-FUNES-32-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MUSEO-CARMEN-FUNES-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reapertura del Museo Carmen Funes en Plaza Huincul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reapertura-del-museo-carmen-funes-en-plaza-huincul/" rel="bookmark" title="Reapertura del Museo Carmen Funes en Plaza Huincul">Reapertura del Museo Carmen Funes en Plaza Huincul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cierra-el-ano-partera-el-ciclo-para-artistas-emergentes/" rel="bookmark" title="Cierra el año “Partera”, el ciclo para artistas emergentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-PARTERA-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-PARTERA-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-PARTERA-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierra el año “Partera”, el ciclo para artistas emergentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cierra-el-ano-partera-el-ciclo-para-artistas-emergentes/" rel="bookmark" title="Cierra el año “Partera”, el ciclo para artistas emergentes">Cierra el año “Partera”, el ciclo para artistas emergentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e0ea536c002c" data-td_block_id="td_uid_9_5e0ea536c002c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e0ea536c002c" data-td_block_id="td_uid_9_5e0ea536c002c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e0ea536c1d37_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5e0ea536c1d37" ><script>var block_td_uid_10_5e0ea536c1d37 = new tdBlock();
block_td_uid_10_5e0ea536c1d37.id = "td_uid_10_5e0ea536c1d37";
block_td_uid_10_5e0ea536c1d37.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5e0ea536c1d37_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e0ea536c1d37.td_column_number = "3";
block_td_uid_10_5e0ea536c1d37.block_type = "td_block_mega_menu";
block_td_uid_10_5e0ea536c1d37.post_count = "5";
block_td_uid_10_5e0ea536c1d37.found_posts = "77";
block_td_uid_10_5e0ea536c1d37.header_color = "";
block_td_uid_10_5e0ea536c1d37.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e0ea536c1d37.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_10_5e0ea536c1d37);
</script><h3>Secretaría de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5e0ea536c1d37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-participo-de-la-primera-reunion-del-gabinete-joven/" rel="bookmark" title="El gobernador participó de la primera reunión del Gabinete Joven"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/MG_7681_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/MG_7681_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/MG_7681_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador participó de la primera reunión del Gabinete Joven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-participo-de-la-primera-reunion-del-gabinete-joven/" rel="bookmark" title="El gobernador participó de la primera reunión del Gabinete Joven">El gobernador participó de la primera reunión del Gabinete Joven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ex-unidad-de-detencion-n9-se-abre-a-la-ciudadania-2/" rel="bookmark" title="La ex Unidad de Detención N°9 se abre a la ciudadanía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-FACHADA_U9b-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-FACHADA_U9b-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-FACHADA_U9b-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ex Unidad de Detención N°9 se abre a la ciudadanía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ex-unidad-de-detencion-n9-se-abre-a-la-ciudadania-2/" rel="bookmark" title="La ex Unidad de Detención N°9 se abre a la ciudadanía">La ex Unidad de Detención N°9 se abre a la ciudadanía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-gran-convocatoria-se-realizo-la-feria-navidena-en-la-ex-u9/" rel="bookmark" title="Con gran convocatoria, se realizó la Feria Navideña en la ex U9 "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Feria-Navideña-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Feria-Navideña-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Feria-Navideña-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con gran convocatoria, se realizó la Feria Navideña en la ex U9 "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-gran-convocatoria-se-realizo-la-feria-navidena-en-la-ex-u9/" rel="bookmark" title="Con gran convocatoria, se realizó la Feria Navideña en la ex U9 ">Con gran convocatoria, se realizó la Feria Navideña en la ex&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-tiene-gabinete-joven/" rel="bookmark" title="La provincia tiene Gabinete Joven"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SANUSSI-GARAY-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SANUSSI-GARAY-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SANUSSI-GARAY-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia tiene Gabinete Joven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-tiene-gabinete-joven/" rel="bookmark" title="La provincia tiene Gabinete Joven">La provincia tiene Gabinete Joven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/organizan-feria-navidena-en-la-ex-u9/" rel="bookmark" title="Organizan feria navideña en la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-EDICION-NAVIDEÑA-GERMINAR_MG_1868-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-EDICION-NAVIDEÑA-GERMINAR_MG_1868-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-EDICION-NAVIDEÑA-GERMINAR_MG_1868-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Organizan feria navideña en la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/organizan-feria-navidena-en-la-ex-u9/" rel="bookmark" title="Organizan feria navideña en la ex U9">Organizan feria navideña en la ex U9</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e0ea536c1d37" data-td_block_id="td_uid_10_5e0ea536c1d37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e0ea536c1d37" data-td_block_id="td_uid_10_5e0ea536c1d37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e0ea536c3a63_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5e0ea536c3a63" ><script>var block_td_uid_11_5e0ea536c3a63 = new tdBlock();
block_td_uid_11_5e0ea536c3a63.id = "td_uid_11_5e0ea536c3a63";
block_td_uid_11_5e0ea536c3a63.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5e0ea536c3a63_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5e0ea536c3a63.td_column_number = "3";
block_td_uid_11_5e0ea536c3a63.block_type = "td_block_mega_menu";
block_td_uid_11_5e0ea536c3a63.post_count = "5";
block_td_uid_11_5e0ea536c3a63.found_posts = "1471";
block_td_uid_11_5e0ea536c3a63.header_color = "";
block_td_uid_11_5e0ea536c3a63.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e0ea536c3a63.max_num_pages = "295";
tdBlocksArray.push(block_td_uid_11_5e0ea536c3a63);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5e0ea536c3a63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/produccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados/" rel="bookmark" title="Producción cerró 2019 con más de 200 millones de pesos en proyectos financiados"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Producción cerró 2019 con más de 200 millones de pesos en proyectos financiados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/produccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados/" rel="bookmark" title="Producción cerró 2019 con más de 200 millones de pesos en proyectos financiados">Producción cerró 2019 con más de 200 millones de pesos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-ejecuta-proyectos-de-ciencia-tecnologia-e-innovacion-con-equilibrio-territorial/" rel="bookmark" title="Neuquén ejecuta proyectos de ciencia, tecnología e innovación con equilibrio territorial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Ciencia-y-tecnologia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Ciencia-y-tecnologia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Ciencia-y-tecnologia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén ejecuta proyectos de ciencia, tecnología e innovación con equilibrio territorial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-ejecuta-proyectos-de-ciencia-tecnologia-e-innovacion-con-equilibrio-territorial/" rel="bookmark" title="Neuquén ejecuta proyectos de ciencia, tecnología e innovación con equilibrio territorial">Neuquén ejecuta proyectos de ciencia, tecnología e innovación con equilibrio territorial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crianceros-neuquinos-comercializaron-sus-chivos-de-forma-conjunta/" rel="bookmark" title="Crianceros neuquinos comercializaron sus chivos de forma conjunta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-chivos1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-chivos1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-chivos1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crianceros neuquinos comercializaron sus chivos de forma conjunta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crianceros-neuquinos-comercializaron-sus-chivos-de-forma-conjunta/" rel="bookmark" title="Crianceros neuquinos comercializaron sus chivos de forma conjunta">Crianceros neuquinos comercializaron sus chivos de forma conjunta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-amplio-su-capacidad-forrajera-con-la-siembra-de-700-hectareas/" rel="bookmark" title="Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Intersiembra_Mallin-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Intersiembra_Mallin-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Intersiembra_Mallin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-amplio-su-capacidad-forrajera-con-la-siembra-de-700-hectareas/" rel="bookmark" title="Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas">Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-brindo-1-800-horas-de-asistencia-tecnica-a-pymes-neuquinas/" rel="bookmark" title="La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/equipo_facilitadores_ADENEU-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/equipo_facilitadores_ADENEU-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/equipo_facilitadores_ADENEU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-brindo-1-800-horas-de-asistencia-tecnica-a-pymes-neuquinas/" rel="bookmark" title="La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas">La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e0ea536c3a63" data-td_block_id="td_uid_11_5e0ea536c3a63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e0ea536c3a63" data-td_block_id="td_uid_11_5e0ea536c3a63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e0ea536c568e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5e0ea536c568e" ><script>var block_td_uid_12_5e0ea536c568e = new tdBlock();
block_td_uid_12_5e0ea536c568e.id = "td_uid_12_5e0ea536c568e";
block_td_uid_12_5e0ea536c568e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5e0ea536c568e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e0ea536c568e.td_column_number = "3";
block_td_uid_12_5e0ea536c568e.block_type = "td_block_mega_menu";
block_td_uid_12_5e0ea536c568e.post_count = "5";
block_td_uid_12_5e0ea536c568e.found_posts = "1508";
block_td_uid_12_5e0ea536c568e.header_color = "";
block_td_uid_12_5e0ea536c568e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e0ea536c568e.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_12_5e0ea536c568e);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5e0ea536c568e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/consejos-para-prevenir-picaduras-y-mordeduras-de-animales-ponzonosos/" rel="bookmark" title="Consejos para prevenir picaduras y mordeduras de animales ponzoñosos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/WEB-primera-C-A-M-Ciudad-Ministerial-CAM.-1-4C-A-M-1102-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/WEB-primera-C-A-M-Ciudad-Ministerial-CAM.-1-4C-A-M-1102-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/WEB-primera-C-A-M-Ciudad-Ministerial-CAM.-1-4C-A-M-1102-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consejos para prevenir picaduras y mordeduras de animales ponzoñosos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/consejos-para-prevenir-picaduras-y-mordeduras-de-animales-ponzonosos/" rel="bookmark" title="Consejos para prevenir picaduras y mordeduras de animales ponzoñosos">Consejos para prevenir picaduras y mordeduras de animales ponzoñosos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/recomendaciones-por-el-calor-y-el-consumo-de-alimentos/" rel="bookmark" title="Recomendaciones por el calor y el consumo de alimentos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Manipulacion-de-Alimentos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Manipulacion-de-Alimentos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Manipulacion-de-Alimentos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomendaciones por el calor y el consumo de alimentos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/recomendaciones-por-el-calor-y-el-consumo-de-alimentos/" rel="bookmark" title="Recomendaciones por el calor y el consumo de alimentos">Recomendaciones por el calor y el consumo de alimentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizaron-una-campana-de-salud-ocular-en-el-oeste-de-la-ciudad/" rel="bookmark" title="Realizaron una campaña de salud ocular en el Oeste de la ciudad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Segunda-Campaña-de-Salud-Ocular-11-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Segunda-Campaña-de-Salud-Ocular-11-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Segunda-Campaña-de-Salud-Ocular-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizaron una campaña de salud ocular en el Oeste de la ciudad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizaron-una-campana-de-salud-ocular-en-el-oeste-de-la-ciudad/" rel="bookmark" title="Realizaron una campaña de salud ocular en el Oeste de la ciudad">Realizaron una campaña de salud ocular en el Oeste de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/promueven-la-donacion-de-sangre-2/" rel="bookmark" title="Promueven la donación de sangre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-DONACION-DE-SANGRE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-DONACION-DE-SANGRE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-DONACION-DE-SANGRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueven la donación de sangre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/promueven-la-donacion-de-sangre-2/" rel="bookmark" title="Promueven la donación de sangre">Promueven la donación de sangre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/navidad-solidaria-en-el-hospital-castro-rendon/" rel="bookmark" title="Navidad Solidaria en el hospital Castro Rendón"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Papá-Noel-Visita-al-HCR_20-de-diciembre-de-2019-64-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Papá-Noel-Visita-al-HCR_20-de-diciembre-de-2019-64-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Papá-Noel-Visita-al-HCR_20-de-diciembre-de-2019-64-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Navidad Solidaria en el hospital Castro Rendón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/navidad-solidaria-en-el-hospital-castro-rendon/" rel="bookmark" title="Navidad Solidaria en el hospital Castro Rendón">Navidad Solidaria en el hospital Castro Rendón</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e0ea536c568e" data-td_block_id="td_uid_12_5e0ea536c568e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e0ea536c568e" data-td_block_id="td_uid_12_5e0ea536c568e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e0ea536c738f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5e0ea536c738f" ><script>var block_td_uid_13_5e0ea536c738f = new tdBlock();
block_td_uid_13_5e0ea536c738f.id = "td_uid_13_5e0ea536c738f";
block_td_uid_13_5e0ea536c738f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5e0ea536c738f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5e0ea536c738f.td_column_number = "3";
block_td_uid_13_5e0ea536c738f.block_type = "td_block_mega_menu";
block_td_uid_13_5e0ea536c738f.post_count = "5";
block_td_uid_13_5e0ea536c738f.found_posts = "421";
block_td_uid_13_5e0ea536c738f.header_color = "";
block_td_uid_13_5e0ea536c738f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e0ea536c738f.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_13_5e0ea536c738f);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5e0ea536c738f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén participó del encuentro de ministros de Desarrollo Social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-FIGUERO-ARROYO45-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-FIGUERO-ARROYO45-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-FIGUERO-ARROYO45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó del encuentro de ministros de Desarrollo Social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén participó del encuentro de ministros de Desarrollo Social">Neuquén participó del encuentro de ministros de Desarrollo Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-presente-en-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén presente en encuentro de ministros de Desarrollo Social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MINISTRO-ARROYO-Y-ADRIANA-FIGUEROA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MINISTRO-ARROYO-Y-ADRIANA-FIGUEROA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MINISTRO-ARROYO-Y-ADRIANA-FIGUEROA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén presente en encuentro de ministros de Desarrollo Social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-presente-en-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén presente en encuentro de ministros de Desarrollo Social">Neuquén presente en encuentro de ministros de Desarrollo Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-entrego-vehiculos-e-insumos-a-la-policia-de-la-provincia/" rel="bookmark" title="Gutiérrez entregó vehículos e insumos a la Policía de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-ENTREGA-DE-EQUIPAMIENTO-A-POLICIA_MG_5507-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-ENTREGA-DE-EQUIPAMIENTO-A-POLICIA_MG_5507-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-ENTREGA-DE-EQUIPAMIENTO-A-POLICIA_MG_5507-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez entregó vehículos e insumos a la Policía de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-entrego-vehiculos-e-insumos-a-la-policia-de-la-provincia/" rel="bookmark" title="Gutiérrez entregó vehículos e insumos a la Policía de la provincia">Gutiérrez entregó vehículos e insumos a la Policía de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-feria-internacional-del-copade-esta-en-marcha/" rel="bookmark" title="La Feria Internacional del COPADE está en marcha"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-Feria-Internacional-del-COPADE-IMG_8952-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-Feria-Internacional-del-COPADE-IMG_8952-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-Feria-Internacional-del-COPADE-IMG_8952-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Feria Internacional del COPADE está en marcha"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-feria-internacional-del-copade-esta-en-marcha/" rel="bookmark" title="La Feria Internacional del COPADE está en marcha">La Feria Internacional del COPADE está en marcha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/patrocinio-juridico-gratuito-para-sectores-vulnerables/" rel="bookmark" title="Patrocinio jurídico gratuito para sectores vulnerables"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-patrocinio-jurídico-gratuito-para-sectores-vulnerables3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-patrocinio-jurídico-gratuito-para-sectores-vulnerables3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-patrocinio-jurídico-gratuito-para-sectores-vulnerables3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patrocinio jurídico gratuito para sectores vulnerables"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/patrocinio-juridico-gratuito-para-sectores-vulnerables/" rel="bookmark" title="Patrocinio jurídico gratuito para sectores vulnerables">Patrocinio jurídico gratuito para sectores vulnerables</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e0ea536c738f" data-td_block_id="td_uid_13_5e0ea536c738f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e0ea536c738f" data-td_block_id="td_uid_13_5e0ea536c738f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e0ea536c9132_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5e0ea536c9132" ><script>var block_td_uid_14_5e0ea536c9132 = new tdBlock();
block_td_uid_14_5e0ea536c9132.id = "td_uid_14_5e0ea536c9132";
block_td_uid_14_5e0ea536c9132.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5e0ea536c9132_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5e0ea536c9132.td_column_number = "3";
block_td_uid_14_5e0ea536c9132.block_type = "td_block_mega_menu";
block_td_uid_14_5e0ea536c9132.post_count = "5";
block_td_uid_14_5e0ea536c9132.found_posts = "507";
block_td_uid_14_5e0ea536c9132.header_color = "";
block_td_uid_14_5e0ea536c9132.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e0ea536c9132.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_14_5e0ea536c9132);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5e0ea536c9132 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/habilitan-la-tarjeta-sube-en-el-servicio-interurbano-que-llega-al-aeropuerto-chapelco/" rel="bookmark" title="Habilitan la tarjeta SUBE en el servicio interurbano que llega al aeropuerto Chapelco"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/CABEZA...Neuquen.-San-Martín-de-los-Andes...-Más-de-4600-personas-pasaron-del-viernes-a-lunes-por-el-aeropuerto-Chapelco_08A7059-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/CABEZA...Neuquen.-San-Martín-de-los-Andes...-Más-de-4600-personas-pasaron-del-viernes-a-lunes-por-el-aeropuerto-Chapelco_08A7059-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/CABEZA...Neuquen.-San-Martín-de-los-Andes...-Más-de-4600-personas-pasaron-del-viernes-a-lunes-por-el-aeropuerto-Chapelco_08A7059-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habilitan la tarjeta SUBE en el servicio interurbano que llega al aeropuerto Chapelco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/habilitan-la-tarjeta-sube-en-el-servicio-interurbano-que-llega-al-aeropuerto-chapelco/" rel="bookmark" title="Habilitan la tarjeta SUBE en el servicio interurbano que llega al aeropuerto Chapelco">Habilitan la tarjeta SUBE en el servicio interurbano que llega al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-ofrece-una-amplia-variedad-de-fiestas-populares-este-verano/" rel="bookmark" title="Neuquén ofrece una amplia variedad de fiestas populares este verano"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-buta-ranquiel-fiesta-del-arriero-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-buta-ranquiel-fiesta-del-arriero-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-buta-ranquiel-fiesta-del-arriero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén ofrece una amplia variedad de fiestas populares este verano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-ofrece-una-amplia-variedad-de-fiestas-populares-este-verano/" rel="bookmark" title="Neuquén ofrece una amplia variedad de fiestas populares este verano">Neuquén ofrece una amplia variedad de fiestas populares este verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/copahue-propone-conjugar-termas-relax-y-bienestar-tambien-en-estas-fiestas/" rel="bookmark" title="Copahue propone conjugar termas, relax y bienestar también en estas Fiestas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Termas-CopahueIMG_0778_0010-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Termas-CopahueIMG_0778_0010-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Termas-CopahueIMG_0778_0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Copahue propone conjugar termas, relax y bienestar también en estas Fiestas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/copahue-propone-conjugar-termas-relax-y-bienestar-tambien-en-estas-fiestas/" rel="bookmark" title="Copahue propone conjugar termas, relax y bienestar también en estas Fiestas">Copahue propone conjugar termas, relax y bienestar también en estas Fiestas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-registro-en-2019-ingresos-por-turismo-que-superaron-los-14-mil-millones/" rel="bookmark" title="Neuquén registró en 2019 ingresos por turismo que superaron los $14 mil millones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-INFORME-DE-TURISMO-PRIMERA-QUINCENA-ENERO_08A7707-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-INFORME-DE-TURISMO-PRIMERA-QUINCENA-ENERO_08A7707-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-INFORME-DE-TURISMO-PRIMERA-QUINCENA-ENERO_08A7707-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén registró en 2019 ingresos por turismo que superaron los $14 mil millones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-registro-en-2019-ingresos-por-turismo-que-superaron-los-14-mil-millones/" rel="bookmark" title="Neuquén registró en 2019 ingresos por turismo que superaron los $14 mil millones">Neuquén registró en 2019 ingresos por turismo que superaron los $14&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-articula-acciones-con-nacion-en-materia-turistica-y-deportiva/" rel="bookmark" title="Neuquén articula acciones con Nación en materia turística y deportiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LUIS-SANCHEZ-Matías-Lammens-20191217_145011-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LUIS-SANCHEZ-Matías-Lammens-20191217_145011-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LUIS-SANCHEZ-Matías-Lammens-20191217_145011-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén articula acciones con Nación en materia turística y deportiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-articula-acciones-con-nacion-en-materia-turistica-y-deportiva/" rel="bookmark" title="Neuquén articula acciones con Nación en materia turística y deportiva">Neuquén articula acciones con Nación en materia turística y deportiva</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e0ea536c9132" data-td_block_id="td_uid_14_5e0ea536c9132"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e0ea536c9132" data-td_block_id="td_uid_14_5e0ea536c9132"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-143783" class="td-post-template-3 post-143783 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-generales category-ministerio-de-produccion-e-industria tag-control-de-carpocapsa tag-fruticultura tag-ganaderia tag-produccion" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/destacados/">
                                  <span itemprop="name">Destacados</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Producción cerró 2019 con más de 200 millones de pesos en proyectos...</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-1068x528.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5.jpg 1403w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="5"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Producción cerró 2019 con más de 200 millones de pesos en proyectos financiados</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T15:15:53+00:00" >02/01/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Los proyectos beneficiaron a más de 2.800 familias del área rural. Además, en los últimos cuatro años se logró incluir a 72 productores en el Programa de Calidad y Sanidad Frutícola, bajando el daño por carpocapsa a menos del 0,5 por ciento.</p>
	
        <p>El ministerio de Producción e Industria cerró 2019 con financiamiento, grandes obras y más de 2.800 familias beneficiadas. La subsecretaría del área finalizó su gestión con trabajo logrado mediante recursos de origen provincial, nacional y multilateral.</p>
<p>Según se informó, se gestionaron, administraron y ejecutaron 70 proyectos de desarrollo rural por 103 millones de pesos que beneficiaron a 2.802 familias rurales con infraestructura productiva como cobertizos, alambrados, corrales para manejo animal, galpones de acopio, captación y distribución de agua para consumo humano y productivo e invernaderos, entre otros.</p>
<p>Además, se benefició a las familias rurales con fondos provinciales para el Incentivo Ganadero por 30 millones de pesos, que contempla un diferencial de fondos por kilo de mohair o lana producido y acondicionado bajo normas de calidad.</p>
<figure id="attachment_143785" aria-describedby="caption-attachment-143785" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-143785 size-large" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/IMG-20180310-WA0027-1024x506.jpg" alt="" width="640" height="316" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/IMG-20180310-WA0027-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/IMG-20180310-WA0027-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/IMG-20180310-WA0027-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/IMG-20180310-WA0027-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/IMG-20180310-WA0027-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/IMG-20180310-WA0027-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/IMG-20180310-WA0027-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/IMG-20180310-WA0027.jpg 1403w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-143785" class="wp-caption-text">Se ejecutaron 70 proyectos de desarrollo rural por 103 millones de pesos que beneficiaron a 2.802 familias.</figcaption></figure>
<p>También se destinaron 59 millones de pesos para el incentivo forestal con el fin de promover la plantación de nuevas superficies y poder cumplir con la poda y el raleo de bosques implantados, para optimizar la calidad de los rollizos producidos. Esto equivale a 5.834 hectáreas manejadas adecuadamente.</p>
<p>Se gestionaron además fondos provinciales y nacionales para diversas líneas de crédito subsidiadas con el fin de dar acompañamiento a la fruticultura, actividad productiva primaria con mayores aportes al Producto Bruto Geográfico (PBG). Con destino a emergencias poda, insumos fitosanitarios, emisores de feromonas y compra de malla antigranizo, ya sea como créditos o subsidios, se ejecutaron 326.800.000 pesos. Los créditos para el sector frutícola son administrados por el Ente Compensador Agrícola (ECA), el Centro PyME Adeneu o el Instituto Autárquico de Desarrollo Productivo (Iadep).</p>
<p>En función de poder de aumentar la superficie de tierras para la producción primaria en 2018 y 2019 se desarrolló un programa en articulación con Centro PyME-Adeneu con el objeto de impulsar la producción de forrajes mediante el cual se lograron 400 hectáreas nuevas en producción pertenecientes a 150 productores y se desarrollaron 23 jornadas de capacitación.</p>
<p>También se otorgaron ocho millones de pesos a prestadores de servicios agro-mecánicos de maquinaria nueva con la modalidad de créditos retornables en productos, en este caso fardos que se destinarán al interior provincial en eventuales contingencias climáticas.</p>
<p><strong>Agregado de valor y calidad a la producción neuquina</strong></p>
<p>Respecto a la promoción del agregado de valor a la producción primaria neuquina, se logró en el periodo 2015-2019 la inclusión de 72 productores en el Programa de Calidad y Sanidad Frutícola, cumpliendo un protocolo de calidad. Esto significó que más del 83 por ciento de los establecimientos tuvieran un porcentaje de daño por carpocapsa menor al 0,5 por ciento.</p>
<p>Durante este período se realizaron 338 calibraciones de equipos pulverizadores, 1.142 monitoreos de daño por carpocapsa y se capacitó a un promedio de 100 productores por año.</p>
<p>Se ideó y llevó un sello de calidad de “horticultura responsable”, que permite identificar no sólo la calidad de los productos sino la aplicación de prácticas amigables con el ambiente. Se logró que 29 productores -con 189 hectáreas en producción- participen del programa, con 17 productores que cuentan con el sello de calidad por cumplir con más del 80 por ciento del protocolo de calidad.</p>
<p><strong>Ferias y fibras </strong></p>
<p>Se confeccionó un calendario de ferias y se acompañaron a través de diversas acciones, seis ferias y remates ganaderos que se realizan anualmente en Campana Mahuida, Aluminé, Zapala, Chos Malal y las dos convocatorias anuales que tiene la Sociedad Rural del Neuquén. Producción participa de ferias extraprovinciales presentando los animales mejorados de la Estación Agrozootécnica Campana Mahuida, implicando la venta de 4.060 bovinos y 466 ovinos y caprinos por un total de 66 millones de pesos.</p>
<figure id="attachment_143786" aria-describedby="caption-attachment-143786" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-143786 size-large" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/19-1024x506.jpg" alt="" width="640" height="316" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/19-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/19-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/19-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/19-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/19-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/19-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/19-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/19.jpg 1403w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-143786" class="wp-caption-text">En cuatro años se vendieron 83.100 kilos de fibras especiales.</figcaption></figure>
<p>Además, se continuó acompañando el incremento de y también el agregado de valor a través del procesamiento y su venta como hilos. Se realizaron acciones de visibilización de las fibras especiales que produce Neuquén, como desfiles y workshops para diseñadores y usuarios de las fibras, en articulación con Centro PyME Adeneu y con financiamiento mayoritario del Consejo Federal de Inversiones.</p>
<p>&nbsp;</p>
<p><strong>Sanidad y mejoramiento genético de animales</strong></p>
<p>Se realizaron operativos de vacunación y desparasitación en conjunto con la secretaría de Desarrollo Territorial para más de 150.000 animales (bovinos y ovinos) anualmente (brucelosis, sarna, melofagosis, y otras) en toda la provincia. Esto permite no solo cumplir con normas sanitarias provinciales y nacionales sino que aporta calidad a los productos ganaderos (carne y fibras principalmente) y a la salud de la población.</p>
<p>Esto ha permitido que Neuquén se constituya en una de las provincias con mayor protección en brucelosis, logrando un grado de cobertura del 95 por ciento (el promedio a nivel nacional no llega al 70 por ciento), lo que se ve reflejado en los bajos índices de ocurrencia de la enfermedad en los rodeos bovinos, con un 0,5 por ciento de incidencia respecto del promedio nacional que se ubica en el 3 por ciento. El programa de sanidad alcanza a más de 900 productores de la agricultura familiar.</p>
<p>En Campana Mahuida se criaron y recriaron, anualmente, más de 300 animales mejorados genéticamente para provisión a productores y mejoramiento genético del stock ganadero provincial, logrando la habilitación como Cabaña en las razas de ovinos Corriedale y Merino. Además se crían animales mejorados de raza Angora (caprina), Hampshire Down (ovina), Hereford y Aberdeen Angus (bovina). Se realizaron anualmente más de 2.500 servicios reproductivos animales a través del laboratorio de Biotecnologías Reproductivas.</p>
<p>En el laboratorio de servicios agro forestales (Lasaf) se realizaron más de 2.600 análisis por año de suelos y posibles enfermedades en especies vegetales y animales.</p>
<p>También se trabajó en distintas acciones para avanzar en la modernización, desburocratización y digitalización de los procesos administrativos y la unificación de documentación provincial y nacional (guías de traslado de hacienda, con la posibilidad actual de realizar el trámite tanto nacional como provincial online, de manera sencilla y ágil para el productor con acceso a internet, al igual que la gestión de las marcas y señales para la registración de propiedad del ganado mayor y menor).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/control-de-carpocapsa/">control de carpocapsa</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/fruticultura/">Fruticultura</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/ganaderia/">Ganadería</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/produccion/">Producción</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fproduccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Producci%C3%B3n+cerr%C3%B3+2019+con+m%C3%A1s+de+200+millones+de+pesos+en+proyectos+financiados&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fproduccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/produccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/produccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5.jpg&description=Producci%C3%B3n+cerr%C3%B3+2019+con+m%C3%A1s+de+200+millones+de+pesos+en+proyectos+financiados" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Producción cerró 2019 con más de 200 millones de pesos en proyectos financiados - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fproduccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/produccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/produccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados/" data-text="Producción cerró 2019 con más de 200 millones de pesos en proyectos financiados" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/provincia-gestiona-financiamiento-externo-para-diversas-obras/">Provincia gestiona financiamiento externo para diversas obras</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/carlos-koopman-asumio-como-intendente-de-zapala/">Carlos Koopmann asumió como intendente de Zapala</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/jpgrigioni/">Juan Pablo Grigioni</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Pablo Grigioni"></span><meta itemprop="datePublished" content="2020-01-02T15:15:53+00:00"><meta itemprop="dateModified" content="2020-01-02T16:10:31-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/produccion-cerro-2019-con-mas-de-200-millones-de-pesos-en-proyectos-financiados/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Producción cerró 2019 con más de 200 millones de pesos en proyectos financiados"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/5.jpg"><meta itemprop="width" content="1403"><meta itemprop="height" content="693"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5e0ea536cf9d2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5e0ea536cf9d2" ><script>var block_td_uid_15_5e0ea536cf9d2 = new tdBlock();
block_td_uid_15_5e0ea536cf9d2.id = "td_uid_15_5e0ea536cf9d2";
block_td_uid_15_5e0ea536cf9d2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5e0ea536cf9d2_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":143783,"live_filter_cur_post_author":"38"}';
block_td_uid_15_5e0ea536cf9d2.td_column_number = "3";
block_td_uid_15_5e0ea536cf9d2.block_type = "td_block_related_posts";
block_td_uid_15_5e0ea536cf9d2.post_count = "3";
block_td_uid_15_5e0ea536cf9d2.found_posts = "192";
block_td_uid_15_5e0ea536cf9d2.header_color = "";
block_td_uid_15_5e0ea536cf9d2.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e0ea536cf9d2.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_15_5e0ea536cf9d2);
</script><h4 class="td-related-title"><a id="td_uid_16_5e0ea536cfd17" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5e0ea536cf9d2" href="#">Artículo relacionados</a><a id="td_uid_17_5e0ea536cfd1b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5e0ea536cf9d2" href="#">Más del autor</a></h4><div id=td_uid_15_5e0ea536cf9d2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crianceros-neuquinos-comercializaron-sus-chivos-de-forma-conjunta/" rel="bookmark" title="Crianceros neuquinos comercializaron sus chivos de forma conjunta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-chivos1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-chivos1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-chivos1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crianceros neuquinos comercializaron sus chivos de forma conjunta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crianceros-neuquinos-comercializaron-sus-chivos-de-forma-conjunta/" rel="bookmark" title="Crianceros neuquinos comercializaron sus chivos de forma conjunta">Crianceros neuquinos comercializaron sus chivos de forma conjunta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-amplio-su-capacidad-forrajera-con-la-siembra-de-700-hectareas/" rel="bookmark" title="Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Intersiembra_Mallin-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Intersiembra_Mallin-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Intersiembra_Mallin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-amplio-su-capacidad-forrajera-con-la-siembra-de-700-hectareas/" rel="bookmark" title="Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas">Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-brindo-1-800-horas-de-asistencia-tecnica-a-pymes-neuquinas/" rel="bookmark" title="La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/equipo_facilitadores_ADENEU-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/equipo_facilitadores_ADENEU-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/equipo_facilitadores_ADENEU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-brindo-1-800-horas-de-asistencia-tecnica-a-pymes-neuquinas/" rel="bookmark" title="La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas">La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e0ea536cf9d2" data-td_block_id="td_uid_15_5e0ea536cf9d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e0ea536cf9d2" data-td_block_id="td_uid_15_5e0ea536cf9d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5e0ea536d10cc_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">27,568</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">583</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/trashumancia.gif" width="330">

<!--

<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/feria_navidena.gif" width="330">




https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/GIF-330X330.gif


<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/banner-fetur-330-330-a.gif" width="330">


https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/148.jpeg

 <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/GIF-IV-Congreso.gif" width="330">


--></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/dsQ825vkVhc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/G27bCbU_GJE" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5e0ea536d1401_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5e0ea536d1401" ><script>var block_td_uid_19_5e0ea536d1401 = new tdBlock();
block_td_uid_19_5e0ea536d1401.id = "td_uid_19_5e0ea536d1401";
block_td_uid_19_5e0ea536d1401.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5e0ea536d1401_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5e0ea536d1401.td_column_number = "1";
block_td_uid_19_5e0ea536d1401.block_type = "td_block_9";
block_td_uid_19_5e0ea536d1401.post_count = "3";
block_td_uid_19_5e0ea536d1401.found_posts = "3827";
block_td_uid_19_5e0ea536d1401.header_color = "#";
block_td_uid_19_5e0ea536d1401.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e0ea536d1401.max_num_pages = "1276";
tdBlocksArray.push(block_td_uid_19_5e0ea536d1401);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5e0ea536d1401 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estan-disponibles-las-bases-para-la-proxima-convocatoria-a-becas-sisne/" rel="bookmark" title="Están disponibles las bases para la próxima convocatoria a Becas SISNe">Están disponibles las bases para la próxima convocatoria a Becas SISNe</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T13:52:18+00:00" >02/01/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentan-la-agenda-educativa-neuquina-al-gobierno-nacional/" rel="bookmark" title="Presentan la agenda educativa neuquina al gobierno nacional">Presentan la agenda educativa neuquina al gobierno nacional</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T17:51:47+00:00" >27/12/2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/corte-de-agua-en-plaza-huincul/" rel="bookmark" title="Corte de agua en Plaza Huincul">Corte de agua en Plaza Huincul</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T09:43:58+00:00" >26/12/2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e0ea536d1401" data-td_block_id="td_uid_19_5e0ea536d1401"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e0ea536d1401" data-td_block_id="td_uid_19_5e0ea536d1401"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5e0ea536d2573
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>