<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Neuquén solicitará a Nación un precio sostén para el barril de petróleo | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-scaled.jpg" /><meta name="author" content="Juan Pablo Grigioni">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El gobernador encabezó los festejos por el 110º aniversario de Tricao Malal' href='https://www.neuqueninforma.gob.ar/el-gobernador-encabezo-los-festejos-por-el-110o-aniversario-de-tricao-malal/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=146501' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fneuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fneuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-146501 single-format-standard neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes 10 de marzo de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e6808e1260fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e6808e1260fc" ><script>var block_td_uid_2_5e6808e1260fc = new tdBlock();
block_td_uid_2_5e6808e1260fc.id = "td_uid_2_5e6808e1260fc";
block_td_uid_2_5e6808e1260fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5e6808e1260fc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e6808e1260fc.td_column_number = "3";
block_td_uid_2_5e6808e1260fc.block_type = "td_block_mega_menu";
block_td_uid_2_5e6808e1260fc.post_count = "5";
block_td_uid_2_5e6808e1260fc.found_posts = "1174";
block_td_uid_2_5e6808e1260fc.header_color = "";
block_td_uid_2_5e6808e1260fc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e6808e1260fc.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_2_5e6808e1260fc);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5e6808e1260fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-destaco-a-mujeres-de-la-provincia/" rel="bookmark" title="Neuquén destacó a mujeres de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Mujeres-Neuquinas-Destacadas-2020DSC_0230_2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Mujeres-Neuquinas-Destacadas-2020DSC_0230_2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Mujeres-Neuquinas-Destacadas-2020DSC_0230_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén destacó a mujeres de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-destaco-a-mujeres-de-la-provincia/" rel="bookmark" title="Neuquén destacó a mujeres de la provincia">Neuquén destacó a mujeres de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-reune-la-asamblea-del-consejo-provincial-de-discapacidad/" rel="bookmark" title="Se reúne la asamblea del Consejo Provincial de Discapacidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-coprodis-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-coprodis-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-coprodis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reúne la asamblea del Consejo Provincial de Discapacidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-reune-la-asamblea-del-consejo-provincial-de-discapacidad/" rel="bookmark" title="Se reúne la asamblea del Consejo Provincial de Discapacidad">Se reúne la asamblea del Consejo Provincial de Discapacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/maistegui-queremos-visibilizar-el-trabajo-que-hacemos-las-mujeres/" rel="bookmark" title="Maistegui: “Queremos visibilizar el trabajo que hacemos las mujeres”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MURAL-MUJERES_275-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MURAL-MUJERES_275-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MURAL-MUJERES_275-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maistegui: “Queremos visibilizar el trabajo que hacemos las mujeres”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/maistegui-queremos-visibilizar-el-trabajo-que-hacemos-las-mujeres/" rel="bookmark" title="Maistegui: “Queremos visibilizar el trabajo que hacemos las mujeres”">Maistegui: “Queremos visibilizar el trabajo que hacemos las mujeres”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajo-conjunto-para-la-prevencion-de-consumos-problematicos/" rel="bookmark" title="Trabajo conjunto para la prevención de consumos problemáticos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PREVENCIÓN-DE-CONSUMOS-PROBLEMÁTICOS-Y-ADICCIONES817-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PREVENCIÓN-DE-CONSUMOS-PROBLEMÁTICOS-Y-ADICCIONES817-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PREVENCIÓN-DE-CONSUMOS-PROBLEMÁTICOS-Y-ADICCIONES817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajo conjunto para la prevención de consumos problemáticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajo-conjunto-para-la-prevencion-de-consumos-problematicos/" rel="bookmark" title="Trabajo conjunto para la prevención de consumos problemáticos">Trabajo conjunto para la prevención de consumos problemáticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ministros-de-reunieron-con-intendentes-para-articular-programas/" rel="bookmark" title="Ministros se reunieron con intendentes para articular programas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Jornadas-de-articulación-Local-y-Provincial-77-25-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Jornadas-de-articulación-Local-y-Provincial-77-25-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Jornadas-de-articulación-Local-y-Provincial-77-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministros se reunieron con intendentes para articular programas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ministros-de-reunieron-con-intendentes-para-articular-programas/" rel="bookmark" title="Ministros se reunieron con intendentes para articular programas">Ministros se reunieron con intendentes para articular programas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e6808e1260fc" data-td_block_id="td_uid_2_5e6808e1260fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e6808e1260fc" data-td_block_id="td_uid_2_5e6808e1260fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e6808e1289fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e6808e1289fb" ><script>var block_td_uid_3_5e6808e1289fb = new tdBlock();
block_td_uid_3_5e6808e1289fb.id = "td_uid_3_5e6808e1289fb";
block_td_uid_3_5e6808e1289fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e6808e1289fb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e6808e1289fb.td_column_number = "3";
block_td_uid_3_5e6808e1289fb.block_type = "td_block_mega_menu";
block_td_uid_3_5e6808e1289fb.post_count = "5";
block_td_uid_3_5e6808e1289fb.found_posts = "148";
block_td_uid_3_5e6808e1289fb.header_color = "";
block_td_uid_3_5e6808e1289fb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e6808e1289fb.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_3_5e6808e1289fb);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5e6808e1289fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-afianza-el-plan-de-desarrollo-integral-de-basquetbol/" rel="bookmark" title="La Provincia afianza el Plan de Desarrollo Integral de Básquetbol"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Fabián-Borro-Luis-Sanchez2331-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Fabián-Borro-Luis-Sanchez2331-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Fabián-Borro-Luis-Sanchez2331-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia afianza el Plan de Desarrollo Integral de Básquetbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-afianza-el-plan-de-desarrollo-integral-de-basquetbol/" rel="bookmark" title="La Provincia afianza el Plan de Desarrollo Integral de Básquetbol">La Provincia afianza el Plan de Desarrollo Integral de Básquetbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-compartio-una-tarde-de-motor-y-futbol/" rel="bookmark" title="El gobernador compartió una tarde de motor y fútbol"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/image-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/image-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/image-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador compartió una tarde de motor y fútbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-compartio-una-tarde-de-motor-y-futbol/" rel="bookmark" title="El gobernador compartió una tarde de motor y fútbol">El gobernador compartió una tarde de motor y fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-cuarta-edicion-de-las-32-millas-de-la-regata-del-limay/" rel="bookmark" title="Presentaron la cuarta edición de las 32 millas de La Regata del Limay"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Lanzamiento-32-Millas-Rio-Limay_9801-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Lanzamiento-32-Millas-Rio-Limay_9801-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Lanzamiento-32-Millas-Rio-Limay_9801-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron la cuarta edición de las 32 millas de La Regata del Limay"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-cuarta-edicion-de-las-32-millas-de-la-regata-del-limay/" rel="bookmark" title="Presentaron la cuarta edición de las 32 millas de La Regata del Limay">Presentaron la cuarta edición de las 32 millas de La Regata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-un-convenio-para-que-estudiantes-terciarios-den-clases-de-educacion-fisica/" rel="bookmark" title="Firman un convenio para que estudiantes terciarios den clases de Educación Física"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Firma-de-Deportre-de-la-provincia-con-IFES2X7A0089-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Firma-de-Deportre-de-la-provincia-con-IFES2X7A0089-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Firma-de-Deportre-de-la-provincia-con-IFES2X7A0089-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman un convenio para que estudiantes terciarios den clases de Educación Física"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-un-convenio-para-que-estudiantes-terciarios-den-clases-de-educacion-fisica/" rel="bookmark" title="Firman un convenio para que estudiantes terciarios den clases de Educación Física">Firman un convenio para que estudiantes terciarios den clases de Educación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/exitoso-cierre-del-patagonia-raid-en-san-martin-de-los-andes/" rel="bookmark" title="Exitoso cierre del Patagonia Raid en San Martín de los Andes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Patagonia-Raid-en-San-Martín-de-los-Andes-PSX_20200228_165459-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Patagonia-Raid-en-San-Martín-de-los-Andes-PSX_20200228_165459-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Patagonia-Raid-en-San-Martín-de-los-Andes-PSX_20200228_165459-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitoso cierre del Patagonia Raid en San Martín de los Andes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/exitoso-cierre-del-patagonia-raid-en-san-martin-de-los-andes/" rel="bookmark" title="Exitoso cierre del Patagonia Raid en San Martín de los Andes">Exitoso cierre del Patagonia Raid en San Martín de los Andes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e6808e1289fb" data-td_block_id="td_uid_3_5e6808e1289fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e6808e1289fb" data-td_block_id="td_uid_3_5e6808e1289fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e6808e12ae83_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e6808e12ae83" ><script>var block_td_uid_4_5e6808e12ae83 = new tdBlock();
block_td_uid_4_5e6808e12ae83.id = "td_uid_4_5e6808e12ae83";
block_td_uid_4_5e6808e12ae83.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5e6808e12ae83_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e6808e12ae83.td_column_number = "3";
block_td_uid_4_5e6808e12ae83.block_type = "td_block_mega_menu";
block_td_uid_4_5e6808e12ae83.post_count = "5";
block_td_uid_4_5e6808e12ae83.found_posts = "823";
block_td_uid_4_5e6808e12ae83.header_color = "";
block_td_uid_4_5e6808e12ae83.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e6808e12ae83.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_4_5e6808e12ae83);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5e6808e12ae83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/bpn-capacitara-a-pymes-en-cuestiones-financieras/" rel="bookmark" title="BPN capacitará a pymes en cuestiones financieras"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Centro-Pyme-Bpn_0098-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Centro-Pyme-Bpn_0098-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Centro-Pyme-Bpn_0098-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BPN capacitará a pymes en cuestiones financieras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/bpn-capacitara-a-pymes-en-cuestiones-financieras/" rel="bookmark" title="BPN capacitará a pymes en cuestiones financieras">BPN capacitará a pymes en cuestiones financieras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/bpn-se-sumo-a-las-actividades-por-el-dia-internacional-de-la-mujer/" rel="bookmark" title="BPN se sumó a las actividades por el Día Internacional de la Mujer"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...BPN-Dia-de-la-Mujer-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...BPN-Dia-de-la-Mujer-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...BPN-Dia-de-la-Mujer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BPN se sumó a las actividades por el Día Internacional de la Mujer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/bpn-se-sumo-a-las-actividades-por-el-dia-internacional-de-la-mujer/" rel="bookmark" title="BPN se sumó a las actividades por el Día Internacional de la Mujer">BPN se sumó a las actividades por el Día Internacional de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-bpn-destina-500-millones-para-empresas-de-vaca-muerta/" rel="bookmark" title="El BPN destina 500 millones para empresas de Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/03/WEB-Gutiérrez-“El-BPN-está-entre-los-mejores-20-bancos-del-país”_SIP5580-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/03/WEB-Gutiérrez-“El-BPN-está-entre-los-mejores-20-bancos-del-país”_SIP5580-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/03/WEB-Gutiérrez-“El-BPN-está-entre-los-mejores-20-bancos-del-país”_SIP5580-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El BPN destina 500 millones para empresas de Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-bpn-destina-500-millones-para-empresas-de-vaca-muerta/" rel="bookmark" title="El BPN destina 500 millones para empresas de Vaca Muerta">El BPN destina 500 millones para empresas de Vaca Muerta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitan-en-diseno-y-evaluacion-de-politicas-publicas/" rel="bookmark" title="Capacitan en diseño y evaluación de políticas públicas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Rentas-_9139-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Rentas-_9139-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Rentas-_9139-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitan en diseño y evaluación de políticas públicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitan-en-diseno-y-evaluacion-de-politicas-publicas/" rel="bookmark" title="Capacitan en diseño y evaluación de políticas públicas">Capacitan en diseño y evaluación de políticas públicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entregaron-escrituras-a-50-vecinos-de-neuquen-capital/" rel="bookmark" title="Entregaron escrituras a 50 vecinos de Neuquén capital"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-04-03-2020-Entrega-de-titulos-de-propiedad-de-vivienda-_R1A9959-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-04-03-2020-Entrega-de-titulos-de-propiedad-de-vivienda-_R1A9959-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-04-03-2020-Entrega-de-titulos-de-propiedad-de-vivienda-_R1A9959-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron escrituras a 50 vecinos de Neuquén capital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entregaron-escrituras-a-50-vecinos-de-neuquen-capital/" rel="bookmark" title="Entregaron escrituras a 50 vecinos de Neuquén capital">Entregaron escrituras a 50 vecinos de Neuquén capital</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e6808e12ae83" data-td_block_id="td_uid_4_5e6808e12ae83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e6808e12ae83" data-td_block_id="td_uid_4_5e6808e12ae83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e6808e12d2ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e6808e12d2ca" ><script>var block_td_uid_5_5e6808e12d2ca = new tdBlock();
block_td_uid_5_5e6808e12d2ca.id = "td_uid_5_5e6808e12d2ca";
block_td_uid_5_5e6808e12d2ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5e6808e12d2ca_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e6808e12d2ca.td_column_number = "3";
block_td_uid_5_5e6808e12d2ca.block_type = "td_block_mega_menu";
block_td_uid_5_5e6808e12d2ca.post_count = "5";
block_td_uid_5_5e6808e12d2ca.found_posts = "1049";
block_td_uid_5_5e6808e12d2ca.header_color = "";
block_td_uid_5_5e6808e12d2ca.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e6808e12d2ca.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_5_5e6808e12d2ca);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5e6808e12d2ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-incluir-la-perspectiva-de-genero-en-el-ambito-de-la-construccion/" rel="bookmark" title="Buscan incluir la perspectiva de género en el ámbito de la construcción"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ADUS_Viviendas-Construccion_12-Cuenca-XV_001-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ADUS_Viviendas-Construccion_12-Cuenca-XV_001-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ADUS_Viviendas-Construccion_12-Cuenca-XV_001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan incluir la perspectiva de género en el ámbito de la construcción"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-incluir-la-perspectiva-de-genero-en-el-ambito-de-la-construccion/" rel="bookmark" title="Buscan incluir la perspectiva de género en el ámbito de la construcción">Buscan incluir la perspectiva de género en el ámbito de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-busca-la-inclusion-de-la-perspectiva-de-genero-en-el-ambito-de-la-construccion/" rel="bookmark" title="El gobierno busca la inclusión de la perspectiva de género en el ámbito de la construcción"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Construccion-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Construccion-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Construccion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno busca la inclusión de la perspectiva de género en el ámbito de la construcción"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-busca-la-inclusion-de-la-perspectiva-de-genero-en-el-ambito-de-la-construccion/" rel="bookmark" title="El gobierno busca la inclusión de la perspectiva de género en el ámbito de la construcción">El gobierno busca la inclusión de la perspectiva de género en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-acatamiento-al-paro-en-sector-educacion-fue-del-517-por-ciento/" rel="bookmark" title="El acatamiento al paro en sector Educación fue del 51,7 por ciento"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web-CPE_Consejo-Provincial-de-Educacion_SIP4769_023-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web-CPE_Consejo-Provincial-de-Educacion_SIP4769_023-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web-CPE_Consejo-Provincial-de-Educacion_SIP4769_023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El acatamiento al paro en sector Educación fue del 51,7 por ciento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-acatamiento-al-paro-en-sector-educacion-fue-del-517-por-ciento/" rel="bookmark" title="El acatamiento al paro en sector Educación fue del 51,7 por ciento">El acatamiento al paro en sector Educación fue del 51,7 por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-el-ciclo-lectivo-2020-en-san-martin-de-los-andes/" rel="bookmark" title="Gutiérrez inauguró el ciclo lectivo 2020 en San Martín de los Andes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-INICIO-CICLO-LECTIVO-EPET-21_MG_3470-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-INICIO-CICLO-LECTIVO-EPET-21_MG_3470-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-INICIO-CICLO-LECTIVO-EPET-21_MG_3470-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez inauguró el ciclo lectivo 2020 en San Martín de los Andes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-el-ciclo-lectivo-2020-en-san-martin-de-los-andes/" rel="bookmark" title="Gutiérrez inauguró el ciclo lectivo 2020 en San Martín de los Andes">Gutiérrez inauguró el ciclo lectivo 2020 en San Martín de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-llamo-a-la-dirigencia-docente-a-no-abandonar-el-dialogo-y-respetar-los-derechos-de-ninas-y-ninos/" rel="bookmark" title="Gutiérrez llamó a la dirigencia docente a no abandonar el diálogo y respetar los derechos de niñas y niños"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/foto-OG-en-legislatura-ok-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/foto-OG-en-legislatura-ok-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/foto-OG-en-legislatura-ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez llamó a la dirigencia docente a no abandonar el diálogo y respetar los derechos de niñas y niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-llamo-a-la-dirigencia-docente-a-no-abandonar-el-dialogo-y-respetar-los-derechos-de-ninas-y-ninos/" rel="bookmark" title="Gutiérrez llamó a la dirigencia docente a no abandonar el diálogo y respetar los derechos de niñas y niños">Gutiérrez llamó a la dirigencia docente a no abandonar el diálogo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e6808e12d2ca" data-td_block_id="td_uid_5_5e6808e12d2ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e6808e12d2ca" data-td_block_id="td_uid_5_5e6808e12d2ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e6808e12f7ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5e6808e12f7ad" ><script>var block_td_uid_6_5e6808e12f7ad = new tdBlock();
block_td_uid_6_5e6808e12f7ad.id = "td_uid_6_5e6808e12f7ad";
block_td_uid_6_5e6808e12f7ad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5e6808e12f7ad_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5e6808e12f7ad.td_column_number = "3";
block_td_uid_6_5e6808e12f7ad.block_type = "td_block_mega_menu";
block_td_uid_6_5e6808e12f7ad.post_count = "5";
block_td_uid_6_5e6808e12f7ad.found_posts = "600";
block_td_uid_6_5e6808e12f7ad.header_color = "";
block_td_uid_6_5e6808e12f7ad.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e6808e12f7ad.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_6_5e6808e12f7ad);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5e6808e12f7ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/" rel="bookmark" title="Neuquén solicitará a Nación un precio sostén para el barril de petróleo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén solicitará a Nación un precio sostén para el barril de petróleo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/" rel="bookmark" title="Neuquén solicitará a Nación un precio sostén para el barril de petróleo">Neuquén solicitará a Nación un precio sostén para el barril de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-mantiene-como-atractivo-minero-para-invertir/" rel="bookmark" title="Neuquén se mantiene como atractivo minero para invertir"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Mineria_La-Primavera-02_031-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Mineria_La-Primavera-02_031-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Mineria_La-Primavera-02_031-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén se mantiene como atractivo minero para invertir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-mantiene-como-atractivo-minero-para-invertir/" rel="bookmark" title="Neuquén se mantiene como atractivo minero para invertir">Neuquén se mantiene como atractivo minero para invertir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-superviso-los-avances-del-primer-parque-eolico-de-la-provincia/" rel="bookmark" title="Gutiérrez supervisó los avances del primer parque eólico de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Parque-Eólico-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Parque-Eólico-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Parque-Eólico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez supervisó los avances del primer parque eólico de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-superviso-los-avances-del-primer-parque-eolico-de-la-provincia/" rel="bookmark" title="Gutiérrez supervisó los avances del primer parque eólico de la provincia">Gutiérrez supervisó los avances del primer parque eólico de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/delegacion-coreana-recorrio-vaca-muerta/" rel="bookmark" title="Delegación coreana recorrió Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/YPF_visita_01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/YPF_visita_01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/YPF_visita_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Delegación coreana recorrió Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/delegacion-coreana-recorrio-vaca-muerta/" rel="bookmark" title="Delegación coreana recorrió Vaca Muerta">Delegación coreana recorrió Vaca Muerta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-estara-presente-en-la-fiesta-de-la-confluencia/" rel="bookmark" title="La Provincia estará presente en la Fiesta de la Confluencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/fiesta-de-la-confluencia-_R1A8608-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/fiesta-de-la-confluencia-_R1A8608-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/fiesta-de-la-confluencia-_R1A8608-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia estará presente en la Fiesta de la Confluencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-estara-presente-en-la-fiesta-de-la-confluencia/" rel="bookmark" title="La Provincia estará presente en la Fiesta de la Confluencia">La Provincia estará presente en la Fiesta de la Confluencia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e6808e12f7ad" data-td_block_id="td_uid_6_5e6808e12f7ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e6808e12f7ad" data-td_block_id="td_uid_6_5e6808e12f7ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e6808e131e4e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5e6808e131e4e" ><script>var block_td_uid_7_5e6808e131e4e = new tdBlock();
block_td_uid_7_5e6808e131e4e.id = "td_uid_7_5e6808e131e4e";
block_td_uid_7_5e6808e131e4e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5e6808e131e4e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e6808e131e4e.td_column_number = "3";
block_td_uid_7_5e6808e131e4e.block_type = "td_block_mega_menu";
block_td_uid_7_5e6808e131e4e.post_count = "5";
block_td_uid_7_5e6808e131e4e.found_posts = "33";
block_td_uid_7_5e6808e131e4e.header_color = "";
block_td_uid_7_5e6808e131e4e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e6808e131e4e.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_7_5e6808e131e4e);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5e6808e131e4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipios-se-preparan-para-recibir-el-eclipse-de-sol-2020/" rel="bookmark" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipios-se-preparan-para-recibir-el-eclipse-de-sol-2020/" rel="bookmark" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020">Provincia y municipios se preparan para recibir el Eclipse de Sol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/por-tercer-ano-vuelve-puesta-a-punto-a-la-pantalla-de-rtn/" rel="bookmark" title="Por tercer año vuelve ‘Puesta a Punto’ a la pantalla de RTN"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Puesta-a-Punto-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Puesta-a-Punto-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Puesta-a-Punto-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por tercer año vuelve ‘Puesta a Punto’ a la pantalla de RTN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/por-tercer-ano-vuelve-puesta-a-punto-a-la-pantalla-de-rtn/" rel="bookmark" title="Por tercer año vuelve ‘Puesta a Punto’ a la pantalla de RTN">Por tercer año vuelve ‘Puesta a Punto’ a la pantalla de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-de-la-mesa-de-modernizacion-e-innovacion-publica/" rel="bookmark" title="Se realizó la primera reunión del año de la Mesa de Modernización e Innovación Pública"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-MESA-MODERNIZACION-DEL-ESTADO__R1A9585-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-MESA-MODERNIZACION-DEL-ESTADO__R1A9585-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-MESA-MODERNIZACION-DEL-ESTADO__R1A9585-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la primera reunión del año de la Mesa de Modernización e Innovación Pública"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-de-la-mesa-de-modernizacion-e-innovacion-publica/" rel="bookmark" title="Se realizó la primera reunión del año de la Mesa de Modernización e Innovación Pública">Se realizó la primera reunión del año de la Mesa de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/una-vez-mas-crecio-la-cantidad-de-pasajeros-en-el-aeropuerto-de-neuquen/" rel="bookmark" title="Una vez más, creció la cantidad de pasajeros en el Aeropuerto de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Aeropuerto_IMG_9343_0032-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Aeropuerto_IMG_9343_0032-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Aeropuerto_IMG_9343_0032-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una vez más, creció la cantidad de pasajeros en el Aeropuerto de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/una-vez-mas-crecio-la-cantidad-de-pasajeros-en-el-aeropuerto-de-neuquen/" rel="bookmark" title="Una vez más, creció la cantidad de pasajeros en el Aeropuerto de Neuquén">Una vez más, creció la cantidad de pasajeros en el Aeropuerto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vaca-muerta-impulsa-el-uso-de-la-capacidad-instalada-en-la-industria/" rel="bookmark" title="Vaca Muerta impulsa el uso de la capacidad instalada en la industria"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEBPetroleo_Refineria__ALE2827_001_001-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEBPetroleo_Refineria__ALE2827_001_001-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEBPetroleo_Refineria__ALE2827_001_001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaca Muerta impulsa el uso de la capacidad instalada en la industria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vaca-muerta-impulsa-el-uso-de-la-capacidad-instalada-en-la-industria/" rel="bookmark" title="Vaca Muerta impulsa el uso de la capacidad instalada en la industria">Vaca Muerta impulsa el uso de la capacidad instalada en la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e6808e131e4e" data-td_block_id="td_uid_7_5e6808e131e4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e6808e131e4e" data-td_block_id="td_uid_7_5e6808e131e4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e6808e1343b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5e6808e1343b0" ><script>var block_td_uid_8_5e6808e1343b0 = new tdBlock();
block_td_uid_8_5e6808e1343b0.id = "td_uid_8_5e6808e1343b0";
block_td_uid_8_5e6808e1343b0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5e6808e1343b0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5e6808e1343b0.td_column_number = "3";
block_td_uid_8_5e6808e1343b0.block_type = "td_block_mega_menu";
block_td_uid_8_5e6808e1343b0.post_count = "5";
block_td_uid_8_5e6808e1343b0.found_posts = "1285";
block_td_uid_8_5e6808e1343b0.header_color = "";
block_td_uid_8_5e6808e1343b0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e6808e1343b0.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_8_5e6808e1343b0);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5e6808e1343b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reunion-intersectorial-por-seguridad-en-el-barrio-el-progreso/" rel="bookmark" title="Reunión intersectorial por seguridad en el barrio El Progreso"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-seguridad-en-el-barrio-El-Progreso-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-seguridad-en-el-barrio-El-Progreso-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-seguridad-en-el-barrio-El-Progreso-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión intersectorial por seguridad en el barrio El Progreso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reunion-intersectorial-por-seguridad-en-el-barrio-el-progreso/" rel="bookmark" title="Reunión intersectorial por seguridad en el barrio El Progreso">Reunión intersectorial por seguridad en el barrio El Progreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vanina-merlo-queremos-una-policia-con-perspectiva-de-genero/" rel="bookmark" title="Vanina Merlo: “queremos una policía con perspectiva de género”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/queremos-una-policía-con-perspectiva-de-Género_MG_2054-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/queremos-una-policía-con-perspectiva-de-Género_MG_2054-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/queremos-una-policía-con-perspectiva-de-Género_MG_2054-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vanina Merlo: “queremos una policía con perspectiva de género”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vanina-merlo-queremos-una-policia-con-perspectiva-de-genero/" rel="bookmark" title="Vanina Merlo: “queremos una policía con perspectiva de género”">Vanina Merlo: “queremos una policía con perspectiva de género”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipios-se-preparan-para-recibir-el-eclipse-de-sol-2020/" rel="bookmark" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipios-se-preparan-para-recibir-el-eclipse-de-sol-2020/" rel="bookmark" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020">Provincia y municipios se preparan para recibir el Eclipse de Sol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-participo-del-homenaje-a-la-vecinalista-rosita-alarcon/" rel="bookmark" title="Merlo participó del homenaje a la vecinalista Rosita Alarcón"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Merlo-homenaje-Rosita-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Merlo-homenaje-Rosita-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Merlo-homenaje-Rosita-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo participó del homenaje a la vecinalista Rosita Alarcón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-participo-del-homenaje-a-la-vecinalista-rosita-alarcon/" rel="bookmark" title="Merlo participó del homenaje a la vecinalista Rosita Alarcón">Merlo participó del homenaje a la vecinalista Rosita Alarcón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ministra-merlo-presidio-el-acto-homenaje-al-policia-jose-aigo/" rel="bookmark" title="La ministra Merlo presidió el acto homenaje al policía José Aigo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Ministra-Merlo-homenaje-Aigo-3-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Ministra-Merlo-homenaje-Aigo-3-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Ministra-Merlo-homenaje-Aigo-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ministra Merlo presidió el acto homenaje al policía José Aigo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ministra-merlo-presidio-el-acto-homenaje-al-policia-jose-aigo/" rel="bookmark" title="La ministra Merlo presidió el acto homenaje al policía José Aigo">La ministra Merlo presidió el acto homenaje al policía José Aigo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e6808e1343b0" data-td_block_id="td_uid_8_5e6808e1343b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e6808e1343b0" data-td_block_id="td_uid_8_5e6808e1343b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e6808e13667a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5e6808e13667a" ><script>var block_td_uid_9_5e6808e13667a = new tdBlock();
block_td_uid_9_5e6808e13667a.id = "td_uid_9_5e6808e13667a";
block_td_uid_9_5e6808e13667a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5e6808e13667a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5e6808e13667a.td_column_number = "3";
block_td_uid_9_5e6808e13667a.block_type = "td_block_mega_menu";
block_td_uid_9_5e6808e13667a.post_count = "5";
block_td_uid_9_5e6808e13667a.found_posts = "94";
block_td_uid_9_5e6808e13667a.header_color = "";
block_td_uid_9_5e6808e13667a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e6808e13667a.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_9_5e6808e13667a);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5e6808e13667a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convocatoria-abierta-para-la-4a-fiesta-provincial-de-jazz/" rel="bookmark" title="Convocatoria abierta para la 4ª Fiesta Provincial de Jazz"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FIESTA-PROVINCIAL-DE-JAZZ-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FIESTA-PROVINCIAL-DE-JAZZ-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FIESTA-PROVINCIAL-DE-JAZZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocatoria abierta para la 4ª Fiesta Provincial de Jazz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convocatoria-abierta-para-la-4a-fiesta-provincial-de-jazz/" rel="bookmark" title="Convocatoria abierta para la 4ª Fiesta Provincial de Jazz">Convocatoria abierta para la 4ª Fiesta Provincial de Jazz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-entregaron-los-tres-primeros-creditos-a-emprendedores-de-la-cultura/" rel="bookmark" title="Se entregaron los tres primeros créditos a emprendedores de la cultura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Creditos-Industrias-Culturales-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Creditos-Industrias-Culturales-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Creditos-Industrias-Culturales-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se entregaron los tres primeros créditos a emprendedores de la cultura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-entregaron-los-tres-primeros-creditos-a-emprendedores-de-la-cultura/" rel="bookmark" title="Se entregaron los tres primeros créditos a emprendedores de la cultura">Se entregaron los tres primeros créditos a emprendedores de la cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-inicia-tus-pasos-dejan-huellas-en-el-centro-cultural-alberdi/" rel="bookmark" title="Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Tus-pasos-dejan-Huellas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Tus-pasos-dejan-Huellas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Tus-pasos-dejan-Huellas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-inicia-tus-pasos-dejan-huellas-en-el-centro-cultural-alberdi/" rel="bookmark" title="Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi">Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/musica-en-bandada-villa-pehuenia-tendra-su-orquesta-de-musica-popular/" rel="bookmark" title="“Música en Bandada”: Villa Pehuenia tendrá su Orquesta de Música Popular"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Música-en-Bandada-22-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Música-en-Bandada-22-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Música-en-Bandada-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Música en Bandada”: Villa Pehuenia tendrá su Orquesta de Música Popular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/musica-en-bandada-villa-pehuenia-tendra-su-orquesta-de-musica-popular/" rel="bookmark" title="“Música en Bandada”: Villa Pehuenia tendrá su Orquesta de Música Popular">“Música en Bandada”: Villa Pehuenia tendrá su Orquesta de Música Popular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ya-se-registraron-mas-de-mil-canciones-en-neuquen/" rel="bookmark" title="Ya se registraron más de mil canciones en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-registro-de-autor-13.37.52-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-registro-de-autor-13.37.52-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-registro-de-autor-13.37.52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya se registraron más de mil canciones en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ya-se-registraron-mas-de-mil-canciones-en-neuquen/" rel="bookmark" title="Ya se registraron más de mil canciones en Neuquén">Ya se registraron más de mil canciones en Neuquén</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e6808e13667a" data-td_block_id="td_uid_9_5e6808e13667a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e6808e13667a" data-td_block_id="td_uid_9_5e6808e13667a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e6808e138a7f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5e6808e138a7f" ><script>var block_td_uid_10_5e6808e138a7f = new tdBlock();
block_td_uid_10_5e6808e138a7f.id = "td_uid_10_5e6808e138a7f";
block_td_uid_10_5e6808e138a7f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5e6808e138a7f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e6808e138a7f.td_column_number = "3";
block_td_uid_10_5e6808e138a7f.block_type = "td_block_mega_menu";
block_td_uid_10_5e6808e138a7f.post_count = "5";
block_td_uid_10_5e6808e138a7f.found_posts = "87";
block_td_uid_10_5e6808e138a7f.header_color = "";
block_td_uid_10_5e6808e138a7f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e6808e138a7f.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_10_5e6808e138a7f);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5e6808e138a7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ex-u9-volvio-colmarse-con-la-feria-germinar/" rel="bookmark" title="La ex U9 volvió colmarse con la Feria Germinar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Feria-Germinar_Mes-de-la-Mujer-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Feria-Germinar_Mes-de-la-Mujer-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Feria-Germinar_Mes-de-la-Mujer-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ex U9 volvió colmarse con la Feria Germinar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ex-u9-volvio-colmarse-con-la-feria-germinar/" rel="bookmark" title="La ex U9 volvió colmarse con la Feria Germinar">La ex U9 volvió colmarse con la Feria Germinar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ministros-de-reunieron-con-intendentes-para-articular-programas/" rel="bookmark" title="Ministros se reunieron con intendentes para articular programas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Jornadas-de-articulación-Local-y-Provincial-77-25-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Jornadas-de-articulación-Local-y-Provincial-77-25-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Jornadas-de-articulación-Local-y-Provincial-77-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministros se reunieron con intendentes para articular programas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ministros-de-reunieron-con-intendentes-para-articular-programas/" rel="bookmark" title="Ministros se reunieron con intendentes para articular programas">Ministros se reunieron con intendentes para articular programas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vuelve-la-feria-germinar-con-actividades-por-el-mes-de-las-mujeres/" rel="bookmark" title="Vuelve la Feria Germinar con actividades por “el mes de las mujeres”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FERIA-GERMINAR-CON-ACTIVIDADES-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FERIA-GERMINAR-CON-ACTIVIDADES-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FERIA-GERMINAR-CON-ACTIVIDADES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelve la Feria Germinar con actividades por “el mes de las mujeres”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vuelve-la-feria-germinar-con-actividades-por-el-mes-de-las-mujeres/" rel="bookmark" title="Vuelve la Feria Germinar con actividades por “el mes de las mujeres”">Vuelve la Feria Germinar con actividades por “el mes de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ciudad-de-neuquen-adhirio-al-proyecto-ciudades-de-ninos-y-ninas/" rel="bookmark" title="La ciudad de Neuquén adhirió al proyecto “Ciudades de Niños y Niñas”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PROYECTO-CIUDAD-DE-LOS-NIÑOS_MG_3760-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PROYECTO-CIUDAD-DE-LOS-NIÑOS_MG_3760-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PROYECTO-CIUDAD-DE-LOS-NIÑOS_MG_3760-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ciudad de Neuquén adhirió al proyecto “Ciudades de Niños y Niñas”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ciudad-de-neuquen-adhirio-al-proyecto-ciudades-de-ninos-y-ninas/" rel="bookmark" title="La ciudad de Neuquén adhirió al proyecto “Ciudades de Niños y Niñas”">La ciudad de Neuquén adhirió al proyecto “Ciudades de Niños y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ley-lautaro-busca-visibilizar-los-motivos-de-las-acciones-violentas/" rel="bookmark" title="La Ley Lautaro busca visibilizar los motivos de las acciones violentas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-SOFIA-SANUCCI-Entrevista-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-SOFIA-SANUCCI-Entrevista-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-SOFIA-SANUCCI-Entrevista-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Ley Lautaro busca visibilizar los motivos de las acciones violentas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ley-lautaro-busca-visibilizar-los-motivos-de-las-acciones-violentas/" rel="bookmark" title="La Ley Lautaro busca visibilizar los motivos de las acciones violentas">La Ley Lautaro busca visibilizar los motivos de las acciones violentas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e6808e138a7f" data-td_block_id="td_uid_10_5e6808e138a7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e6808e138a7f" data-td_block_id="td_uid_10_5e6808e138a7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e6808e13ad8c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5e6808e13ad8c" ><script>var block_td_uid_11_5e6808e13ad8c = new tdBlock();
block_td_uid_11_5e6808e13ad8c.id = "td_uid_11_5e6808e13ad8c";
block_td_uid_11_5e6808e13ad8c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5e6808e13ad8c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5e6808e13ad8c.td_column_number = "3";
block_td_uid_11_5e6808e13ad8c.block_type = "td_block_mega_menu";
block_td_uid_11_5e6808e13ad8c.post_count = "5";
block_td_uid_11_5e6808e13ad8c.found_posts = "1513";
block_td_uid_11_5e6808e13ad8c.header_color = "";
block_td_uid_11_5e6808e13ad8c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e6808e13ad8c.max_num_pages = "303";
tdBlocksArray.push(block_td_uid_11_5e6808e13ad8c);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5e6808e13ad8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-de-80-personas-participaron-del-seminario-sobre-financiamiento-pyme/" rel="bookmark" title="Más de 80 personas participaron del seminario sobre financiamiento pyme"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Centro-Pyme-Bpn_0123-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Centro-Pyme-Bpn_0123-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Centro-Pyme-Bpn_0123-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 80 personas participaron del seminario sobre financiamiento pyme"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-de-80-personas-participaron-del-seminario-sobre-financiamiento-pyme/" rel="bookmark" title="Más de 80 personas participaron del seminario sobre financiamiento pyme">Más de 80 personas participaron del seminario sobre financiamiento pyme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-caminata-de-mentoreo-para-mujeres-en-neuquen/" rel="bookmark" title="Se realizó la primera caminata de mentoreo para mujeres en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-caminata-de-mentoreo-para-mujeres-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-caminata-de-mentoreo-para-mujeres-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-caminata-de-mentoreo-para-mujeres-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la primera caminata de mentoreo para mujeres en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-caminata-de-mentoreo-para-mujeres-en-neuquen/" rel="bookmark" title="Se realizó la primera caminata de mentoreo para mujeres en Neuquén">Se realizó la primera caminata de mentoreo para mujeres en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-una-nueva-edicion-de-las-jornadas-de-tranqueras-abiertas/" rel="bookmark" title="Se realizó una nueva edición de las Jornadas de Tranqueras Abiertas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CAMPANA-MAHUIDA8208_o-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CAMPANA-MAHUIDA8208_o-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CAMPANA-MAHUIDA8208_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó una nueva edición de las Jornadas de Tranqueras Abiertas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-una-nueva-edicion-de-las-jornadas-de-tranqueras-abiertas/" rel="bookmark" title="Se realizó una nueva edición de las Jornadas de Tranqueras Abiertas">Se realizó una nueva edición de las Jornadas de Tranqueras Abiertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ahora-se-puede-solicitar-inoculo-de-forma-online-para-producir-hongos/" rel="bookmark" title="Ahora se puede solicitar inóculo de forma online para producir hongos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-hongos-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-hongos-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-hongos-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ahora se puede solicitar inóculo de forma online para producir hongos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ahora-se-puede-solicitar-inoculo-de-forma-online-para-producir-hongos/" rel="bookmark" title="Ahora se puede solicitar inóculo de forma online para producir hongos">Ahora se puede solicitar inóculo de forma online para producir hongos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/quedo-habilitada-la-temporada-de-recoleccion-de-pinones-2/" rel="bookmark" title="Quedó habilitada la temporada de recolección de piñones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Piñones-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Piñones-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Piñones-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quedó habilitada la temporada de recolección de piñones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/quedo-habilitada-la-temporada-de-recoleccion-de-pinones-2/" rel="bookmark" title="Quedó habilitada la temporada de recolección de piñones">Quedó habilitada la temporada de recolección de piñones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e6808e13ad8c" data-td_block_id="td_uid_11_5e6808e13ad8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e6808e13ad8c" data-td_block_id="td_uid_11_5e6808e13ad8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e6808e13d1bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5e6808e13d1bc" ><script>var block_td_uid_12_5e6808e13d1bc = new tdBlock();
block_td_uid_12_5e6808e13d1bc.id = "td_uid_12_5e6808e13d1bc";
block_td_uid_12_5e6808e13d1bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5e6808e13d1bc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e6808e13d1bc.td_column_number = "3";
block_td_uid_12_5e6808e13d1bc.block_type = "td_block_mega_menu";
block_td_uid_12_5e6808e13d1bc.post_count = "5";
block_td_uid_12_5e6808e13d1bc.found_posts = "1567";
block_td_uid_12_5e6808e13d1bc.header_color = "";
block_td_uid_12_5e6808e13d1bc.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e6808e13d1bc.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_12_5e6808e13d1bc);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5e6808e13d1bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipios-se-preparan-para-recibir-el-eclipse-de-sol-2020/" rel="bookmark" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipios-se-preparan-para-recibir-el-eclipse-de-sol-2020/" rel="bookmark" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020">Provincia y municipios se preparan para recibir el Eclipse de Sol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajo-conjunto-para-la-prevencion-de-consumos-problematicos/" rel="bookmark" title="Trabajo conjunto para la prevención de consumos problemáticos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PREVENCIÓN-DE-CONSUMOS-PROBLEMÁTICOS-Y-ADICCIONES817-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PREVENCIÓN-DE-CONSUMOS-PROBLEMÁTICOS-Y-ADICCIONES817-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PREVENCIÓN-DE-CONSUMOS-PROBLEMÁTICOS-Y-ADICCIONES817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajo conjunto para la prevención de consumos problemáticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajo-conjunto-para-la-prevencion-de-consumos-problematicos/" rel="bookmark" title="Trabajo conjunto para la prevención de consumos problemáticos">Trabajo conjunto para la prevención de consumos problemáticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/actividades-por-el-mes-de-la-mujer-organizadas-por-el-ministerio-de-salud/" rel="bookmark" title="Actividades por el mes de la Mujer organizadas por el Ministerio de Salud"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...actividades-por-el-día-de-la-mujer-Día-de-la-Mujer_Centro-de-Salud-Alma-Fuerte_6-de-Marzo-2020-11-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...actividades-por-el-día-de-la-mujer-Día-de-la-Mujer_Centro-de-Salud-Alma-Fuerte_6-de-Marzo-2020-11-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...actividades-por-el-día-de-la-mujer-Día-de-la-Mujer_Centro-de-Salud-Alma-Fuerte_6-de-Marzo-2020-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividades por el mes de la Mujer organizadas por el Ministerio de Salud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/actividades-por-el-mes-de-la-mujer-organizadas-por-el-ministerio-de-salud/" rel="bookmark" title="Actividades por el mes de la Mujer organizadas por el Ministerio de Salud">Actividades por el mes de la Mujer organizadas por el Ministerio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/implementan-el-protocolo-sanitario-en-los-puntos-de-ingreso-a-la-provincia/" rel="bookmark" title="Implementan el protocolo sanitario en los puntos de ingreso a la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-placa-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-placa-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-placa-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Implementan el protocolo sanitario en los puntos de ingreso a la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/implementan-el-protocolo-sanitario-en-los-puntos-de-ingreso-a-la-provincia/" rel="bookmark" title="Implementan el protocolo sanitario en los puntos de ingreso a la provincia">Implementan el protocolo sanitario en los puntos de ingreso a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-2019-se-realizaron-unos-20-mil-estudios-para-detectar-tres-tipos-de-cancer/" rel="bookmark" title="En 2019 se realizaron unos 20 mil estudios para detectar tres tipos de cáncer"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-controles-cancer-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-controles-cancer-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-controles-cancer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En 2019 se realizaron unos 20 mil estudios para detectar tres tipos de cáncer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-2019-se-realizaron-unos-20-mil-estudios-para-detectar-tres-tipos-de-cancer/" rel="bookmark" title="En 2019 se realizaron unos 20 mil estudios para detectar tres tipos de cáncer">En 2019 se realizaron unos 20 mil estudios para detectar tres&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e6808e13d1bc" data-td_block_id="td_uid_12_5e6808e13d1bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e6808e13d1bc" data-td_block_id="td_uid_12_5e6808e13d1bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e6808e13f37d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5e6808e13f37d" ><script>var block_td_uid_13_5e6808e13f37d = new tdBlock();
block_td_uid_13_5e6808e13f37d.id = "td_uid_13_5e6808e13f37d";
block_td_uid_13_5e6808e13f37d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5e6808e13f37d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5e6808e13f37d.td_column_number = "3";
block_td_uid_13_5e6808e13f37d.block_type = "td_block_mega_menu";
block_td_uid_13_5e6808e13f37d.post_count = "5";
block_td_uid_13_5e6808e13f37d.found_posts = "432";
block_td_uid_13_5e6808e13f37d.header_color = "";
block_td_uid_13_5e6808e13f37d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e6808e13f37d.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_13_5e6808e13f37d);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5e6808e13f37d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entre-el-11-y-el-16-entregan-la-tarjeta-alimentar-en-toda-la-provincia/" rel="bookmark" title="Entre el 11 y el 16 entregan la Tarjeta Alimentar en toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-editadas-15-01-2020-DA-con-gdor-neuquen-gutierrez_E7A7522-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-editadas-15-01-2020-DA-con-gdor-neuquen-gutierrez_E7A7522-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-editadas-15-01-2020-DA-con-gdor-neuquen-gutierrez_E7A7522-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre el 11 y el 16 entregan la Tarjeta Alimentar en toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entre-el-11-y-el-16-entregan-la-tarjeta-alimentar-en-toda-la-provincia/" rel="bookmark" title="Entre el 11 y el 16 entregan la Tarjeta Alimentar en toda la provincia">Entre el 11 y el 16 entregan la Tarjeta Alimentar en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-miercoles-11-comenzara-la-entrega-de-la-tarjeta-alimentar/" rel="bookmark" title="El miércoles 11 comenzará la entrega de la Tarjeta Alimentar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Web...SupermercadoDSC_0611_015-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Web...SupermercadoDSC_0611_015-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Web...SupermercadoDSC_0611_015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El miércoles 11 comenzará la entrega de la Tarjeta Alimentar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-miercoles-11-comenzara-la-entrega-de-la-tarjeta-alimentar/" rel="bookmark" title="El miércoles 11 comenzará la entrega de la Tarjeta Alimentar">El miércoles 11 comenzará la entrega de la Tarjeta Alimentar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-un-convenio-para-que-estudiantes-terciarios-den-clases-de-educacion-fisica/" rel="bookmark" title="Firman un convenio para que estudiantes terciarios den clases de Educación Física"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Firma-de-Deportre-de-la-provincia-con-IFES2X7A0089-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Firma-de-Deportre-de-la-provincia-con-IFES2X7A0089-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Firma-de-Deportre-de-la-provincia-con-IFES2X7A0089-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman un convenio para que estudiantes terciarios den clases de Educación Física"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-un-convenio-para-que-estudiantes-terciarios-den-clases-de-educacion-fisica/" rel="bookmark" title="Firman un convenio para que estudiantes terciarios den clases de Educación Física">Firman un convenio para que estudiantes terciarios den clases de Educación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdan-acciones-para-promover-la-actividad-fisica-en-hogares-de-ninos/" rel="bookmark" title="Acuerdan acciones para promover la actividad física en hogares de niños"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Adriana-Figueroa-reunion-con-Luis-Sanchez-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Adriana-Figueroa-reunion-con-Luis-Sanchez-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Adriana-Figueroa-reunion-con-Luis-Sanchez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdan acciones para promover la actividad física en hogares de niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdan-acciones-para-promover-la-actividad-fisica-en-hogares-de-ninos/" rel="bookmark" title="Acuerdan acciones para promover la actividad física en hogares de niños">Acuerdan acciones para promover la actividad física en hogares de niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdan-lineamientos-para-implementar-el-programa-hacemos-futuro/" rel="bookmark" title="Acuerdan lineamientos para implementar el programa Hacemos Futuro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Adriana-Figueroa-reunido-con-referentes-de-economia-social-y-desarrollo-social-de-nacion-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Adriana-Figueroa-reunido-con-referentes-de-economia-social-y-desarrollo-social-de-nacion-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Adriana-Figueroa-reunido-con-referentes-de-economia-social-y-desarrollo-social-de-nacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdan lineamientos para implementar el programa Hacemos Futuro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdan-lineamientos-para-implementar-el-programa-hacemos-futuro/" rel="bookmark" title="Acuerdan lineamientos para implementar el programa Hacemos Futuro">Acuerdan lineamientos para implementar el programa Hacemos Futuro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e6808e13f37d" data-td_block_id="td_uid_13_5e6808e13f37d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e6808e13f37d" data-td_block_id="td_uid_13_5e6808e13f37d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e6808e1416d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5e6808e1416d1" ><script>var block_td_uid_14_5e6808e1416d1 = new tdBlock();
block_td_uid_14_5e6808e1416d1.id = "td_uid_14_5e6808e1416d1";
block_td_uid_14_5e6808e1416d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5e6808e1416d1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5e6808e1416d1.td_column_number = "3";
block_td_uid_14_5e6808e1416d1.block_type = "td_block_mega_menu";
block_td_uid_14_5e6808e1416d1.post_count = "5";
block_td_uid_14_5e6808e1416d1.found_posts = "568";
block_td_uid_14_5e6808e1416d1.header_color = "";
block_td_uid_14_5e6808e1416d1.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e6808e1416d1.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_14_5e6808e1416d1);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5e6808e1416d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipios-se-preparan-para-recibir-el-eclipse-de-sol-2020/" rel="bookmark" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Reunion-por-eclipse-2020_6665-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-municipios-se-preparan-para-recibir-el-eclipse-de-sol-2020/" rel="bookmark" title="Provincia y municipios se preparan para recibir el Eclipse de Sol 2020">Provincia y municipios se preparan para recibir el Eclipse de Sol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-reunio-el-comite-de-la-organizacion-del-mundial-de-motocross/" rel="bookmark" title="Se reunió el Comité de la Organización del Mundial de Motocross"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Reunion-protocolo-de-seguridad-organizaciones-MXGP_6612-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Reunion-protocolo-de-seguridad-organizaciones-MXGP_6612-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Reunion-protocolo-de-seguridad-organizaciones-MXGP_6612-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reunió el Comité de la Organización del Mundial de Motocross"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-reunio-el-comite-de-la-organizacion-del-mundial-de-motocross/" rel="bookmark" title="Se reunió el Comité de la Organización del Mundial de Motocross">Se reunió el Comité de la Organización del Mundial de Motocross</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/este-fin-de-semana-llega-el-turismo-carretera-a-centenario/" rel="bookmark" title="Este fin de semana llega el Turismo Carretera a Centenario"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/tc-autodromo-centenario-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/tc-autodromo-centenario-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/tc-autodromo-centenario-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este fin de semana llega el Turismo Carretera a Centenario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/este-fin-de-semana-llega-el-turismo-carretera-a-centenario/" rel="bookmark" title="Este fin de semana llega el Turismo Carretera a Centenario">Este fin de semana llega el Turismo Carretera a Centenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-proyecta-un-excelente-cierre-turistico-del-verano/" rel="bookmark" title="Neuquén proyecta un excelente cierre turístico del verano"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquén-cuenta-con-una-buena-proyección-turística-para-cerrar-el-verano-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquén-cuenta-con-una-buena-proyección-turística-para-cerrar-el-verano-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquén-cuenta-con-una-buena-proyección-turística-para-cerrar-el-verano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén proyecta un excelente cierre turístico del verano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-proyecta-un-excelente-cierre-turistico-del-verano/" rel="bookmark" title="Neuquén proyecta un excelente cierre turístico del verano">Neuquén proyecta un excelente cierre turístico del verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/exitoso-cierre-del-patagonia-raid-en-san-martin-de-los-andes/" rel="bookmark" title="Exitoso cierre del Patagonia Raid en San Martín de los Andes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Patagonia-Raid-en-San-Martín-de-los-Andes-PSX_20200228_165459-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Patagonia-Raid-en-San-Martín-de-los-Andes-PSX_20200228_165459-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Patagonia-Raid-en-San-Martín-de-los-Andes-PSX_20200228_165459-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitoso cierre del Patagonia Raid en San Martín de los Andes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/exitoso-cierre-del-patagonia-raid-en-san-martin-de-los-andes/" rel="bookmark" title="Exitoso cierre del Patagonia Raid en San Martín de los Andes">Exitoso cierre del Patagonia Raid en San Martín de los Andes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e6808e1416d1" data-td_block_id="td_uid_14_5e6808e1416d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e6808e1416d1" data-td_block_id="td_uid_14_5e6808e1416d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-146501" class="td-post-template-3 post-146501 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-generales category-ministerio-de-energia-y-recursos-naturales tag-cotizacion-del-barril-de-petroleo tag-precio-sosten-del-petroleo tag-sendero-incremental-de-retenciones" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/destacados/">
                                  <span itemprop="name">Destacados</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Neuquén solicitará a Nación un precio sostén para el barril de petróleo</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-scaled.jpg" data-caption=""><img width="1068" height="621" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-1068x621.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-1068x621.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-300x175.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-1024x596.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-1536x894.jpg 1536w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-2048x1191.jpg 2048w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-696x405.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-722x420.jpg 722w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-1320x768.jpg 1320w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Neuquen 10-03-2020 Omar Gutierrez en conferencia de coronavirus _R1A0205"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Neuquén solicitará a Nación un precio sostén para el barril de petróleo</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T18:09:45+00:00" >10/03/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">El pedido se formalizará mañana durante una reunión que autoridades de las provincias productoras de hidrocarburos mantendrán con el secretario de Energía nacional.</p>
	
        <p>La Provincia del Neuquén solicitará al gobierno nacional que fije un precio sostén para el barril de petróleo ante las bruscas oscilaciones que sufrió la cotización internacional en los últimos días, a raíz de la caída de la actividad económica mundial por el brote de coronavirus.</p>
<p>Durante una conferencia de prensa brindada esta tarde en el Salón de Acuerdos de Casa de Gobierno, el ministro de Energía y Recursos Naturales, Alejandro Monteiro, dijo que “el precio sostén que estamos pensando se ubicaría en 50 dólares por barril o un poco más”.</p>
<p>El pedido se formalizará mañana por la tarde, cuando las provincias productoras de hidrocarburos se reúnan en Buenos Aires con el secretario de Energía de la Nación, Sergio Lanziani, y con el subsecretario de Hidrocarburos, Juan José Carbajal.</p>
<p>“Los movimientos bruscos que ha tenido la cotización del petróleo tienen un trasfondo geopolítico que no se corresponde con la realidad de la producción que tenemos en el país y en la provincia. Por eso hemos activado las gestiones para entablar reuniones no solo con funcionarios nacionales, sino con empresas y gremios”, explicó Monteiro.</p>
<p>El ministro precisó que por cada dólar que baja la cotización internacional del petróleo, la Provincia pierde 38 millones de pesos por mes de ingresos por regalías.</p>
<p>En tanto, el gobernador Omar Gutiérrez aseguró que “el gobierno actuó rápidamente porque lo que buscamos es darle continuidad a la actividad hidrocarburífera preservando el empleo, la producción y las inversiones”.</p>
<p>En este sentido, el mandatario anticipó que en la reunión de mañana se planteará la necesidad de implementar un sendero incremental de retenciones a las exportaciones de petróleo. “Hoy el tope de retenciones es del 8 por ciento, pero ese porcentaje no significa lo mismo con un barril a 70 dólares que con un barril a 35 dólares”, explicó y consideró que las retenciones variables servirían para “suavizar las oscilaciones bruscas en la cotización”.</p>
<p>Gutiérrez dijo que “entre el domingo y el lunes el barril de petróleo bajó un 30 por ciento y hoy subió un diez por ciento; son movimientos atípicos, poco comunes, hay que esperar el desenvolvimiento de la situación”.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/cotizacion-del-barril-de-petroleo/">cotización del barril de petróleo</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/precio-sosten-del-petroleo/">Precio sostén del petróleo</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/sendero-incremental-de-retenciones/">sendero incremental de retenciones</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fneuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Neuqu%C3%A9n+solicitar%C3%A1+a+Naci%C3%B3n+un+precio+sost%C3%A9n+para+el+barril+de+petr%C3%B3leo&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fneuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-scaled.jpg&description=Neuqu%C3%A9n+solicitar%C3%A1+a+Naci%C3%B3n+un+precio+sost%C3%A9n+para+el+barril+de+petr%C3%B3leo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Neuquén solicitará a Nación un precio sostén para el barril de petróleo - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fneuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/" data-text="Neuquén solicitará a Nación un precio sostén para el barril de petróleo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/el-gobernador-encabezo-los-festejos-por-el-110o-aniversario-de-tricao-malal/">El gobernador encabezó los festejos por el 110º aniversario de Tricao Malal</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/jpgrigioni/">Juan Pablo Grigioni</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Pablo Grigioni"></span><meta itemprop="datePublished" content="2020-03-10T18:09:45+00:00"><meta itemprop="dateModified" content="2020-03-10T18:09:45-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Neuquén solicitará a Nación un precio sostén para el barril de petróleo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1489"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_16_5e6808e14a4d0_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">29,245</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://dprneuquen.gob.ar/" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/NQNINFORMA_rentas_330x330px-1.gif" width="330"></a>

<!--
<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/IMG-20200302-WA0001.jpg" width="330">

<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/IMG-20200302-WA0002.jpg" width="330">



<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/feria_navidena.gif" width="330">




https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/GIF-330X330.gif


<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/banner-fetur-330-330-a.gif" width="330">


https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/148.jpeg

 <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/GIF-IV-Congreso.gif" width="330">


--></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/dsQ825vkVhc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/G27bCbU_GJE" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_17_5e6808e14a97e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5e6808e14a97e" ><script>var block_td_uid_17_5e6808e14a97e = new tdBlock();
block_td_uid_17_5e6808e14a97e.id = "td_uid_17_5e6808e14a97e";
block_td_uid_17_5e6808e14a97e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5e6808e14a97e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5e6808e14a97e.td_column_number = "1";
block_td_uid_17_5e6808e14a97e.block_type = "td_block_9";
block_td_uid_17_5e6808e14a97e.post_count = "3";
block_td_uid_17_5e6808e14a97e.found_posts = "3916";
block_td_uid_17_5e6808e14a97e.header_color = "#";
block_td_uid_17_5e6808e14a97e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e6808e14a97e.max_num_pages = "1306";
tdBlocksArray.push(block_td_uid_17_5e6808e14a97e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_17_5e6808e14a97e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-epas-trabaja-en-la-reparacion-de-un-acueducto/" rel="bookmark" title="El EPAS trabaja en la reparación de un acueducto">El EPAS trabaja en la reparación de un acueducto</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T10:20:53+00:00" >10/03/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/destacan-a-mujeres-que-rompen-los-estereotipos-de-genero/" rel="bookmark" title="Destacan a mujeres que rompen los estereotipos de género">Destacan a mujeres que rompen los estereotipos de género</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T19:40:35+00:00" >09/03/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-trabaja-fuertemente-en-la-capacitacion-en-genero/" rel="bookmark" title="La Provincia trabaja fuertemente en la capacitación en género">La Provincia trabaja fuertemente en la capacitación en género</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T17:39:00+00:00" >09/03/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e6808e14a97e" data-td_block_id="td_uid_17_5e6808e14a97e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e6808e14a97e" data-td_block_id="td_uid_17_5e6808e14a97e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5e6808e14c111
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>