<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital  | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1.jpg" /><meta name="author" content="mmolins">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.18.0 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.10.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gobierno y vecinos trabajan por mayor seguridad en Plottier' href='https://www.neuqueninforma.gob.ar/gobierno-y-vecinos-trabajan-por-mayor-seguridad-en-plottier/' />
<link rel='next' title='EPEN: finalizaron los trabajos en la zona norte' href='https://www.neuqueninforma.gob.ar/epen-finalizaron-los-trabajos-en-la-zona-norte/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/durante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital/" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=153207' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fdurante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fdurante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-153207 single-format-standard durante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes 25 de agosto de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f455c077a28d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f455c077a28d" ><script>var block_td_uid_2_5f455c077a28d = new tdBlock();
block_td_uid_2_5f455c077a28d.id = "td_uid_2_5f455c077a28d";
block_td_uid_2_5f455c077a28d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5f455c077a28d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f455c077a28d.td_column_number = "3";
block_td_uid_2_5f455c077a28d.block_type = "td_block_mega_menu";
block_td_uid_2_5f455c077a28d.post_count = "5";
block_td_uid_2_5f455c077a28d.found_posts = "1260";
block_td_uid_2_5f455c077a28d.header_color = "";
block_td_uid_2_5f455c077a28d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f455c077a28d.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_2_5f455c077a28d);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5f455c077a28d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-dispositivo-de-atencion-a-varones-garantiza-la-atencion-en-pandemia/" rel="bookmark" title="El Dispositivo de Atención a Varones garantiza la atención en pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-atencion-a-varones-685952_n-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-atencion-a-varones-685952_n-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-atencion-a-varones-685952_n-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Dispositivo de Atención a Varones garantiza la atención en pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-dispositivo-de-atencion-a-varones-garantiza-la-atencion-en-pandemia/" rel="bookmark" title="El Dispositivo de Atención a Varones garantiza la atención en pandemia">El Dispositivo de Atención a Varones garantiza la atención en pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-provincial-y-pae-lanzan-un-posgrado-para-prevenir-adicciones/" rel="bookmark" title="El gobierno provincial y PAE lanzan un posgrado para prevenir adicciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-posgrado-1068x527-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-posgrado-1068x527-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-posgrado-1068x527-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno provincial y PAE lanzan un posgrado para prevenir adicciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-provincial-y-pae-lanzan-un-posgrado-para-prevenir-adicciones/" rel="bookmark" title="El gobierno provincial y PAE lanzan un posgrado para prevenir adicciones">El gobierno provincial y PAE lanzan un posgrado para prevenir adicciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-a-funcionar-el-aula-de-la-escuela-de-genero-de-neuquen/" rel="bookmark" title="Comenzó a funcionar el aula de la escuela de género de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-ley-micaela-mujeres-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-ley-micaela-mujeres-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-ley-micaela-mujeres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó a funcionar el aula de la escuela de género de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-a-funcionar-el-aula-de-la-escuela-de-genero-de-neuquen/" rel="bookmark" title="Comenzó a funcionar el aula de la escuela de género de Neuquén">Comenzó a funcionar el aula de la escuela de género de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-a-funcionar-el-programa-cuidarte/" rel="bookmark" title="Comenzó a funcionar el programa Cuidarte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Cuidarte-2-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Cuidarte-2-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Cuidarte-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó a funcionar el programa Cuidarte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-a-funcionar-el-programa-cuidarte/" rel="bookmark" title="Comenzó a funcionar el programa Cuidarte">Comenzó a funcionar el programa Cuidarte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-programa-del-gobierno-provincial-para-prevencion-del-covid/" rel="bookmark" title="Nuevo programa del gobierno provincial para prevención del Covid"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/05/WEB-Ricardo-Corradi-Diez_1053-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/05/WEB-Ricardo-Corradi-Diez_1053-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/05/WEB-Ricardo-Corradi-Diez_1053-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo programa del gobierno provincial para prevención del Covid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-programa-del-gobierno-provincial-para-prevencion-del-covid/" rel="bookmark" title="Nuevo programa del gobierno provincial para prevención del Covid">Nuevo programa del gobierno provincial para prevención del Covid</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f455c077a28d" data-td_block_id="td_uid_2_5f455c077a28d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f455c077a28d" data-td_block_id="td_uid_2_5f455c077a28d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f455c077d461_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5f455c077d461" ><script>var block_td_uid_3_5f455c077d461 = new tdBlock();
block_td_uid_3_5f455c077d461.id = "td_uid_3_5f455c077d461";
block_td_uid_3_5f455c077d461.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5f455c077d461_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5f455c077d461.td_column_number = "3";
block_td_uid_3_5f455c077d461.block_type = "td_block_mega_menu";
block_td_uid_3_5f455c077d461.post_count = "5";
block_td_uid_3_5f455c077d461.found_posts = "174";
block_td_uid_3_5f455c077d461.header_color = "";
block_td_uid_3_5f455c077d461.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f455c077d461.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_3_5f455c077d461);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5f455c077d461 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/positiva-reunion-virtual-con-directores-de-deportes-de-gobiernos-locales/" rel="bookmark" title="Positiva reunión virtual con directores de Deportes de gobiernos locales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/08A9940-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/08A9940-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/08A9940-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Positiva reunión virtual con directores de Deportes de gobiernos locales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/positiva-reunion-virtual-con-directores-de-deportes-de-gobiernos-locales/" rel="bookmark" title="Positiva reunión virtual con directores de Deportes de gobiernos locales">Positiva reunión virtual con directores de Deportes de gobiernos locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-observatorio-de-deporte-y-actividad-fisica/" rel="bookmark" title="Presentaron el Observatorio de Deporte y  Actividad Física"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/08A9925-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/08A9925-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/08A9925-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron el Observatorio de Deporte y  Actividad Física"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-observatorio-de-deporte-y-actividad-fisica/" rel="bookmark" title="Presentaron el Observatorio de Deporte y  Actividad Física">Presentaron el Observatorio de Deporte y  Actividad Física</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ruca-che-esta-cumpliendo-las-bodas-de-plata/" rel="bookmark" title="El Ruca Che está cumpliendo las Bodas de Plata"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/06/WEB-Ruca-Che-FANFEST_1829-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/06/WEB-Ruca-Che-FANFEST_1829-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/06/WEB-Ruca-Che-FANFEST_1829-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ruca Che está cumpliendo las Bodas de Plata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ruca-che-esta-cumpliendo-las-bodas-de-plata/" rel="bookmark" title="El Ruca Che está cumpliendo las Bodas de Plata">El Ruca Che está cumpliendo las Bodas de Plata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cierran-inscripciones-para-el-taller-de-formacion-integral-del-deportista/" rel="bookmark" title="Cierran inscripciones para el Taller de Formación Integral del Deportista "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-formacion-integral-del-deportista-WA0012-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-formacion-integral-del-deportista-WA0012-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-formacion-integral-del-deportista-WA0012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierran inscripciones para el Taller de Formación Integral del Deportista "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cierran-inscripciones-para-el-taller-de-formacion-integral-del-deportista/" rel="bookmark" title="Cierran inscripciones para el Taller de Formación Integral del Deportista ">Cierran inscripciones para el Taller de Formación Integral del Deportista </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reunion-virtual-de-los-dirigentes-del-epade/" rel="bookmark" title="Reunión virtual de los dirigentes del Epade"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Reunión-virtual-de-los-dirigentes-del-Epade-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Reunión-virtual-de-los-dirigentes-del-Epade-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Reunión-virtual-de-los-dirigentes-del-Epade-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión virtual de los dirigentes del Epade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reunion-virtual-de-los-dirigentes-del-epade/" rel="bookmark" title="Reunión virtual de los dirigentes del Epade">Reunión virtual de los dirigentes del Epade</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f455c077d461" data-td_block_id="td_uid_3_5f455c077d461"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f455c077d461" data-td_block_id="td_uid_3_5f455c077d461"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f455c077fb40_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5f455c077fb40" ><script>var block_td_uid_4_5f455c077fb40 = new tdBlock();
block_td_uid_4_5f455c077fb40.id = "td_uid_4_5f455c077fb40";
block_td_uid_4_5f455c077fb40.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5f455c077fb40_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5f455c077fb40.td_column_number = "3";
block_td_uid_4_5f455c077fb40.block_type = "td_block_mega_menu";
block_td_uid_4_5f455c077fb40.post_count = "5";
block_td_uid_4_5f455c077fb40.found_posts = "906";
block_td_uid_4_5f455c077fb40.header_color = "";
block_td_uid_4_5f455c077fb40.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f455c077fb40.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_4_5f455c077fb40);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5f455c077fb40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/legisladoras-y-legisladores-de-la-provincia-manifestaron-el-acompanamiento-al-proyecto-multiproposito-nahueve/" rel="bookmark" title="Legisladoras y legisladores de la provincia manifestaron el acompañamiento al proyecto multipropósito Nahueve"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Zoom-Nahueve-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Zoom-Nahueve-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Zoom-Nahueve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Legisladoras y legisladores de la provincia manifestaron el acompañamiento al proyecto multipropósito Nahueve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/legisladoras-y-legisladores-de-la-provincia-manifestaron-el-acompanamiento-al-proyecto-multiproposito-nahueve/" rel="bookmark" title="Legisladoras y legisladores de la provincia manifestaron el acompañamiento al proyecto multipropósito Nahueve">Legisladoras y legisladores de la provincia manifestaron el acompañamiento al proyecto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/manana-continua-el-cronograma-de-pago-del-sac/" rel="bookmark" title="Mañana continúa el cronograma de pago del SAC"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/07/web-cobro-DSC_6068-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/07/web-cobro-DSC_6068-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/07/web-cobro-DSC_6068-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana continúa el cronograma de pago del SAC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/manana-continua-el-cronograma-de-pago-del-sac/" rel="bookmark" title="Mañana continúa el cronograma de pago del SAC">Mañana continúa el cronograma de pago del SAC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/manana-se-realiza-el-sorteo-extraordinario-de-invierno-2020/" rel="bookmark" title="Mañana se realiza el Sorteo Extraordinario de Invierno 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...EDIFICIO-IJAN-LOTERIA_DSC4745_-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...EDIFICIO-IJAN-LOTERIA_DSC4745_-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...EDIFICIO-IJAN-LOTERIA_DSC4745_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana se realiza el Sorteo Extraordinario de Invierno 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/manana-se-realiza-el-sorteo-extraordinario-de-invierno-2020/" rel="bookmark" title="Mañana se realiza el Sorteo Extraordinario de Invierno 2020">Mañana se realiza el Sorteo Extraordinario de Invierno 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ipc-crecio-un-366-durante-julio-en-neuquen-capital/" rel="bookmark" title="El IPC creció un 3,66% durante julio en Neuquén capital"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/04/WEB...-IPC...-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/04/WEB...-IPC...-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/04/WEB...-IPC...-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El IPC creció un 3,66% durante julio en Neuquén capital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ipc-crecio-un-366-durante-julio-en-neuquen-capital/" rel="bookmark" title="El IPC creció un 3,66% durante julio en Neuquén capital">El IPC creció un 3,66% durante julio en Neuquén capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-pone-en-marcha-el-plan-de-reactivacion-cultural/" rel="bookmark" title="Se pone en marcha el Plan de Reactivación Cultural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Plan-de-Reactivación-Cultural-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Plan-de-Reactivación-Cultural-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Plan-de-Reactivación-Cultural-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se pone en marcha el Plan de Reactivación Cultural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-pone-en-marcha-el-plan-de-reactivacion-cultural/" rel="bookmark" title="Se pone en marcha el Plan de Reactivación Cultural">Se pone en marcha el Plan de Reactivación Cultural</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f455c077fb40" data-td_block_id="td_uid_4_5f455c077fb40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f455c077fb40" data-td_block_id="td_uid_4_5f455c077fb40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f455c078218f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5f455c078218f" ><script>var block_td_uid_5_5f455c078218f = new tdBlock();
block_td_uid_5_5f455c078218f.id = "td_uid_5_5f455c078218f";
block_td_uid_5_5f455c078218f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5f455c078218f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5f455c078218f.td_column_number = "3";
block_td_uid_5_5f455c078218f.block_type = "td_block_mega_menu";
block_td_uid_5_5f455c078218f.post_count = "5";
block_td_uid_5_5f455c078218f.found_posts = "1135";
block_td_uid_5_5f455c078218f.header_color = "";
block_td_uid_5_5f455c078218f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f455c078218f.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_5_5f455c078218f);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5f455c078218f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-biodiversidad-es-el-eje-de-los-proximos-conversatorios-de-la-comunidad-educativa-tiene-la-palabra/" rel="bookmark" title="La biodiversidad es el eje de los próximos conversatorios de “La comunidad educativa tiene la palabra”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-educacion-ambiental-26-08-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-educacion-ambiental-26-08-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-educacion-ambiental-26-08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La biodiversidad es el eje de los próximos conversatorios de “La comunidad educativa tiene la palabra”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-biodiversidad-es-el-eje-de-los-proximos-conversatorios-de-la-comunidad-educativa-tiene-la-palabra/" rel="bookmark" title="La biodiversidad es el eje de los próximos conversatorios de “La comunidad educativa tiene la palabra”">La biodiversidad es el eje de los próximos conversatorios de “La&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-del-taller-de-radioteatro-escuelas-neuquinas-abiertas/" rel="bookmark" title="Invitan a participar del taller de radioteatro Escuelas Neuquinas Abiertas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-taller-radioteatro-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-taller-radioteatro-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-taller-radioteatro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a participar del taller de radioteatro Escuelas Neuquinas Abiertas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-del-taller-de-radioteatro-escuelas-neuquinas-abiertas/" rel="bookmark" title="Invitan a participar del taller de radioteatro Escuelas Neuquinas Abiertas">Invitan a participar del taller de radioteatro Escuelas Neuquinas Abiertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/storioni-continuo-la-agenda-de-mesas-de-trabajo-y-dialogo-con-equipos-supervisivos-y-distritos-escolares/" rel="bookmark" title="Storioni continuó la agenda de mesas de trabajo y diálogo con equipos supervisivos y distritos escolares"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-reu-supervisores-distritos-V-y-VII-20-08-2020-2-copy-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-reu-supervisores-distritos-V-y-VII-20-08-2020-2-copy-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-reu-supervisores-distritos-V-y-VII-20-08-2020-2-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Storioni continuó la agenda de mesas de trabajo y diálogo con equipos supervisivos y distritos escolares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/storioni-continuo-la-agenda-de-mesas-de-trabajo-y-dialogo-con-equipos-supervisivos-y-distritos-escolares/" rel="bookmark" title="Storioni continuó la agenda de mesas de trabajo y diálogo con equipos supervisivos y distritos escolares">Storioni continuó la agenda de mesas de trabajo y diálogo con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-realizara-una-prueba-piloto-del-regreso-a-clases-en-villa-traful/" rel="bookmark" title="Neuquén realizará una prueba piloto del regreso a clases en Villa Traful"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/WEB-Omar-por-reunión-con-Alberto-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/WEB-Omar-por-reunión-con-Alberto-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/WEB-Omar-por-reunión-con-Alberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén realizará una prueba piloto del regreso a clases en Villa Traful"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-realizara-una-prueba-piloto-del-regreso-a-clases-en-villa-traful/" rel="bookmark" title="Neuquén realizará una prueba piloto del regreso a clases en Villa Traful">Neuquén realizará una prueba piloto del regreso a clases en Villa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ministra-de-educacion-expondra-en-el-lanzamiento-de-unipe-federal/" rel="bookmark" title="La ministra de Educación expondrá en el lanzamiento de Unipe Federal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-storioni-canellotto-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-storioni-canellotto-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-storioni-canellotto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ministra de Educación expondrá en el lanzamiento de Unipe Federal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ministra-de-educacion-expondra-en-el-lanzamiento-de-unipe-federal/" rel="bookmark" title="La ministra de Educación expondrá en el lanzamiento de Unipe Federal">La ministra de Educación expondrá en el lanzamiento de Unipe Federal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f455c078218f" data-td_block_id="td_uid_5_5f455c078218f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f455c078218f" data-td_block_id="td_uid_5_5f455c078218f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f455c07847d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5f455c07847d4" ><script>var block_td_uid_6_5f455c07847d4 = new tdBlock();
block_td_uid_6_5f455c07847d4.id = "td_uid_6_5f455c07847d4";
block_td_uid_6_5f455c07847d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5f455c07847d4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5f455c07847d4.td_column_number = "3";
block_td_uid_6_5f455c07847d4.block_type = "td_block_mega_menu";
block_td_uid_6_5f455c07847d4.post_count = "5";
block_td_uid_6_5f455c07847d4.found_posts = "621";
block_td_uid_6_5f455c07847d4.header_color = "";
block_td_uid_6_5f455c07847d4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f455c07847d4.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_6_5f455c07847d4);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5f455c07847d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-produccion-de-petroleo-muestra-un-crecimiento-del-141-durante-2020/" rel="bookmark" title="La producción de petróleo muestra un crecimiento del 14,1% durante 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Petroleo_1596_013-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Petroleo_1596_013-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Petroleo_1596_013-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La producción de petróleo muestra un crecimiento del 14,1% durante 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-produccion-de-petroleo-muestra-un-crecimiento-del-141-durante-2020/" rel="bookmark" title="La producción de petróleo muestra un crecimiento del 14,1% durante 2020">La producción de petróleo muestra un crecimiento del 14,1% durante 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-ciclo-dialogos-bilaterales-en-torno-al-futuro-de-la-energia/" rel="bookmark" title="Neuquén participó del ciclo “Diálogos bilaterales en torno al futuro de la energía”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Monteiro-DSCN3503-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Monteiro-DSCN3503-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Monteiro-DSCN3503-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó del ciclo “Diálogos bilaterales en torno al futuro de la energía”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-ciclo-dialogos-bilaterales-en-torno-al-futuro-de-la-energia/" rel="bookmark" title="Neuquén participó del ciclo “Diálogos bilaterales en torno al futuro de la energía”">Neuquén participó del ciclo “Diálogos bilaterales en torno al futuro de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/campana-de-monitoreo-de-la-calidad-de-agua-del-arroyo-duran/" rel="bookmark" title="Campaña de monitoreo de la calidad de agua del Arroyo Durán"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-20-08-Monitoreo-AD1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-20-08-Monitoreo-AD1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-20-08-Monitoreo-AD1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campaña de monitoreo de la calidad de agua del Arroyo Durán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/campana-de-monitoreo-de-la-calidad-de-agua-del-arroyo-duran/" rel="bookmark" title="Campaña de monitoreo de la calidad de agua del Arroyo Durán">Campaña de monitoreo de la calidad de agua del Arroyo Durán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-otorgo-una-nueva-concesion-de-explotacion-no-convencional-de-hidrocarburos/" rel="bookmark" title="El gobierno neuquino otorgó una nueva concesión de explotación no convencional de hidrocarburos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-RECORRIDA-PREDIO-EX-U9-nota-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-RECORRIDA-PREDIO-EX-U9-nota-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-RECORRIDA-PREDIO-EX-U9-nota-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno neuquino otorgó una nueva concesión de explotación no convencional de hidrocarburos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-otorgo-una-nueva-concesion-de-explotacion-no-convencional-de-hidrocarburos/" rel="bookmark" title="El gobierno neuquino otorgó una nueva concesión de explotación no convencional de hidrocarburos">El gobierno neuquino otorgó una nueva concesión de explotación no convencional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/covid-19-continua-el-monitoreo-en-aguas-residuales/" rel="bookmark" title="Covid-19: continúa el monitoreo en aguas residuales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Fiscalización-Hídrica-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Fiscalización-Hídrica-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Fiscalización-Hídrica-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: continúa el monitoreo en aguas residuales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/covid-19-continua-el-monitoreo-en-aguas-residuales/" rel="bookmark" title="Covid-19: continúa el monitoreo en aguas residuales">Covid-19: continúa el monitoreo en aguas residuales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f455c07847d4" data-td_block_id="td_uid_6_5f455c07847d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f455c07847d4" data-td_block_id="td_uid_6_5f455c07847d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f455c0786f56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5f455c0786f56" ><script>var block_td_uid_7_5f455c0786f56 = new tdBlock();
block_td_uid_7_5f455c0786f56.id = "td_uid_7_5f455c0786f56";
block_td_uid_7_5f455c0786f56.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5f455c0786f56_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5f455c0786f56.td_column_number = "3";
block_td_uid_7_5f455c0786f56.block_type = "td_block_mega_menu";
block_td_uid_7_5f455c0786f56.post_count = "5";
block_td_uid_7_5f455c0786f56.found_posts = "56";
block_td_uid_7_5f455c0786f56.header_color = "";
block_td_uid_7_5f455c0786f56.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f455c0786f56.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_7_5f455c0786f56);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5f455c0786f56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/repudian-mensajes-xenofobos-contra-la-comunidad-hebrea/" rel="bookmark" title="Repudian mensajes xenófobos contra la comunidad hebrea "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/CASA-DE-GOBIERNO-_R1A9102-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/CASA-DE-GOBIERNO-_R1A9102-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/CASA-DE-GOBIERNO-_R1A9102-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repudian mensajes xenófobos contra la comunidad hebrea "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/repudian-mensajes-xenofobos-contra-la-comunidad-hebrea/" rel="bookmark" title="Repudian mensajes xenófobos contra la comunidad hebrea ">Repudian mensajes xenófobos contra la comunidad hebrea </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/autorizan-funcionamiento-de-alojamientos-habilitados-centros-de-esqui-y-parques-de-nieve-en-localidades-sin-casos-activos-de-covid/" rel="bookmark" title="Autorizan funcionamiento de alojamientos habilitados, centros de esquí y parques de nieve en localidades sin casos activos de Covid"><img width="218" height="109" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/05/Mañana-se-presentará-la-Temporada-Turístico-Invernal-2016.jpg" alt="" title="Autorizan funcionamiento de alojamientos habilitados, centros de esquí y parques de nieve en localidades sin casos activos de Covid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/autorizan-funcionamiento-de-alojamientos-habilitados-centros-de-esqui-y-parques-de-nieve-en-localidades-sin-casos-activos-de-covid/" rel="bookmark" title="Autorizan funcionamiento de alojamientos habilitados, centros de esquí y parques de nieve en localidades sin casos activos de Covid">Autorizan funcionamiento de alojamientos habilitados, centros de esquí y parques de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/emiten-resolucion-para-el-funcionamiento-de-locales-gastronomicos-y-alojamientos/" rel="bookmark" title="Emiten resolución para el funcionamiento de locales gastronómicos y alojamientos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/10/web-Ciudad-deNeuquen_5846-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/10/web-Ciudad-deNeuquen_5846-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/10/web-Ciudad-deNeuquen_5846-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emiten resolución para el funcionamiento de locales gastronómicos y alojamientos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/emiten-resolucion-para-el-funcionamiento-de-locales-gastronomicos-y-alojamientos/" rel="bookmark" title="Emiten resolución para el funcionamiento de locales gastronómicos y alojamientos">Emiten resolución para el funcionamiento de locales gastronómicos y alojamientos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/autorizan-la-reapertura-de-gimnasios-en-neuquen-centenario-y-plottier/" rel="bookmark" title="Autorizan la reapertura de gimnasios en Neuquén, Centenario y Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/web-natacion-Archivo-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/web-natacion-Archivo-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/web-natacion-Archivo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autorizan la reapertura de gimnasios en Neuquén, Centenario y Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/autorizan-la-reapertura-de-gimnasios-en-neuquen-centenario-y-plottier/" rel="bookmark" title="Autorizan la reapertura de gimnasios en Neuquén, Centenario y Plottier">Autorizan la reapertura de gimnasios en Neuquén, Centenario y Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/permitiran-la-realizacion-de-actividades-recreativas-y-de-montana-en-localidades-que-no-presenten-casos-activos-de-coronavirus/" rel="bookmark" title="Permitirán la realización de actividades recreativas y de montaña en localidades que no presenten casos activos de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/WEB-Villa-la-Angostura_0471-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/WEB-Villa-la-Angostura_0471-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/WEB-Villa-la-Angostura_0471-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Permitirán la realización de actividades recreativas y de montaña en localidades que no presenten casos activos de coronavirus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/permitiran-la-realizacion-de-actividades-recreativas-y-de-montana-en-localidades-que-no-presenten-casos-activos-de-coronavirus/" rel="bookmark" title="Permitirán la realización de actividades recreativas y de montaña en localidades que no presenten casos activos de coronavirus">Permitirán la realización de actividades recreativas y de montaña en localidades&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f455c0786f56" data-td_block_id="td_uid_7_5f455c0786f56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f455c0786f56" data-td_block_id="td_uid_7_5f455c0786f56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f455c078946d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5f455c078946d" ><script>var block_td_uid_8_5f455c078946d = new tdBlock();
block_td_uid_8_5f455c078946d.id = "td_uid_8_5f455c078946d";
block_td_uid_8_5f455c078946d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5f455c078946d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5f455c078946d.td_column_number = "3";
block_td_uid_8_5f455c078946d.block_type = "td_block_mega_menu";
block_td_uid_8_5f455c078946d.post_count = "5";
block_td_uid_8_5f455c078946d.found_posts = "1425";
block_td_uid_8_5f455c078946d.header_color = "";
block_td_uid_8_5f455c078946d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f455c078946d.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_8_5f455c078946d);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5f455c078946d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/campana-cortalaestafa/" rel="bookmark" title="Campaña #CORTÁLAESTAFA"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/08A0007_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/08A0007_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/08A0007_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campaña #CORTÁLAESTAFA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/campana-cortalaestafa/" rel="bookmark" title="Campaña #CORTÁLAESTAFA">Campaña #CORTÁLAESTAFA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-centro-oeste-de-la-provincia-tambien-se-incorporo-al-ccp/" rel="bookmark" title="El Centro-Oeste de la provincia también se incorporó al CCP"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Centro-Oeste-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Centro-Oeste-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Centro-Oeste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Centro-Oeste de la provincia también se incorporó al CCP"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-centro-oeste-de-la-provincia-tambien-se-incorporo-al-ccp/" rel="bookmark" title="El Centro-Oeste de la provincia también se incorporó al CCP">El Centro-Oeste de la provincia también se incorporó al CCP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-empresas-tecnologicas-neuquinas-enviaron-su-propuesta-al-ccp/" rel="bookmark" title="Las empresas tecnológicas neuquinas enviaron su propuesta al CCP  "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-infotech-218x150.png" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-infotech-218x150.png 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-infotech-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las empresas tecnológicas neuquinas enviaron su propuesta al CCP  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-empresas-tecnologicas-neuquinas-enviaron-su-propuesta-al-ccp/" rel="bookmark" title="Las empresas tecnológicas neuquinas enviaron su propuesta al CCP  ">Las empresas tecnológicas neuquinas enviaron su propuesta al CCP  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gobierno-y-vecinos-trabajan-por-mayor-seguridad-en-plottier/" rel="bookmark" title="Gobierno y vecinos trabajan por mayor seguridad en Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-seguridad-plottier-2-copy-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-seguridad-plottier-2-copy-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-seguridad-plottier-2-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno y vecinos trabajan por mayor seguridad en Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gobierno-y-vecinos-trabajan-por-mayor-seguridad-en-plottier/" rel="bookmark" title="Gobierno y vecinos trabajan por mayor seguridad en Plottier">Gobierno y vecinos trabajan por mayor seguridad en Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-sur-dice-presente-en-el-consejo-consultivo-plural/" rel="bookmark" title="El Sur dice presente en el Consejo Consultivo Plural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/El-Sur-dice-presente-en-el-Consejo-Consultivo-Plural-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/El-Sur-dice-presente-en-el-Consejo-Consultivo-Plural-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/El-Sur-dice-presente-en-el-Consejo-Consultivo-Plural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Sur dice presente en el Consejo Consultivo Plural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-sur-dice-presente-en-el-consejo-consultivo-plural/" rel="bookmark" title="El Sur dice presente en el Consejo Consultivo Plural">El Sur dice presente en el Consejo Consultivo Plural</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f455c078946d" data-td_block_id="td_uid_8_5f455c078946d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f455c078946d" data-td_block_id="td_uid_8_5f455c078946d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f455c079dc75_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5f455c079dc75" ><script>var block_td_uid_9_5f455c079dc75 = new tdBlock();
block_td_uid_9_5f455c079dc75.id = "td_uid_9_5f455c079dc75";
block_td_uid_9_5f455c079dc75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5f455c079dc75_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5f455c079dc75.td_column_number = "3";
block_td_uid_9_5f455c079dc75.block_type = "td_block_mega_menu";
block_td_uid_9_5f455c079dc75.post_count = "5";
block_td_uid_9_5f455c079dc75.found_posts = "132";
block_td_uid_9_5f455c079dc75.header_color = "";
block_td_uid_9_5f455c079dc75.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f455c079dc75.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_9_5f455c079dc75);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5f455c079dc75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-de-la-apertura-del-tercer-congreso-de-bibliotecas-populares/" rel="bookmark" title="Gutiérrez participó de la apertura del Tercer Congreso de Bibliotecas Populares"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/IMG-20200824-WA0189-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/IMG-20200824-WA0189-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/IMG-20200824-WA0189-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez participó de la apertura del Tercer Congreso de Bibliotecas Populares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-de-la-apertura-del-tercer-congreso-de-bibliotecas-populares/" rel="bookmark" title="Gutiérrez participó de la apertura del Tercer Congreso de Bibliotecas Populares">Gutiérrez participó de la apertura del Tercer Congreso de Bibliotecas Populares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/este-domingo-habra-titeres-y-circo-en-el-ciclo-para-las-infancias/" rel="bookmark" title="Este domingo habrá títeres y circo en el Ciclo para las infancias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-nota-cultura-san-martin-8-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-nota-cultura-san-martin-8-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-nota-cultura-san-martin-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este domingo habrá títeres y circo en el Ciclo para las infancias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/este-domingo-habra-titeres-y-circo-en-el-ciclo-para-las-infancias/" rel="bookmark" title="Este domingo habrá títeres y circo en el Ciclo para las infancias">Este domingo habrá títeres y circo en el Ciclo para las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convocan-a-participar-del-congreso-provincial-de-bibliotecas-populares/" rel="bookmark" title="Convocan a participar del Congreso provincial de bibliotecas populares"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-congreso-bibliotecas-populares-7-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-congreso-bibliotecas-populares-7-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-congreso-bibliotecas-populares-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a participar del Congreso provincial de bibliotecas populares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convocan-a-participar-del-congreso-provincial-de-bibliotecas-populares/" rel="bookmark" title="Convocan a participar del Congreso provincial de bibliotecas populares">Convocan a participar del Congreso provincial de bibliotecas populares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/lili-munoz-presentara-su-novela-en-el-ciclo-el-viento-nos-amontona/" rel="bookmark" title="Lilí Muñoz presentará su novela en el ciclo El viento nos amontona"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-LILY-MUÑOZ6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-LILY-MUÑOZ6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-LILY-MUÑOZ6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lilí Muñoz presentará su novela en el ciclo El viento nos amontona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/lili-munoz-presentara-su-novela-en-el-ciclo-el-viento-nos-amontona/" rel="bookmark" title="Lilí Muñoz presentará su novela en el ciclo El viento nos amontona">Lilí Muñoz presentará su novela en el ciclo El viento nos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-domingo-en-el-ciclo-para-las-infancias-con-titirintena-y-marina-garcia/" rel="bookmark" title="El domingo en el “Ciclo para las Infancias” con “Titirintena y Marina García"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Ciclo-Infancias-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Ciclo-Infancias-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Ciclo-Infancias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El domingo en el “Ciclo para las Infancias” con “Titirintena y Marina García"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-domingo-en-el-ciclo-para-las-infancias-con-titirintena-y-marina-garcia/" rel="bookmark" title="El domingo en el “Ciclo para las Infancias” con “Titirintena y Marina García">El domingo en el “Ciclo para las Infancias” con “Titirintena y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f455c079dc75" data-td_block_id="td_uid_9_5f455c079dc75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f455c079dc75" data-td_block_id="td_uid_9_5f455c079dc75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f455c07a05ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5f455c07a05ae" ><script>var block_td_uid_10_5f455c07a05ae = new tdBlock();
block_td_uid_10_5f455c07a05ae.id = "td_uid_10_5f455c07a05ae";
block_td_uid_10_5f455c07a05ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5f455c07a05ae_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5f455c07a05ae.td_column_number = "3";
block_td_uid_10_5f455c07a05ae.block_type = "td_block_mega_menu";
block_td_uid_10_5f455c07a05ae.post_count = "5";
block_td_uid_10_5f455c07a05ae.found_posts = "128";
block_td_uid_10_5f455c07a05ae.header_color = "";
block_td_uid_10_5f455c07a05ae.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f455c07a05ae.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_10_5f455c07a05ae);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5f455c07a05ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-firmo-el-decreto-que-aprueba-el-programa-piedra-libre-para-jugar/" rel="bookmark" title="El gobernador firmó el decreto que aprueba el programa “Piedra Libre para Jugar”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Piedra-Libre-para-Jugar-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Piedra-Libre-para-Jugar-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Piedra-Libre-para-Jugar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador firmó el decreto que aprueba el programa “Piedra Libre para Jugar”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-firmo-el-decreto-que-aprueba-el-programa-piedra-libre-para-jugar/" rel="bookmark" title="El gobernador firmó el decreto que aprueba el programa “Piedra Libre para Jugar”">El gobernador firmó el decreto que aprueba el programa “Piedra Libre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanza-el-trabajo-por-microrregiones-del-consejo-provincial-de-juventud/" rel="bookmark" title="Avanza el trabajo por Microrregiones del Consejo Provincial de Juventud"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Avanza-el-trabajo-por-Microrregiones-del-Consejo-Provincial-de-Juventud-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Avanza-el-trabajo-por-Microrregiones-del-Consejo-Provincial-de-Juventud-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Avanza-el-trabajo-por-Microrregiones-del-Consejo-Provincial-de-Juventud-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza el trabajo por Microrregiones del Consejo Provincial de Juventud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanza-el-trabajo-por-microrregiones-del-consejo-provincial-de-juventud/" rel="bookmark" title="Avanza el trabajo por Microrregiones del Consejo Provincial de Juventud">Avanza el trabajo por Microrregiones del Consejo Provincial de Juventud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/celebran-las-nineces-promoviendo-su-participacion/" rel="bookmark" title=" Celebran las niñeces promoviendo su participación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Mes-Niñeces-_-MinNAJ-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Mes-Niñeces-_-MinNAJ-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Mes-Niñeces-_-MinNAJ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" Celebran las niñeces promoviendo su participación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/celebran-las-nineces-promoviendo-su-participacion/" rel="bookmark" title=" Celebran las niñeces promoviendo su participación"> Celebran las niñeces promoviendo su participación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/hablalo-en-el-micro-una-nueva-propuesta-radial-para-las-adolescencias-de-toda-la-provincia/" rel="bookmark" title="Hablalo en el micro, una nueva propuesta radial para las adolescencias de toda la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-RADIO-FORO-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-RADIO-FORO-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-RADIO-FORO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hablalo en el micro, una nueva propuesta radial para las adolescencias de toda la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/hablalo-en-el-micro-una-nueva-propuesta-radial-para-las-adolescencias-de-toda-la-provincia/" rel="bookmark" title="Hablalo en el micro, una nueva propuesta radial para las adolescencias de toda la Provincia">Hablalo en el micro, una nueva propuesta radial para las adolescencias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-del-cierre-de-las-olimpiadas-virtuales-juveniles/" rel="bookmark" title="Gutiérrez participó del cierre de las Olimpiadas Virtuales Juveniles"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Olimpiadas-virtuales-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Olimpiadas-virtuales-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Olimpiadas-virtuales-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez participó del cierre de las Olimpiadas Virtuales Juveniles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-del-cierre-de-las-olimpiadas-virtuales-juveniles/" rel="bookmark" title="Gutiérrez participó del cierre de las Olimpiadas Virtuales Juveniles">Gutiérrez participó del cierre de las Olimpiadas Virtuales Juveniles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f455c07a05ae" data-td_block_id="td_uid_10_5f455c07a05ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f455c07a05ae" data-td_block_id="td_uid_10_5f455c07a05ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f455c07a2de6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5f455c07a2de6" ><script>var block_td_uid_11_5f455c07a2de6 = new tdBlock();
block_td_uid_11_5f455c07a2de6.id = "td_uid_11_5f455c07a2de6";
block_td_uid_11_5f455c07a2de6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5f455c07a2de6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5f455c07a2de6.td_column_number = "3";
block_td_uid_11_5f455c07a2de6.block_type = "td_block_mega_menu";
block_td_uid_11_5f455c07a2de6.post_count = "5";
block_td_uid_11_5f455c07a2de6.found_posts = "1623";
block_td_uid_11_5f455c07a2de6.header_color = "";
block_td_uid_11_5f455c07a2de6.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f455c07a2de6.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_11_5f455c07a2de6);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5f455c07a2de6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/proda-un-millon-de-plantines-horticolas-en-toda-la-provincia/" rel="bookmark" title="Proda: un millón de plantines hortícolas en toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-proda-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-proda-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-proda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proda: un millón de plantines hortícolas en toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/proda-un-millon-de-plantines-horticolas-en-toda-la-provincia/" rel="bookmark" title="Proda: un millón de plantines hortícolas en toda la provincia">Proda: un millón de plantines hortícolas en toda la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pese-al-clima-y-el-aislamiento-productores-logran-colocar-el-mohair-en-el-mercado/" rel="bookmark" title="Pese al clima y el aislamiento productores logran colocar el Mohair en el mercado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-MOHAIR_153131-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-MOHAIR_153131-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-MOHAIR_153131-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pese al clima y el aislamiento productores logran colocar el Mohair en el mercado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pese-al-clima-y-el-aislamiento-productores-logran-colocar-el-mohair-en-el-mercado/" rel="bookmark" title="Pese al clima y el aislamiento productores logran colocar el Mohair en el mercado">Pese al clima y el aislamiento productores logran colocar el Mohair&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-plan-ganadero-sumo-una-nueva-instancia/" rel="bookmark" title="El plan ganadero sumó una nueva instancia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/foto-editada-WEB-plan-ganadero-14.07.20-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/foto-editada-WEB-plan-ganadero-14.07.20-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/foto-editada-WEB-plan-ganadero-14.07.20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El plan ganadero sumó una nueva instancia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-plan-ganadero-sumo-una-nueva-instancia/" rel="bookmark" title="El plan ganadero sumó una nueva instancia">El plan ganadero sumó una nueva instancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/productores-se-capacitan-para-la-cosecha-de-cashmere/" rel="bookmark" title="Productores se capacitan para la cosecha de Cashmere"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Cashmere_113338-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Cashmere_113338-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Cashmere_113338-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Productores se capacitan para la cosecha de Cashmere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/productores-se-capacitan-para-la-cosecha-de-cashmere/" rel="bookmark" title="Productores se capacitan para la cosecha de Cashmere">Productores se capacitan para la cosecha de Cashmere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/lanzan-el-recetario-de-la-trucha-neuquina/" rel="bookmark" title="Lanzan el recetario de la trucha neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-recetario-de-la-trucha-neuquina-receta-Couly-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-recetario-de-la-trucha-neuquina-receta-Couly-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-recetario-de-la-trucha-neuquina-receta-Couly-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan el recetario de la trucha neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/lanzan-el-recetario-de-la-trucha-neuquina/" rel="bookmark" title="Lanzan el recetario de la trucha neuquina">Lanzan el recetario de la trucha neuquina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f455c07a2de6" data-td_block_id="td_uid_11_5f455c07a2de6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f455c07a2de6" data-td_block_id="td_uid_11_5f455c07a2de6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f455c07a5c53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5f455c07a5c53" ><script>var block_td_uid_12_5f455c07a5c53 = new tdBlock();
block_td_uid_12_5f455c07a5c53.id = "td_uid_12_5f455c07a5c53";
block_td_uid_12_5f455c07a5c53.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5f455c07a5c53_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5f455c07a5c53.td_column_number = "3";
block_td_uid_12_5f455c07a5c53.block_type = "td_block_mega_menu";
block_td_uid_12_5f455c07a5c53.post_count = "5";
block_td_uid_12_5f455c07a5c53.found_posts = "1770";
block_td_uid_12_5f455c07a5c53.header_color = "";
block_td_uid_12_5f455c07a5c53.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f455c07a5c53.max_num_pages = "354";
tdBlocksArray.push(block_td_uid_12_5f455c07a5c53);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5f455c07a5c53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-25-08-2020-1300/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 25/08/2020 – 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Foto-corona-NO-BORRAR-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Foto-corona-NO-BORRAR-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Foto-corona-NO-BORRAR-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo comunicado del Comité de Emergencia Provincial 25/08/2020 – 13:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-25-08-2020-1300/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 25/08/2020 – 13:00">Nuevo comunicado del Comité de Emergencia Provincial 25/08/2020 – 13:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-participa-de-un-ciclo-de-encuentros-psicosaludables/" rel="bookmark" title="La Provincia participa de un ciclo de encuentros psicosaludables"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-ciclo-de-encuentros-psicosaludablesWA0020-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-ciclo-de-encuentros-psicosaludablesWA0020-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-ciclo-de-encuentros-psicosaludablesWA0020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia participa de un ciclo de encuentros psicosaludables"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-participa-de-un-ciclo-de-encuentros-psicosaludables/" rel="bookmark" title="La Provincia participa de un ciclo de encuentros psicosaludables">La Provincia participa de un ciclo de encuentros psicosaludables</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-24-08-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/08/2020 – 21:00 "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Foto-corona-NO-BORRAR-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Foto-corona-NO-BORRAR-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Foto-corona-NO-BORRAR-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/08/2020 – 21:00 "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-24-08-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/08/2020 – 21:00 ">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/08/2020 – 21:00 </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/durante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital/" rel="bookmark" title="Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/durante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital/" rel="bookmark" title="Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital ">Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-21-08-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 21/08/2020 – 13:00 "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Foto-corona-NO-BORRAR-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Foto-corona-NO-BORRAR-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Foto-corona-NO-BORRAR-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 21/08/2020 – 13:00 "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-21-08-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 21/08/2020 – 13:00 ">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 21/08/2020 – 13:00 </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f455c07a5c53" data-td_block_id="td_uid_12_5f455c07a5c53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f455c07a5c53" data-td_block_id="td_uid_12_5f455c07a5c53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f455c07a81b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5f455c07a81b9" ><script>var block_td_uid_13_5f455c07a81b9 = new tdBlock();
block_td_uid_13_5f455c07a81b9.id = "td_uid_13_5f455c07a81b9";
block_td_uid_13_5f455c07a81b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5f455c07a81b9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5f455c07a81b9.td_column_number = "3";
block_td_uid_13_5f455c07a81b9.block_type = "td_block_mega_menu";
block_td_uid_13_5f455c07a81b9.post_count = "5";
block_td_uid_13_5f455c07a81b9.found_posts = "468";
block_td_uid_13_5f455c07a81b9.header_color = "";
block_td_uid_13_5f455c07a81b9.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f455c07a81b9.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_13_5f455c07a81b9);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5f455c07a81b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzaron-las-capacitaciones-de-la-mesa-tecnica-vaca-muerta/" rel="bookmark" title="Comenzaron las capacitaciones de la mesa técnica Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-capacitaciones-mesa-Vaca-Muerta-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-capacitaciones-mesa-Vaca-Muerta-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-capacitaciones-mesa-Vaca-Muerta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzaron las capacitaciones de la mesa técnica Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzaron-las-capacitaciones-de-la-mesa-tecnica-vaca-muerta/" rel="bookmark" title="Comenzaron las capacitaciones de la mesa técnica Vaca Muerta">Comenzaron las capacitaciones de la mesa técnica Vaca Muerta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-encuentra-en-funcionamiento-el-registro-unico-nominal-de-la-provincia-de-neuquen/" rel="bookmark" title="Se encuentra en funcionamiento el Registro Único Nominal de la provincia de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Runneu-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Runneu-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Runneu-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se encuentra en funcionamiento el Registro Único Nominal de la provincia de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-encuentra-en-funcionamiento-el-registro-unico-nominal-de-la-provincia-de-neuquen/" rel="bookmark" title="Se encuentra en funcionamiento el Registro Único Nominal de la provincia de Neuquén">Se encuentra en funcionamiento el Registro Único Nominal de la provincia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-programa-del-gobierno-provincial-para-prevencion-del-covid/" rel="bookmark" title="Nuevo programa del gobierno provincial para prevención del Covid"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/05/WEB-Ricardo-Corradi-Diez_1053-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/05/WEB-Ricardo-Corradi-Diez_1053-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/05/WEB-Ricardo-Corradi-Diez_1053-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo programa del gobierno provincial para prevención del Covid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-programa-del-gobierno-provincial-para-prevencion-del-covid/" rel="bookmark" title="Nuevo programa del gobierno provincial para prevención del Covid">Nuevo programa del gobierno provincial para prevención del Covid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-fue-elegida-para-presidir-el-consejo-federal-del-trabajo-por-tercera-vez-consecutiva/" rel="bookmark" title="Neuquén fue elegida para presidir el Consejo Federal del Trabajo por tercera vez consecutiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/WEB-Seguel-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/WEB-Seguel-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/WEB-Seguel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén fue elegida para presidir el Consejo Federal del Trabajo por tercera vez consecutiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-fue-elegida-para-presidir-el-consejo-federal-del-trabajo-por-tercera-vez-consecutiva/" rel="bookmark" title="Neuquén fue elegida para presidir el Consejo Federal del Trabajo por tercera vez consecutiva">Neuquén fue elegida para presidir el Consejo Federal del Trabajo por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-4300-interesados-en-realizar-capacitaciones-y-talleres-de-oficios/" rel="bookmark" title="Se presentaron 4300 interesados en realizar capacitaciones y talleres de oficios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/web-electricista-7_1920-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/web-electricista-7_1920-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/web-electricista-7_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentaron 4300 interesados en realizar capacitaciones y talleres de oficios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-4300-interesados-en-realizar-capacitaciones-y-talleres-de-oficios/" rel="bookmark" title="Se presentaron 4300 interesados en realizar capacitaciones y talleres de oficios">Se presentaron 4300 interesados en realizar capacitaciones y talleres de oficios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f455c07a81b9" data-td_block_id="td_uid_13_5f455c07a81b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f455c07a81b9" data-td_block_id="td_uid_13_5f455c07a81b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f455c07aa7ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5f455c07aa7ba" ><script>var block_td_uid_14_5f455c07aa7ba = new tdBlock();
block_td_uid_14_5f455c07aa7ba.id = "td_uid_14_5f455c07aa7ba";
block_td_uid_14_5f455c07aa7ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5f455c07aa7ba_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5f455c07aa7ba.td_column_number = "3";
block_td_uid_14_5f455c07aa7ba.block_type = "td_block_mega_menu";
block_td_uid_14_5f455c07aa7ba.post_count = "5";
block_td_uid_14_5f455c07aa7ba.found_posts = "617";
block_td_uid_14_5f455c07aa7ba.header_color = "";
block_td_uid_14_5f455c07aa7ba.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f455c07aa7ba.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_14_5f455c07aa7ba);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5f455c07aa7ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/enoturismo-bodegas-patagonicas-se-capacitaron-en-protocolos-por-covid-19/" rel="bookmark" title="Enoturismo: bodegas patagónicas se capacitaron en protocolos por Covid 19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Enoturismo-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Enoturismo-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/Enoturismo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enoturismo: bodegas patagónicas se capacitaron en protocolos por Covid 19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/enoturismo-bodegas-patagonicas-se-capacitaron-en-protocolos-por-covid-19/" rel="bookmark" title="Enoturismo: bodegas patagónicas se capacitaron en protocolos por Covid 19">Enoturismo: bodegas patagónicas se capacitaron en protocolos por Covid 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-de-1500-asistentes-en-los-cursos-de-seguridad-sanitaria-para-el-turismo/" rel="bookmark" title="Más de 1500 asistentes en los Cursos de Seguridad Sanitaria para el Turismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Placa-Cursos-Protocolos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Placa-Cursos-Protocolos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Placa-Cursos-Protocolos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 1500 asistentes en los Cursos de Seguridad Sanitaria para el Turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-de-1500-asistentes-en-los-cursos-de-seguridad-sanitaria-para-el-turismo/" rel="bookmark" title="Más de 1500 asistentes en los Cursos de Seguridad Sanitaria para el Turismo">Más de 1500 asistentes en los Cursos de Seguridad Sanitaria para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/detallan-cronograma-y-regiones-para-la-pesca-deportiva/" rel="bookmark" title="Detallan cronograma y regiones para la pesca deportiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-PESCA-pehuenia9-28-960x643-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-PESCA-pehuenia9-28-960x643-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-PESCA-pehuenia9-28-960x643-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detallan cronograma y regiones para la pesca deportiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/detallan-cronograma-y-regiones-para-la-pesca-deportiva/" rel="bookmark" title="Detallan cronograma y regiones para la pesca deportiva">Detallan cronograma y regiones para la pesca deportiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/taller-de-enoturismo-para-aplicacion-de-protocolo-por-covid-19/" rel="bookmark" title="Taller de enoturismo para aplicación de protocolo por Covid 19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-ENOTURIMO-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-ENOTURIMO-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-ENOTURIMO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller de enoturismo para aplicación de protocolo por Covid 19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/taller-de-enoturismo-para-aplicacion-de-protocolo-por-covid-19/" rel="bookmark" title="Taller de enoturismo para aplicación de protocolo por Covid 19">Taller de enoturismo para aplicación de protocolo por Covid 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-conformo-la-comision-de-patrimonio-del-ente-patagonia-de-turismo/" rel="bookmark" title="Se conformó la Comisión de Patrimonio del Ente Patagonia de Turismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Patrimonio-Comisión-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Patrimonio-Comisión-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-Patrimonio-Comisión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conformó la Comisión de Patrimonio del Ente Patagonia de Turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-conformo-la-comision-de-patrimonio-del-ente-patagonia-de-turismo/" rel="bookmark" title="Se conformó la Comisión de Patrimonio del Ente Patagonia de Turismo">Se conformó la Comisión de Patrimonio del Ente Patagonia de Turismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f455c07aa7ba" data-td_block_id="td_uid_14_5f455c07aa7ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f455c07aa7ba" data-td_block_id="td_uid_14_5f455c07aa7ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-153207" class="td-post-template-3 post-153207 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-salud tag-asistencia tag-pandemia tag-salud" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital </span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-1068x528.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1.jpg 1403w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital </h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T13:11:08+00:00" >23/08/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">El total corresponde a llamadas atendidas, desde abril hasta la actualidad, por operadores telefónicos del hospital Castro Rendón y del Heller. A estas se suman las asistencias de los distintos dispositivos de Salud Mental en toda la provincia. </p>
	
        <p>Desde el comienzo de la pandemia, el ministerio de Salud de la provincia consolidó una red integral de asistencia en Salud Mental y Adicciones flexible, adaptada al contexto de la emergencia sanitaria, con el fin de lograr respuestas efectivas y de calidad por parte de los establecimientos que cuentan con dichos dispositivos, adoptando diferentes modalidades de intervención en múltiples niveles de atención. De esta manera, ya se han brindado 489 asistencias psicológicas de manera telefónica a través de los operadores del hospital Castro Rendón y del Heller, 270 y 219 respectivamente. Además, estos realizan un seguimiento, contención y evaluación de personas damnificadas.</p>
<p>A estas asistencias se suman las que se realizan desde los distintos dispositivos en cada zona sanitaria, para lo cual hay números telefónicos específicos donde se pueden realizar dichas consultas. Para llevar adelante esta atención fue necesario realizar 83 intervenciones en los equipos de salud/salud mental de los distintos efectores sanitarios con el fin de acompañar, orientar y contener a los mismos.</p>
<p>En este sentido, hay que considerar que el universo personas afectadas por el COVID-19 se conforma por: personas en aislamiento domiciliario por sospecha o confirmación de COVID-19; personas internadas por COVID-19 (leves, moderados y graves); y personas dadas de alta por COVID-19; familiares convivientes y contactos estrechos en aislamiento domiciliario, de casos sospechosos, confirmados y/o fallecidos por COVID-19; y los usuarios de los servicios de salud mental y adicciones afectados por COVID-19.</p>
<p>En cada caso es primordial la evaluación del mismo (triage en salud mental) para detectar, valorar y especificar a grandes grupos de personas afectadas, en función de la prioridad en la que requieren ser atendidas. Tras la evaluación, se realiza la intervención y luego, el seguimiento. En todo ese proceso de atención, pueden concretarse numerosas tareas que van desde diagnósticos y tratamientos específicos a contención y facilitación de la comunicación con el entorno.</p>
<p>Por este motivo, durante la pandemia se han generado nuevos dispositivos de salud mental, entre ellos, el equipo itinerante de contención y apoyo a los equipos de salud que se encuentran en la primera línea asistencial, tanto en la Zona Sanitaria Metropolitana, como en otras localidades de la provincia.</p>
<p>Hasta el momento se han realizado 68 intervenciones presenciales en los equipos de Salud y de Salud Mental de los diferentes centros de salud y hospitales de la Zona Sanitaria Metropolitana mientras que, en otras zonas sanitarias de la provincia, se han efectuado 15 intervenciones, a la vez que se registra una activa asistencia telefónica, virtual y presencial, en casos puntuales.</p>
<p>En su gran mayoría las demandas son de acompañamiento, orientación y contención de los equipos de los servicios de Salud Mental locales y representan oportunidades reales para brindar material de apoyo técnico y metodológico, fundamental en contexto de emergencia sanitaria y elemental para las tareas de intervención en equipos de salud en general.</p>
<p>Además, como parte del Plan de Acción Provincial en Salud Mental y Adicciones de Población Afectada por COVID-19 (personas con diagnóstico pendiente o confirmado), están activos los dos dispositivos del servicio de atención profesional telefónica/virtual para la población.</p>
<p>Horarios y teléfonos de los dispositivos de Salud Mental en la provincia:</p>
<p>https://www.saludneuquen.gob.ar/wp-content/uploads/2020/08/MS_Listado_Dispo_SM.pdf</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/asistencia/">Asistencia</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/pandemia/">Pandemia</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/salud/">Salud</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fdurante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Durante+la+pandemia+se+brindaron+489+asistencias+psicol%C3%B3gicas+en+Neuqu%C3%A9n+capital%C2%A0&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fdurante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/durante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/durante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1.jpg&description=Durante+la+pandemia+se+brindaron+489+asistencias+psicol%C3%B3gicas+en+Neuqu%C3%A9n+capital%C2%A0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital  - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fdurante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/durante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/durante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital/" data-text="Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital " data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/gobierno-y-vecinos-trabajan-por-mayor-seguridad-en-plottier/">Gobierno y vecinos trabajan por mayor seguridad en Plottier</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/epen-finalizaron-los-trabajos-en-la-zona-norte/">EPEN: finalizaron los trabajos en la zona norte</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/mmolins/">mmolins</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mmolins"></span><meta itemprop="datePublished" content="2020-08-23T13:11:08+00:00"><meta itemprop="dateModified" content="2020-08-23T13:11:08-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/durante-la-pandemia-se-brindaron-489-asistencias-psicologicas-en-neuquen-capital/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Durante la pandemia se brindaron 489 asistencias psicológicas en Neuquén capital "><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-Salud-mental-Estigmatización-2-copy-1.jpg"><meta itemprop="width" content="1403"><meta itemprop="height" content="693"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5f455c07b32c6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5f455c07b32c6" ><script>var block_td_uid_15_5f455c07b32c6 = new tdBlock();
block_td_uid_15_5f455c07b32c6.id = "td_uid_15_5f455c07b32c6";
block_td_uid_15_5f455c07b32c6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5f455c07b32c6_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":153207,"live_filter_cur_post_author":"12"}';
block_td_uid_15_5f455c07b32c6.td_column_number = "3";
block_td_uid_15_5f455c07b32c6.block_type = "td_block_related_posts";
block_td_uid_15_5f455c07b32c6.post_count = "3";
block_td_uid_15_5f455c07b32c6.found_posts = "437";
block_td_uid_15_5f455c07b32c6.header_color = "";
block_td_uid_15_5f455c07b32c6.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f455c07b32c6.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_15_5f455c07b32c6);
</script><h4 class="td-related-title"><a id="td_uid_16_5f455c07b5098" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5f455c07b32c6" href="#">Artículo relacionados</a><a id="td_uid_17_5f455c07b509e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5f455c07b32c6" href="#">Más del autor</a></h4><div id=td_uid_15_5f455c07b32c6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pese-al-clima-y-el-aislamiento-productores-logran-colocar-el-mohair-en-el-mercado/" rel="bookmark" title="Pese al clima y el aislamiento productores logran colocar el Mohair en el mercado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-MOHAIR_153131-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-MOHAIR_153131-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-MOHAIR_153131-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pese al clima y el aislamiento productores logran colocar el Mohair en el mercado"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pese-al-clima-y-el-aislamiento-productores-logran-colocar-el-mohair-en-el-mercado/" rel="bookmark" title="Pese al clima y el aislamiento productores logran colocar el Mohair en el mercado">Pese al clima y el aislamiento productores logran colocar el Mohair en el mercado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-la-jornada-provincial-de-practicas-subjetivantes-en-contexto-de-pandemia/" rel="bookmark" title="Invitan a la Jornada provincial de prácticas subjetivantes en contexto de pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-conversatorio_gacetilla-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-conversatorio_gacetilla-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-conversatorio_gacetilla-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a la Jornada provincial de prácticas subjetivantes en contexto de pandemia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-la-jornada-provincial-de-practicas-subjetivantes-en-contexto-de-pandemia/" rel="bookmark" title="Invitan a la Jornada provincial de prácticas subjetivantes en contexto de pandemia">Invitan a la Jornada provincial de prácticas subjetivantes en contexto de pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-incorpora-nuevos-profesionales-para-el-sistema-de-salud/" rel="bookmark" title="La Provincia incorpora nuevos profesionales para el Sistema de Salud"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-La-Provincia-incorpora-10-nuevos-profesionales-para-el-Sistema-de-Salud-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-La-Provincia-incorpora-10-nuevos-profesionales-para-el-Sistema-de-Salud-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/WEB-La-Provincia-incorpora-10-nuevos-profesionales-para-el-Sistema-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia incorpora nuevos profesionales para el Sistema de Salud"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-incorpora-nuevos-profesionales-para-el-sistema-de-salud/" rel="bookmark" title="La Provincia incorpora nuevos profesionales para el Sistema de Salud">La Provincia incorpora nuevos profesionales para el Sistema de Salud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f455c07b32c6" data-td_block_id="td_uid_15_5f455c07b32c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5f455c07b32c6" data-td_block_id="td_uid_15_5f455c07b32c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5f455c07b6fdd_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.saludneuquen.gob.ar/recomendaciones-para-evitar-intoxicaciones-por-monoxido-de-carbono/" target="&quot;_blank&quot;" rel="noopener noreferrer"><img width="330" height="330" src='https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/330x330-1.gif' alt=''  /></a>
<a href="https://hayproducto.neuquen.gov.ar/inicio" target="&quot;_blank&quot;" rel="noopener noreferrer"><img width="330" height="330" src='https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/330x330_NQN-INFORMA.gif' alt=''  /></a>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5f455c07b8ffe_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5f455c07b8ffe" ><script>var block_td_uid_19_5f455c07b8ffe = new tdBlock();
block_td_uid_19_5f455c07b8ffe.id = "td_uid_19_5f455c07b8ffe";
block_td_uid_19_5f455c07b8ffe.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5f455c07b8ffe_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5f455c07b8ffe.td_column_number = "1";
block_td_uid_19_5f455c07b8ffe.block_type = "td_block_9";
block_td_uid_19_5f455c07b8ffe.post_count = "3";
block_td_uid_19_5f455c07b8ffe.found_posts = "4226";
block_td_uid_19_5f455c07b8ffe.header_color = "#";
block_td_uid_19_5f455c07b8ffe.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f455c07b8ffe.max_num_pages = "1409";
tdBlocksArray.push(block_td_uid_19_5f455c07b8ffe);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5f455c07b8ffe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-24-08-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/08/2020 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/08/2020 – 13:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-24T14:59:51+00:00" >24/08/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-23-08-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/08/2020 – 21:00 ">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/08/2020 – 21:00 </a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T22:54:55+00:00" >23/08/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-23-08-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/08/2020 – 13:00 ">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/08/2020 – 13:00 </a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T15:11:05+00:00" >23/08/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f455c07b8ffe" data-td_block_id="td_uid_19_5f455c07b8ffe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f455c07b8ffe" data-td_block_id="td_uid_19_5f455c07b8ffe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5f455c07bad89
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.10.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>