<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Informe semanal de sismicidad en la Provincia del Neuquén | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD.jpg" /><meta name="author" content="Romina Perez Vallejos">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,321] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/#webpage","url":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/","inLanguage":"es","name":"Informe semanal de sismicidad en la Provincia del Neuquén","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD.jpg","width":1276,"height":630},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/#primaryimage"},"datePublished":"2021-11-29T15:40:56-03:00","dateModified":"2021-11-29T15:40:56-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/rperez/#author"},"headline":"Informe semanal de sismicidad en la Provincia del Neuquén","datePublished":"2021-11-29T15:40:56-03:00","dateModified":"2021-11-29T15:40:56-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Ministerio de Energía y Recursos Naturales, eventos sísmicos, informe semanal de sismicidad, reducción de riesgo de desastres","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD.jpg","width":1276,"height":630}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/rperez/#author","name":"Romina Perez Vallejos","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/a54a1562236c8de5931669139fdb21f0?s=96&d=mm&r=x","width":96,"height":96,"caption":"Romina Perez Vallejos"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/","url":"https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/","name":"Informe semanal de sismicidad en la Provincia del Neuquén"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Informe semanal de sismicidad en la Provincia del Neuquén | Neuquén Informa" />
<meta property="og:description" content="El gobierno de la Provincia del Neuquén, a través del Ministerio de Energía y Recursos Naturales, informa sobre los eventos sísmicos registrados en la semana comprendida de 22-11-2021 al 28-11-2021. C" />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-1024x506.jpg" />
<meta property="article:published_time" content="2021-11-29T15:40:56Z" />
<meta property="article:modified_time" content="2021-11-29T15:40:56Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-1024x506.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Informe semanal de sismicidad en la Provincia del Neuquén | Neuquén In" />
<meta name="twitter:description" content="El gobierno de la Provincia del Neuquén, a través del Ministerio de Energía y Recursos Naturales, informa sobre los eventos sísmicos registrados en la semana comprendida de 22-11-2021 al 28-11-2021. C" />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-1024x506.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Culminó la cohorte 2020 del trayecto Hacer Escuela' href='https://www.neuqueninforma.gob.ar/culmino-la-cohorte-2020-del-trayecto-hacer-escuela/' />
<link rel='next' title='Nuevos egresados del curso de Técnicas Operativas Policiales' href='https://www.neuqueninforma.gob.ar/nuevos-egresados-del-curso-de-tecnicas-operativas-policiales/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=179942' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finforme-semanal-de-sismicidad-en-la-provincia-del-neuquen-16%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finforme-semanal-de-sismicidad-en-la-provincia-del-neuquen-16%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-179942 single-format-standard informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16 td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes 29 de noviembre de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61a525400e793_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_61a525400e793" ><script>var block_td_uid_2_61a525400e793 = new tdBlock();
block_td_uid_2_61a525400e793.id = "td_uid_2_61a525400e793";
block_td_uid_2_61a525400e793.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_61a525400e793_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_61a525400e793.td_column_number = "3";
block_td_uid_2_61a525400e793.block_type = "td_block_mega_menu";
block_td_uid_2_61a525400e793.post_count = "5";
block_td_uid_2_61a525400e793.found_posts = "1527";
block_td_uid_2_61a525400e793.header_color = "";
block_td_uid_2_61a525400e793.ajax_pagination_infinite_stop = "";
block_td_uid_2_61a525400e793.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_2_61a525400e793);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_61a525400e793 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nacion-y-provincia-realizan-laboratorio-de-innovacion-social-en-villa-pehuenia/" rel="bookmark" title="Nación y Provincia realizan Laboratorio de Innovación Social en Villa Pehuenia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia_08A1063-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia_08A1063-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia_08A1063-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nación y Provincia realizan Laboratorio de Innovación Social en Villa Pehuenia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nacion-y-provincia-realizan-laboratorio-de-innovacion-social-en-villa-pehuenia/" rel="bookmark" title="Nación y Provincia realizan Laboratorio de Innovación Social en Villa Pehuenia">Nación y Provincia realizan Laboratorio de Innovación Social en Villa Pehuenia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ponen-en-marcha-el-programa-de-playones-deportivos-accesibles/" rel="bookmark" title="Ponen en marcha el programa de playones deportivos accesibles"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponen en marcha el programa de playones deportivos accesibles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ponen-en-marcha-el-programa-de-playones-deportivos-accesibles/" rel="bookmark" title="Ponen en marcha el programa de playones deportivos accesibles">Ponen en marcha el programa de playones deportivos accesibles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-lo-que-va-de-noviembre-se-respetaron-los-precios-congelados-en-neuquen/" rel="bookmark" title="En lo que va de noviembre se respetaron los precios congelados en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-fiscalizaron-Hipermercados-y-Carnicerías-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-fiscalizaron-Hipermercados-y-Carnicerías-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-fiscalizaron-Hipermercados-y-Carnicerías-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En lo que va de noviembre se respetaron los precios congelados en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-lo-que-va-de-noviembre-se-respetaron-los-precios-congelados-en-neuquen/" rel="bookmark" title="En lo que va de noviembre se respetaron los precios congelados en Neuquén">En lo que va de noviembre se respetaron los precios congelados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizan-en-junin-de-los-andes-las-primeras-jornadas-de-riesgo-volcanico/" rel="bookmark" title="Realizan en Junín de los Andes las primeras jornadas de riesgo volcánico"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-MARTIN-GIUSTI-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-MARTIN-GIUSTI-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-MARTIN-GIUSTI-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan en Junín de los Andes las primeras jornadas de riesgo volcánico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizan-en-junin-de-los-andes-las-primeras-jornadas-de-riesgo-volcanico/" rel="bookmark" title="Realizan en Junín de los Andes las primeras jornadas de riesgo volcánico">Realizan en Junín de los Andes las primeras jornadas de riesgo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-complejo-volcanico-laguna-del-maule-ya-cuenta-con-monitoreo-en-tiempo-real/" rel="bookmark" title="El complejo volcánico Laguna del Maule ya cuenta con monitoreo en tiempo real"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Monitoreo-volcánico-Laguna-del-Maule-40-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Monitoreo-volcánico-Laguna-del-Maule-40-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Monitoreo-volcánico-Laguna-del-Maule-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El complejo volcánico Laguna del Maule ya cuenta con monitoreo en tiempo real"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-complejo-volcanico-laguna-del-maule-ya-cuenta-con-monitoreo-en-tiempo-real/" rel="bookmark" title="El complejo volcánico Laguna del Maule ya cuenta con monitoreo en tiempo real">El complejo volcánico Laguna del Maule ya cuenta con monitoreo en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61a525400e793" data-td_block_id="td_uid_2_61a525400e793"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61a525400e793" data-td_block_id="td_uid_2_61a525400e793"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_61a5254010da3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_61a5254010da3" ><script>var block_td_uid_3_61a5254010da3 = new tdBlock();
block_td_uid_3_61a5254010da3.id = "td_uid_3_61a5254010da3";
block_td_uid_3_61a5254010da3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_61a5254010da3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_61a5254010da3.td_column_number = "3";
block_td_uid_3_61a5254010da3.block_type = "td_block_mega_menu";
block_td_uid_3_61a5254010da3.post_count = "5";
block_td_uid_3_61a5254010da3.found_posts = "273";
block_td_uid_3_61a5254010da3.header_color = "";
block_td_uid_3_61a5254010da3.ajax_pagination_infinite_stop = "";
block_td_uid_3_61a5254010da3.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_3_61a5254010da3);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_61a5254010da3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/definieron-el-equipo-neuquino-de-natacion-para-los-juegos-epade/" rel="bookmark" title="Definieron el equipo neuquino de natación para los Juegos Epade"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-El-equipo-de-natación-para-los-Juegos-Epade-WA0003-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-El-equipo-de-natación-para-los-Juegos-Epade-WA0003-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-El-equipo-de-natación-para-los-Juegos-Epade-WA0003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Definieron el equipo neuquino de natación para los Juegos Epade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/definieron-el-equipo-neuquino-de-natacion-para-los-juegos-epade/" rel="bookmark" title="Definieron el equipo neuquino de natación para los Juegos Epade">Definieron el equipo neuquino de natación para los Juegos Epade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ponen-en-marcha-el-programa-de-playones-deportivos-accesibles/" rel="bookmark" title="Ponen en marcha el programa de playones deportivos accesibles"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponen en marcha el programa de playones deportivos accesibles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ponen-en-marcha-el-programa-de-playones-deportivos-accesibles/" rel="bookmark" title="Ponen en marcha el programa de playones deportivos accesibles">Ponen en marcha el programa de playones deportivos accesibles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-en-la-recta-final-para-los-juegos-epade-y-paraepade/" rel="bookmark" title="Neuquén en la recta final para los Juegos Epade y ParaEpade"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...juegos-EPADE-DSC_7605-1024x678-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...juegos-EPADE-DSC_7605-1024x678-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...juegos-EPADE-DSC_7605-1024x678-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén en la recta final para los Juegos Epade y ParaEpade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-en-la-recta-final-para-los-juegos-epade-y-paraepade/" rel="bookmark" title="Neuquén en la recta final para los Juegos Epade y ParaEpade">Neuquén en la recta final para los Juegos Epade y ParaEpade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-la-primera-cancha-de-rugby-de-cesped-sintetico-de-la-patagonia/" rel="bookmark" title="[&#9658;] Gutiérrez inauguró la primera cancha de rugby de césped sintético de la Patagonia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/inaguracion-cancha-de-rugby-patagonia-2X7A1464-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/inaguracion-cancha-de-rugby-patagonia-2X7A1464-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/inaguracion-cancha-de-rugby-patagonia-2X7A1464-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Gutiérrez inauguró la primera cancha de rugby de césped sintético de la Patagonia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-la-primera-cancha-de-rugby-de-cesped-sintetico-de-la-patagonia/" rel="bookmark" title="[&#9658;] Gutiérrez inauguró la primera cancha de rugby de césped sintético de la Patagonia">[&#9658;] Gutiérrez inauguró la primera cancha de rugby de césped sintético&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presento-la-3o-edicion-de-la-carrera-calvario-race-moquehue-2021/" rel="bookmark" title="Se presentó la 3º edición de la carrera Calvario Race Moquehue 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/08A8830_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/08A8830_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/08A8830_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentó la 3º edición de la carrera Calvario Race Moquehue 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presento-la-3o-edicion-de-la-carrera-calvario-race-moquehue-2021/" rel="bookmark" title="Se presentó la 3º edición de la carrera Calvario Race Moquehue 2021">Se presentó la 3º edición de la carrera Calvario Race Moquehue&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61a5254010da3" data-td_block_id="td_uid_3_61a5254010da3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61a5254010da3" data-td_block_id="td_uid_3_61a5254010da3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_61a5254012fcf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_61a5254012fcf" ><script>var block_td_uid_4_61a5254012fcf = new tdBlock();
block_td_uid_4_61a5254012fcf.id = "td_uid_4_61a5254012fcf";
block_td_uid_4_61a5254012fcf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_61a5254012fcf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_61a5254012fcf.td_column_number = "3";
block_td_uid_4_61a5254012fcf.block_type = "td_block_mega_menu";
block_td_uid_4_61a5254012fcf.post_count = "5";
block_td_uid_4_61a5254012fcf.found_posts = "1209";
block_td_uid_4_61a5254012fcf.header_color = "";
block_td_uid_4_61a5254012fcf.ajax_pagination_infinite_stop = "";
block_td_uid_4_61a5254012fcf.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_4_61a5254012fcf);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_61a5254012fcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/funcionarios-provinciales-y-nacionales-recorrieron-la-obra-del-centro-de-convenciones/" rel="bookmark" title="Funcionarios provinciales y nacionales recorrieron la obra del Centro de Convenciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/centro-de-convenciones-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/centro-de-convenciones-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/centro-de-convenciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionarios provinciales y nacionales recorrieron la obra del Centro de Convenciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/funcionarios-provinciales-y-nacionales-recorrieron-la-obra-del-centro-de-convenciones/" rel="bookmark" title="Funcionarios provinciales y nacionales recorrieron la obra del Centro de Convenciones">Funcionarios provinciales y nacionales recorrieron la obra del Centro de Convenciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ijan-adhirio-al-codigo-de-publicidad-responsable-de-juegos-online/" rel="bookmark" title="El IJAN adhirió al Código de Publicidad Responsable de juegos online"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-EDIFICIO-IJAN-LOTERIA_DSC4747_-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-EDIFICIO-IJAN-LOTERIA_DSC4747_-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-EDIFICIO-IJAN-LOTERIA_DSC4747_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El IJAN adhirió al Código de Publicidad Responsable de juegos online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ijan-adhirio-al-codigo-de-publicidad-responsable-de-juegos-online/" rel="bookmark" title="El IJAN adhirió al Código de Publicidad Responsable de juegos online">El IJAN adhirió al Código de Publicidad Responsable de juegos online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-banco-provincia-de-neuquen-sale-a-competir-con-un-sistema-de-pago-online/" rel="bookmark" title="El Banco Provincia de Neuquén sale a competir con un sistema de pago online"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-BPN-sistema-de-pago-online-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-BPN-sistema-de-pago-online-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-BPN-sistema-de-pago-online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Banco Provincia de Neuquén sale a competir con un sistema de pago online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-banco-provincia-de-neuquen-sale-a-competir-con-un-sistema-de-pago-online/" rel="bookmark" title="El Banco Provincia de Neuquén sale a competir con un sistema de pago online">El Banco Provincia de Neuquén sale a competir con un sistema&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-miercoles-comienza-el-pago-de-haberes-para-la-administracion-publica-provincial/" rel="bookmark" title="El miércoles comienza el pago de haberes para la Administración Pública Provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-BPN-Cajeros_SIP2356_052-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-BPN-Cajeros_SIP2356_052-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-BPN-Cajeros_SIP2356_052-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El miércoles comienza el pago de haberes para la Administración Pública Provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-miercoles-comienza-el-pago-de-haberes-para-la-administracion-publica-provincial/" rel="bookmark" title="El miércoles comienza el pago de haberes para la Administración Pública Provincial">El miércoles comienza el pago de haberes para la Administración Pública&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/repavimentaran-la-ruta-entre-rincon-de-los-sauces-y-anelo/" rel="bookmark" title="Repavimentarán la ruta entre Rincón de los Sauces y Añelo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Rincon-de-los-Sauces_IMG_6126_0010-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Rincon-de-los-Sauces_IMG_6126_0010-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Rincon-de-los-Sauces_IMG_6126_0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repavimentarán la ruta entre Rincón de los Sauces y Añelo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/repavimentaran-la-ruta-entre-rincon-de-los-sauces-y-anelo/" rel="bookmark" title="Repavimentarán la ruta entre Rincón de los Sauces y Añelo">Repavimentarán la ruta entre Rincón de los Sauces y Añelo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61a5254012fcf" data-td_block_id="td_uid_4_61a5254012fcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61a5254012fcf" data-td_block_id="td_uid_4_61a5254012fcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_61a52540152ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_61a52540152ea" ><script>var block_td_uid_5_61a52540152ea = new tdBlock();
block_td_uid_5_61a52540152ea.id = "td_uid_5_61a52540152ea";
block_td_uid_5_61a52540152ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_61a52540152ea_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_61a52540152ea.td_column_number = "3";
block_td_uid_5_61a52540152ea.block_type = "td_block_mega_menu";
block_td_uid_5_61a52540152ea.post_count = "5";
block_td_uid_5_61a52540152ea.found_posts = "1420";
block_td_uid_5_61a52540152ea.header_color = "";
block_td_uid_5_61a52540152ea.ajax_pagination_infinite_stop = "";
block_td_uid_5_61a52540152ea.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_5_61a52540152ea);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_61a52540152ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/culmino-la-cohorte-2020-del-trayecto-hacer-escuela/" rel="bookmark" title="Culminó la cohorte 2020 del trayecto Hacer Escuela"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-HACER-ESCUELA-DSC_0154-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-HACER-ESCUELA-DSC_0154-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-HACER-ESCUELA-DSC_0154-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Culminó la cohorte 2020 del trayecto Hacer Escuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/culmino-la-cohorte-2020-del-trayecto-hacer-escuela/" rel="bookmark" title="Culminó la cohorte 2020 del trayecto Hacer Escuela">Culminó la cohorte 2020 del trayecto Hacer Escuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-un-encuentro-provincial-para-escuelas-rurales/" rel="bookmark" title="Se realizó un encuentro provincial para escuelas rurales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-CPE-Consejo-Provincial-de-Educacion-_2849-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-CPE-Consejo-Provincial-de-Educacion-_2849-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-CPE-Consejo-Provincial-de-Educacion-_2849-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó un encuentro provincial para escuelas rurales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-un-encuentro-provincial-para-escuelas-rurales/" rel="bookmark" title="Se realizó un encuentro provincial para escuelas rurales">Se realizó un encuentro provincial para escuelas rurales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/aprueban-resoluciones-para-fortalecer-la-educacion-artistica-e-inicial/" rel="bookmark" title="Aprueban resoluciones para fortalecer la educación artística e inicial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Sesión-EDUCACIÓN-ARTÍSTICA-E-INICIAL-26-11-21-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Sesión-EDUCACIÓN-ARTÍSTICA-E-INICIAL-26-11-21-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Sesión-EDUCACIÓN-ARTÍSTICA-E-INICIAL-26-11-21-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban resoluciones para fortalecer la educación artística e inicial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/aprueban-resoluciones-para-fortalecer-la-educacion-artistica-e-inicial/" rel="bookmark" title="Aprueban resoluciones para fortalecer la educación artística e inicial">Aprueban resoluciones para fortalecer la educación artística e inicial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-la-escuela-infantil-y-el-jardin-de-infantes-n-56-de-senillosa/" rel="bookmark" title="[&#9658;] Gutiérrez inauguró la escuela infantil y el Jardín de Infantes N° 56 de Senillosa"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/08A0820_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/08A0820_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/08A0820_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Gutiérrez inauguró la escuela infantil y el Jardín de Infantes N° 56 de Senillosa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-la-escuela-infantil-y-el-jardin-de-infantes-n-56-de-senillosa/" rel="bookmark" title="[&#9658;] Gutiérrez inauguró la escuela infantil y el Jardín de Infantes N° 56 de Senillosa">[&#9658;] Gutiérrez inauguró la escuela infantil y el Jardín de Infantes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/jornadas-sobre-trata-de-personas-destinada-a-docentes/" rel="bookmark" title="Jornadas sobre trata de personas destinada a docentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-placa-trata-de-personas-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-placa-trata-de-personas-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-placa-trata-de-personas-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornadas sobre trata de personas destinada a docentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/jornadas-sobre-trata-de-personas-destinada-a-docentes/" rel="bookmark" title="Jornadas sobre trata de personas destinada a docentes">Jornadas sobre trata de personas destinada a docentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61a52540152ea" data-td_block_id="td_uid_5_61a52540152ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_61a52540152ea" data-td_block_id="td_uid_5_61a52540152ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_61a52540177c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_61a52540177c8" ><script>var block_td_uid_6_61a52540177c8 = new tdBlock();
block_td_uid_6_61a52540177c8.id = "td_uid_6_61a52540177c8";
block_td_uid_6_61a52540177c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_61a52540177c8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_61a52540177c8.td_column_number = "3";
block_td_uid_6_61a52540177c8.block_type = "td_block_mega_menu";
block_td_uid_6_61a52540177c8.post_count = "5";
block_td_uid_6_61a52540177c8.found_posts = "759";
block_td_uid_6_61a52540177c8.header_color = "";
block_td_uid_6_61a52540177c8.ajax_pagination_infinite_stop = "";
block_td_uid_6_61a52540177c8.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_6_61a52540177c8);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_61a52540177c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe semanal de sismicidad en la Provincia del Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén">Informe semanal de sismicidad en la Provincia del Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/expusieron-las-oportunidades-de-negocio-de-vaca-muerta-ante-la-camara-de-comercio-de-italia-en-argentina/" rel="bookmark" title="Expusieron las oportunidades de negocio de Vaca Muerta ante la Cámara de Comercio de Italia en Argentina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-yacimiento_vacamuerta-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-yacimiento_vacamuerta-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-yacimiento_vacamuerta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expusieron las oportunidades de negocio de Vaca Muerta ante la Cámara de Comercio de Italia en Argentina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/expusieron-las-oportunidades-de-negocio-de-vaca-muerta-ante-la-camara-de-comercio-de-italia-en-argentina/" rel="bookmark" title="Expusieron las oportunidades de negocio de Vaca Muerta ante la Cámara de Comercio de Italia en Argentina">Expusieron las oportunidades de negocio de Vaca Muerta ante la Cámara&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-15/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe semanal de sismicidad en la Provincia del Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-15/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén">Informe semanal de sismicidad en la Provincia del Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-record-de-produccion-de-petroleo-en-neuquen-3/" rel="bookmark" title="Nuevo récord de producción de petróleo en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Petroleo_Cigüeñamaquinas-de-extraccion-de-petroleo_000-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Petroleo_Cigüeñamaquinas-de-extraccion-de-petroleo_000-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Petroleo_Cigüeñamaquinas-de-extraccion-de-petroleo_000-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo récord de producción de petróleo en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-record-de-produccion-de-petroleo-en-neuquen-3/" rel="bookmark" title="Nuevo récord de producción de petróleo en Neuquén">Nuevo récord de producción de petróleo en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/funcionarios-provinciales-recorrieron-la-planta-separadora-de-gas-natural-de-compania-mega/" rel="bookmark" title="Funcionarios provinciales recorrieron la planta separadora de gas natural de Compañía Mega"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...-Recorrida-planta-de-gas-Compañía-Mega-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...-Recorrida-planta-de-gas-Compañía-Mega-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...-Recorrida-planta-de-gas-Compañía-Mega-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionarios provinciales recorrieron la planta separadora de gas natural de Compañía Mega"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/funcionarios-provinciales-recorrieron-la-planta-separadora-de-gas-natural-de-compania-mega/" rel="bookmark" title="Funcionarios provinciales recorrieron la planta separadora de gas natural de Compañía Mega">Funcionarios provinciales recorrieron la planta separadora de gas natural de Compañía&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61a52540177c8" data-td_block_id="td_uid_6_61a52540177c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61a52540177c8" data-td_block_id="td_uid_6_61a52540177c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_61a5254019895_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_61a5254019895" ><script>var block_td_uid_7_61a5254019895 = new tdBlock();
block_td_uid_7_61a5254019895.id = "td_uid_7_61a5254019895";
block_td_uid_7_61a5254019895.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_61a5254019895_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_61a5254019895.td_column_number = "3";
block_td_uid_7_61a5254019895.block_type = "td_block_mega_menu";
block_td_uid_7_61a5254019895.post_count = "5";
block_td_uid_7_61a5254019895.found_posts = "135";
block_td_uid_7_61a5254019895.header_color = "";
block_td_uid_7_61a5254019895.ajax_pagination_infinite_stop = "";
block_td_uid_7_61a5254019895.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_7_61a5254019895);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_61a5254019895 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-siguen-creciendo-las-ventas-en-supermercados/" rel="bookmark" title="Neuquén: siguen creciendo las ventas en supermercados"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-SUPERMERCADOS_MG_8474_-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-SUPERMERCADOS_MG_8474_-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-SUPERMERCADOS_MG_8474_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén: siguen creciendo las ventas en supermercados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-siguen-creciendo-las-ventas-en-supermercados/" rel="bookmark" title="Neuquén: siguen creciendo las ventas en supermercados">Neuquén: siguen creciendo las ventas en supermercados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rtn-se-suma-a-la-campana-16-dias-de-activismo-para-erradicar-la-violencia-de-genero/" rel="bookmark" title="RTN se suma a la campaña “16 días de activismo para erradicar la violencia de género”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Mural-RTN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Mural-RTN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Mural-RTN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RTN se suma a la campaña “16 días de activismo para erradicar la violencia de género”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rtn-se-suma-a-la-campana-16-dias-de-activismo-para-erradicar-la-violencia-de-genero/" rel="bookmark" title="RTN se suma a la campaña “16 días de activismo para erradicar la violencia de género”">RTN se suma a la campaña “16 días de activismo para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-presento-los-proyectos-de-energias-renovables-de-neuquen/" rel="bookmark" title="[&#9658;] Gutiérrez presentó los proyectos de energías renovables de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-CONFERENCIA-POR-ENERGIAS-RENOVABLES_08A0733-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-CONFERENCIA-POR-ENERGIAS-RENOVABLES_08A0733-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-CONFERENCIA-POR-ENERGIAS-RENOVABLES_08A0733-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Gutiérrez presentó los proyectos de energías renovables de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-presento-los-proyectos-de-energias-renovables-de-neuquen/" rel="bookmark" title="[&#9658;] Gutiérrez presentó los proyectos de energías renovables de Neuquén">[&#9658;] Gutiérrez presentó los proyectos de energías renovables de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-curso-de-colaboradores-socio-espirituales-en-adicciones/" rel="bookmark" title="Finalizó el curso de Colaboradores Socio-Espirituales en Adicciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-ENTREGA-DE-CERTIFICADOS-DIRECCION-DE-CULTO_R1A2876-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-ENTREGA-DE-CERTIFICADOS-DIRECCION-DE-CULTO_R1A2876-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-ENTREGA-DE-CERTIFICADOS-DIRECCION-DE-CULTO_R1A2876-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizó el curso de Colaboradores Socio-Espirituales en Adicciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-curso-de-colaboradores-socio-espirituales-en-adicciones/" rel="bookmark" title="Finalizó el curso de Colaboradores Socio-Espirituales en Adicciones">Finalizó el curso de Colaboradores Socio-Espirituales en Adicciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-gestiono-la-apertura-del-lado-argentino-de-los-pasos-fronterizos/" rel="bookmark" title="[&#9658;] Neuquén gestionó la apertura del lado argentino de los pasos fronterizos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-gutierrez-conf-cultura-y-obras-en-el-sur-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-gutierrez-conf-cultura-y-obras-en-el-sur-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-gutierrez-conf-cultura-y-obras-en-el-sur-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Neuquén gestionó la apertura del lado argentino de los pasos fronterizos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-gestiono-la-apertura-del-lado-argentino-de-los-pasos-fronterizos/" rel="bookmark" title="[&#9658;] Neuquén gestionó la apertura del lado argentino de los pasos fronterizos">[&#9658;] Neuquén gestionó la apertura del lado argentino de los pasos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61a5254019895" data-td_block_id="td_uid_7_61a5254019895"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61a5254019895" data-td_block_id="td_uid_7_61a5254019895"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_61a525401bd3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_61a525401bd3a" ><script>var block_td_uid_8_61a525401bd3a = new tdBlock();
block_td_uid_8_61a525401bd3a.id = "td_uid_8_61a525401bd3a";
block_td_uid_8_61a525401bd3a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_61a525401bd3a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_61a525401bd3a.td_column_number = "3";
block_td_uid_8_61a525401bd3a.block_type = "td_block_mega_menu";
block_td_uid_8_61a525401bd3a.post_count = "5";
block_td_uid_8_61a525401bd3a.found_posts = "1917";
block_td_uid_8_61a525401bd3a.header_color = "";
block_td_uid_8_61a525401bd3a.ajax_pagination_infinite_stop = "";
block_td_uid_8_61a525401bd3a.max_num_pages = "384";
tdBlocksArray.push(block_td_uid_8_61a525401bd3a);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_61a525401bd3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevos-egresados-del-curso-de-tecnicas-operativas-policiales/" rel="bookmark" title="Nuevos egresados del curso de Técnicas Operativas Policiales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-egresados-del-curso-de-Técnicas-Operativas-Policiales-_120915-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-egresados-del-curso-de-Técnicas-Operativas-Policiales-_120915-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-egresados-del-curso-de-Técnicas-Operativas-Policiales-_120915-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos egresados del curso de Técnicas Operativas Policiales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevos-egresados-del-curso-de-tecnicas-operativas-policiales/" rel="bookmark" title="Nuevos egresados del curso de Técnicas Operativas Policiales">Nuevos egresados del curso de Técnicas Operativas Policiales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inversion-de-mas-de-13-millones-de-pesos-en-uniformes-para-policia/" rel="bookmark" title="Inversión de más de 13 millones de pesos en uniformes para Policía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-UNIFORMES-PARA-POLICIAS-40-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-UNIFORMES-PARA-POLICIAS-40-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-UNIFORMES-PARA-POLICIAS-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inversión de más de 13 millones de pesos en uniformes para Policía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inversion-de-mas-de-13-millones-de-pesos-en-uniformes-para-policia/" rel="bookmark" title="Inversión de más de 13 millones de pesos en uniformes para Policía">Inversión de más de 13 millones de pesos en uniformes para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdo-con-144-familias-de-la-ocupacion-de-san-patricio-del-chanar/" rel="bookmark" title="Acuerdo con 144 familias de la ocupación de San Patricio del Chañar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-20.15.47-01-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-20.15.47-01-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-20.15.47-01-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdo con 144 familias de la ocupación de San Patricio del Chañar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdo-con-144-familias-de-la-ocupacion-de-san-patricio-del-chanar/" rel="bookmark" title="Acuerdo con 144 familias de la ocupación de San Patricio del Chañar">Acuerdo con 144 familias de la ocupación de San Patricio del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entrega-de-kits-de-prevencion-vial-para-17-municipios/" rel="bookmark" title="Entrega de kits de prevención vial para 17 municipios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Entrega-de-kits-de-prevención-vial-para-17-municipios-09-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Entrega-de-kits-de-prevención-vial-para-17-municipios-09-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Entrega-de-kits-de-prevención-vial-para-17-municipios-09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de kits de prevención vial para 17 municipios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entrega-de-kits-de-prevencion-vial-para-17-municipios/" rel="bookmark" title="Entrega de kits de prevención vial para 17 municipios">Entrega de kits de prevención vial para 17 municipios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-recordo-a-las-victimas-de-siniestros-viales-con-charlas-escuelas-secundarias/" rel="bookmark" title="Neuquén recordó a las víctimas de siniestros viales con charlas escuelas secundarias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Neuquén-recordó-a-las-víctimas-de-siniestros-viale-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Neuquén-recordó-a-las-víctimas-de-siniestros-viale-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Neuquén-recordó-a-las-víctimas-de-siniestros-viale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén recordó a las víctimas de siniestros viales con charlas escuelas secundarias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-recordo-a-las-victimas-de-siniestros-viales-con-charlas-escuelas-secundarias/" rel="bookmark" title="Neuquén recordó a las víctimas de siniestros viales con charlas escuelas secundarias">Neuquén recordó a las víctimas de siniestros viales con charlas escuelas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61a525401bd3a" data-td_block_id="td_uid_8_61a525401bd3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_61a525401bd3a" data-td_block_id="td_uid_8_61a525401bd3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_61a525401e2c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_61a525401e2c3" ><script>var block_td_uid_9_61a525401e2c3 = new tdBlock();
block_td_uid_9_61a525401e2c3.id = "td_uid_9_61a525401e2c3";
block_td_uid_9_61a525401e2c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_61a525401e2c3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_61a525401e2c3.td_column_number = "3";
block_td_uid_9_61a525401e2c3.block_type = "td_block_mega_menu";
block_td_uid_9_61a525401e2c3.post_count = "5";
block_td_uid_9_61a525401e2c3.found_posts = "427";
block_td_uid_9_61a525401e2c3.header_color = "";
block_td_uid_9_61a525401e2c3.ajax_pagination_infinite_stop = "";
block_td_uid_9_61a525401e2c3.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_9_61a525401e2c3);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_61a525401e2c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentacion-del-libro-rumor-de-alas-de-nacar-de-sal-de-cristina-mabel-gonzalez/" rel="bookmark" title="Presentación del libro “Rumor de alas de nácar de sal” de Cristina Mabel González"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Rumor-de-alas-de-nácar-de-sal-19-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Rumor-de-alas-de-nácar-de-sal-19-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Rumor-de-alas-de-nácar-de-sal-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentación del libro “Rumor de alas de nácar de sal” de Cristina Mabel González"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentacion-del-libro-rumor-de-alas-de-nacar-de-sal-de-cristina-mabel-gonzalez/" rel="bookmark" title="Presentación del libro “Rumor de alas de nácar de sal” de Cristina Mabel González">Presentación del libro “Rumor de alas de nácar de sal” de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-un-nuevo-conversatorio-virtual-sobre-archivos-historicos/" rel="bookmark" title="Invitan a un nuevo conversatorio virtual sobre Archivos Históricos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-conversatorio-virtual-sobre-Archivos-Históricos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-conversatorio-virtual-sobre-Archivos-Históricos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-conversatorio-virtual-sobre-Archivos-Históricos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a un nuevo conversatorio virtual sobre Archivos Históricos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-un-nuevo-conversatorio-virtual-sobre-archivos-historicos/" rel="bookmark" title="Invitan a un nuevo conversatorio virtual sobre Archivos Históricos">Invitan a un nuevo conversatorio virtual sobre Archivos Históricos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/proyectos-ganadores-del-1o-concurso-provincial-de-videoclips-impulso-audiovisual/" rel="bookmark" title="Proyectos ganadores del 1º concurso provincial de videoclips Impulso Audiovisual"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-IMPULSO-AUDIOVISUAL-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-IMPULSO-AUDIOVISUAL-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-IMPULSO-AUDIOVISUAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyectos ganadores del 1º concurso provincial de videoclips Impulso Audiovisual"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/proyectos-ganadores-del-1o-concurso-provincial-de-videoclips-impulso-audiovisual/" rel="bookmark" title="Proyectos ganadores del 1º concurso provincial de videoclips Impulso Audiovisual">Proyectos ganadores del 1º concurso provincial de videoclips Impulso Audiovisual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-escritora-ana-maria-belen-presenta-su-libro-mujer-tornasol/" rel="bookmark" title="La escritora Ana María Belén presenta su libro Mujer Tornasol"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Mujer-Tornasol-40-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Mujer-Tornasol-40-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Mujer-Tornasol-40-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La escritora Ana María Belén presenta su libro Mujer Tornasol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-escritora-ana-maria-belen-presenta-su-libro-mujer-tornasol/" rel="bookmark" title="La escritora Ana María Belén presenta su libro Mujer Tornasol">La escritora Ana María Belén presenta su libro Mujer Tornasol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-del-neuquen-sera-sede-del-festival-internacional-de-cine-de-mar-del-plata/" rel="bookmark" title="La provincia del Neuquén será sede del Festival Internacional de Cine de Mar del Plata"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Neuquén-será-sede-del-Festival-Internacional-de-Cine-de-Mar-del-Plata-49-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Neuquén-será-sede-del-Festival-Internacional-de-Cine-de-Mar-del-Plata-49-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Neuquén-será-sede-del-Festival-Internacional-de-Cine-de-Mar-del-Plata-49-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia del Neuquén será sede del Festival Internacional de Cine de Mar del Plata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-del-neuquen-sera-sede-del-festival-internacional-de-cine-de-mar-del-plata/" rel="bookmark" title="La provincia del Neuquén será sede del Festival Internacional de Cine de Mar del Plata">La provincia del Neuquén será sede del Festival Internacional de Cine&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_61a525401e2c3" data-td_block_id="td_uid_9_61a525401e2c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_61a525401e2c3" data-td_block_id="td_uid_9_61a525401e2c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_61a5254020545_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_61a5254020545" ><script>var block_td_uid_10_61a5254020545 = new tdBlock();
block_td_uid_10_61a5254020545.id = "td_uid_10_61a5254020545";
block_td_uid_10_61a5254020545.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_61a5254020545_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_61a5254020545.td_column_number = "3";
block_td_uid_10_61a5254020545.block_type = "td_block_mega_menu";
block_td_uid_10_61a5254020545.post_count = "5";
block_td_uid_10_61a5254020545.found_posts = "293";
block_td_uid_10_61a5254020545.header_color = "";
block_td_uid_10_61a5254020545.ajax_pagination_infinite_stop = "";
block_td_uid_10_61a5254020545.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_10_61a5254020545);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_61a5254020545 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-adolescencias-neuquinas-invitan-a-sus-pares-a-ser-parte-de-espacios-de-participacion/" rel="bookmark" title="Las adolescencias neuquinas invitan a sus pares a ser parte de espacios de participación "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Foro-Adolescentes-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Foro-Adolescentes-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Foro-Adolescentes-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las adolescencias neuquinas invitan a sus pares a ser parte de espacios de participación "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-adolescencias-neuquinas-invitan-a-sus-pares-a-ser-parte-de-espacios-de-participacion/" rel="bookmark" title="Las adolescencias neuquinas invitan a sus pares a ser parte de espacios de participación ">Las adolescencias neuquinas invitan a sus pares a ser parte de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nacion-y-provincia-realizan-laboratorio-de-innovacion-social-en-villa-pehuenia/" rel="bookmark" title="Nación y Provincia realizan Laboratorio de Innovación Social en Villa Pehuenia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia_08A1063-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia_08A1063-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia_08A1063-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nación y Provincia realizan Laboratorio de Innovación Social en Villa Pehuenia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nacion-y-provincia-realizan-laboratorio-de-innovacion-social-en-villa-pehuenia/" rel="bookmark" title="Nación y Provincia realizan Laboratorio de Innovación Social en Villa Pehuenia">Nación y Provincia realizan Laboratorio de Innovación Social en Villa Pehuenia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ponen-en-marcha-el-programa-de-playones-deportivos-accesibles/" rel="bookmark" title="Ponen en marcha el programa de playones deportivos accesibles"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponen en marcha el programa de playones deportivos accesibles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ponen-en-marcha-el-programa-de-playones-deportivos-accesibles/" rel="bookmark" title="Ponen en marcha el programa de playones deportivos accesibles">Ponen en marcha el programa de playones deportivos accesibles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-quinto-foro-con-el-protagonismo-de-las-adolescencias-neuquinas/" rel="bookmark" title="[&#9658;] Finalizó el quinto Foro con el protagonismo de las adolescencias neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Foro-Provincial-de-Adolescentes-20211119131950_IMG_4931-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Foro-Provincial-de-Adolescentes-20211119131950_IMG_4931-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Foro-Provincial-de-Adolescentes-20211119131950_IMG_4931-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Finalizó el quinto Foro con el protagonismo de las adolescencias neuquinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-quinto-foro-con-el-protagonismo-de-las-adolescencias-neuquinas/" rel="bookmark" title="[&#9658;] Finalizó el quinto Foro con el protagonismo de las adolescencias neuquinas">[&#9658;] Finalizó el quinto Foro con el protagonismo de las adolescencias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/campana-en-el-dia-de-prevencion-del-abuso-sexual-contra-nineces-y-adolescencias/" rel="bookmark" title="Campaña en el Día de Prevención del abuso sexual contra niñeces y adolescencias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Campaña-contra-el-Abuso-_-MinNAJ-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Campaña-contra-el-Abuso-_-MinNAJ-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Campaña-contra-el-Abuso-_-MinNAJ-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campaña en el Día de Prevención del abuso sexual contra niñeces y adolescencias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/campana-en-el-dia-de-prevencion-del-abuso-sexual-contra-nineces-y-adolescencias/" rel="bookmark" title="Campaña en el Día de Prevención del abuso sexual contra niñeces y adolescencias">Campaña en el Día de Prevención del abuso sexual contra niñeces&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_61a5254020545" data-td_block_id="td_uid_10_61a5254020545"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_61a5254020545" data-td_block_id="td_uid_10_61a5254020545"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_61a5254022625_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_61a5254022625" ><script>var block_td_uid_11_61a5254022625 = new tdBlock();
block_td_uid_11_61a5254022625.id = "td_uid_11_61a5254022625";
block_td_uid_11_61a5254022625.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_61a5254022625_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_61a5254022625.td_column_number = "3";
block_td_uid_11_61a5254022625.block_type = "td_block_mega_menu";
block_td_uid_11_61a5254022625.post_count = "5";
block_td_uid_11_61a5254022625.found_posts = "1954";
block_td_uid_11_61a5254022625.header_color = "";
block_td_uid_11_61a5254022625.ajax_pagination_infinite_stop = "";
block_td_uid_11_61a5254022625.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_11_61a5254022625);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_61a5254022625 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/encuentro-binacional-de-intercambio-entre-la-araucania-neuquen/" rel="bookmark" title="Encuentro binacional de intercambio entre la Araucanía-Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/09/WEB-Convocatoria-para-presentar-proyectos-de-cooperación-descentralizada-Argentina-Chile-IMG_2045-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/09/WEB-Convocatoria-para-presentar-proyectos-de-cooperación-descentralizada-Argentina-Chile-IMG_2045-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/09/WEB-Convocatoria-para-presentar-proyectos-de-cooperación-descentralizada-Argentina-Chile-IMG_2045-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentro binacional de intercambio entre la Araucanía-Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/encuentro-binacional-de-intercambio-entre-la-araucania-neuquen/" rel="bookmark" title="Encuentro binacional de intercambio entre la Araucanía-Neuquén">Encuentro binacional de intercambio entre la Araucanía-Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/evaluan-y-dan-continuidad-al-plan-ganadero-bovino-provincial/" rel="bookmark" title="Evalúan y dan continuidad al plan ganadero bovino provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-PLAN-GANADERO-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-PLAN-GANADERO-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-PLAN-GANADERO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evalúan y dan continuidad al plan ganadero bovino provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/evaluan-y-dan-continuidad-al-plan-ganadero-bovino-provincial/" rel="bookmark" title="Evalúan y dan continuidad al plan ganadero bovino provincial">Evalúan y dan continuidad al plan ganadero bovino provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/relevan-experiencias-para-incorporar-investigacion-desarrollo-y-tecnologia-aplicada-a-pymes-locales/" rel="bookmark" title="Relevan experiencias para incorporar investigación, desarrollo y tecnología aplicada a pymes locales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-López-Raggi-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-López-Raggi-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-López-Raggi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relevan experiencias para incorporar investigación, desarrollo y tecnología aplicada a pymes locales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/relevan-experiencias-para-incorporar-investigacion-desarrollo-y-tecnologia-aplicada-a-pymes-locales/" rel="bookmark" title="Relevan experiencias para incorporar investigación, desarrollo y tecnología aplicada a pymes locales">Relevan experiencias para incorporar investigación, desarrollo y tecnología aplicada a pymes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/expusieron-las-oportunidades-de-negocio-de-vaca-muerta-ante-la-camara-de-comercio-de-italia-en-argentina/" rel="bookmark" title="Expusieron las oportunidades de negocio de Vaca Muerta ante la Cámara de Comercio de Italia en Argentina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-yacimiento_vacamuerta-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-yacimiento_vacamuerta-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-yacimiento_vacamuerta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expusieron las oportunidades de negocio de Vaca Muerta ante la Cámara de Comercio de Italia en Argentina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/expusieron-las-oportunidades-de-negocio-de-vaca-muerta-ante-la-camara-de-comercio-de-italia-en-argentina/" rel="bookmark" title="Expusieron las oportunidades de negocio de Vaca Muerta ante la Cámara de Comercio de Italia en Argentina">Expusieron las oportunidades de negocio de Vaca Muerta ante la Cámara&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-lo-que-va-de-noviembre-se-respetaron-los-precios-congelados-en-neuquen/" rel="bookmark" title="En lo que va de noviembre se respetaron los precios congelados en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-fiscalizaron-Hipermercados-y-Carnicerías-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-fiscalizaron-Hipermercados-y-Carnicerías-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-fiscalizaron-Hipermercados-y-Carnicerías-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En lo que va de noviembre se respetaron los precios congelados en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-lo-que-va-de-noviembre-se-respetaron-los-precios-congelados-en-neuquen/" rel="bookmark" title="En lo que va de noviembre se respetaron los precios congelados en Neuquén">En lo que va de noviembre se respetaron los precios congelados&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_61a5254022625" data-td_block_id="td_uid_11_61a5254022625"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_61a5254022625" data-td_block_id="td_uid_11_61a5254022625"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_61a52540246f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_61a52540246f7" ><script>var block_td_uid_12_61a52540246f7 = new tdBlock();
block_td_uid_12_61a52540246f7.id = "td_uid_12_61a52540246f7";
block_td_uid_12_61a52540246f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_61a52540246f7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_61a52540246f7.td_column_number = "3";
block_td_uid_12_61a52540246f7.block_type = "td_block_mega_menu";
block_td_uid_12_61a52540246f7.post_count = "5";
block_td_uid_12_61a52540246f7.found_posts = "2703";
block_td_uid_12_61a52540246f7.header_color = "";
block_td_uid_12_61a52540246f7.ajax_pagination_infinite_stop = "";
block_td_uid_12_61a52540246f7.max_num_pages = "541";
tdBlocksArray.push(block_td_uid_12_61a52540246f7);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_61a52540246f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-28-11-2021-20-hs/" rel="bookmark" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial – 28-11-2021 20 hs"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial – 28-11-2021 20 hs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-28-11-2021-20-hs/" rel="bookmark" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial – 28-11-2021 20 hs">Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial – 28-11-2021 20&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cambia-la-modalidad-de-atencion-en-el-detectar-del-centro/" rel="bookmark" title="Cambia la modalidad de atención en el Detectar del Centro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Trailer-DetectAR-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Trailer-DetectAR-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Trailer-DetectAR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cambia la modalidad de atención en el Detectar del Centro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cambia-la-modalidad-de-atencion-en-el-detectar-del-centro/" rel="bookmark" title="Cambia la modalidad de atención en el Detectar del Centro">Cambia la modalidad de atención en el Detectar del Centro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/residencias-2021-nueva-convocatoria-provincial/" rel="bookmark" title="Residencias 2021: Nueva convocatoria provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Residencias-2021-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Residencias-2021-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Residencias-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Residencias 2021: Nueva convocatoria provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/residencias-2021-nueva-convocatoria-provincial/" rel="bookmark" title="Residencias 2021: Nueva convocatoria provincial">Residencias 2021: Nueva convocatoria provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/dia-internacional-de-la-eliminacion-de-la-violencia-contra-la-mujer/" rel="bookmark" title="Día Internacional de la Eliminación de la Violencia contra la Mujer"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Día-Internacional-de-la-Eliminación-de-la-Violencia-contra-la-Mujer-06-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Día-Internacional-de-la-Eliminación-de-la-Violencia-contra-la-Mujer-06-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Día-Internacional-de-la-Eliminación-de-la-Violencia-contra-la-Mujer-06-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día Internacional de la Eliminación de la Violencia contra la Mujer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/dia-internacional-de-la-eliminacion-de-la-violencia-contra-la-mujer/" rel="bookmark" title="Día Internacional de la Eliminación de la Violencia contra la Mujer">Día Internacional de la Eliminación de la Violencia contra la Mujer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-23-11-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/11/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/11/2021 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-23-11-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/11/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/11/2021 – 20:00</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_61a52540246f7" data-td_block_id="td_uid_12_61a52540246f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_61a52540246f7" data-td_block_id="td_uid_12_61a52540246f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61a5254026a3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_61a5254026a3d" ><script>var block_td_uid_13_61a5254026a3d = new tdBlock();
block_td_uid_13_61a5254026a3d.id = "td_uid_13_61a5254026a3d";
block_td_uid_13_61a5254026a3d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_61a5254026a3d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_61a5254026a3d.td_column_number = "3";
block_td_uid_13_61a5254026a3d.block_type = "td_block_mega_menu";
block_td_uid_13_61a5254026a3d.post_count = "5";
block_td_uid_13_61a5254026a3d.found_posts = "555";
block_td_uid_13_61a5254026a3d.header_color = "";
block_td_uid_13_61a5254026a3d.ajax_pagination_infinite_stop = "";
block_td_uid_13_61a5254026a3d.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_13_61a5254026a3d);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_61a5254026a3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ponen-en-marcha-el-programa-de-playones-deportivos-accesibles/" rel="bookmark" title="Ponen en marcha el programa de playones deportivos accesibles"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Omar-Gutierrez-en-Pehuenia-_08A1088-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponen en marcha el programa de playones deportivos accesibles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ponen-en-marcha-el-programa-de-playones-deportivos-accesibles/" rel="bookmark" title="Ponen en marcha el programa de playones deportivos accesibles">Ponen en marcha el programa de playones deportivos accesibles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/hay-producto-el-catalogo-online-suma-boton-de-mercado-pago/" rel="bookmark" title="Hay producto: el catálogo online suma botón de Mercado Pago"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Feria--218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Feria--218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Feria--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hay producto: el catálogo online suma botón de Mercado Pago"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/hay-producto-el-catalogo-online-suma-boton-de-mercado-pago/" rel="bookmark" title="Hay producto: el catálogo online suma botón de Mercado Pago">Hay producto: el catálogo online suma botón de Mercado Pago</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/exitosa-expo-feria-de-hay-futuro-2021/" rel="bookmark" title="Exitosa expo feria de “Hay Futuro” 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-expo-feria-Hay-Futuro-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-expo-feria-Hay-Futuro-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-expo-feria-Hay-Futuro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa expo feria de “Hay Futuro” 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/exitosa-expo-feria-de-hay-futuro-2021/" rel="bookmark" title="Exitosa expo feria de “Hay Futuro” 2021">Exitosa expo feria de “Hay Futuro” 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inauguraron-en-ciudad-deportiva-de-neuquen-el-invernadero-mas-grande-de-la-confluencia/" rel="bookmark" title="Inauguraron en Ciudad Deportiva de Neuquén el invernadero más grande de la Confluencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-13-at-12.13.45-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-13-at-12.13.45-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-13-at-12.13.45-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguraron en Ciudad Deportiva de Neuquén el invernadero más grande de la Confluencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inauguraron-en-ciudad-deportiva-de-neuquen-el-invernadero-mas-grande-de-la-confluencia/" rel="bookmark" title="Inauguraron en Ciudad Deportiva de Neuquén el invernadero más grande de la Confluencia">Inauguraron en Ciudad Deportiva de Neuquén el invernadero más grande de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convivencia-digital-prevencion-sobre-usos-de-nuevas-tecnologias-en-las-infancias-y-adolescencias/" rel="bookmark" title="Convivencia Digital: Prevención sobre usos de nuevas tecnologías en las infancias y adolescencias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-convivencia-digital-04-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-convivencia-digital-04-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-convivencia-digital-04-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convivencia Digital: Prevención sobre usos de nuevas tecnologías en las infancias y adolescencias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convivencia-digital-prevencion-sobre-usos-de-nuevas-tecnologias-en-las-infancias-y-adolescencias/" rel="bookmark" title="Convivencia Digital: Prevención sobre usos de nuevas tecnologías en las infancias y adolescencias">Convivencia Digital: Prevención sobre usos de nuevas tecnologías en las infancias&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61a5254026a3d" data-td_block_id="td_uid_13_61a5254026a3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_61a5254026a3d" data-td_block_id="td_uid_13_61a5254026a3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_61a5254028b88_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_61a5254028b88" ><script>var block_td_uid_14_61a5254028b88 = new tdBlock();
block_td_uid_14_61a5254028b88.id = "td_uid_14_61a5254028b88";
block_td_uid_14_61a5254028b88.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_61a5254028b88_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_61a5254028b88.td_column_number = "3";
block_td_uid_14_61a5254028b88.block_type = "td_block_mega_menu";
block_td_uid_14_61a5254028b88.post_count = "5";
block_td_uid_14_61a5254028b88.found_posts = "927";
block_td_uid_14_61a5254028b88.header_color = "";
block_td_uid_14_61a5254028b88.ajax_pagination_infinite_stop = "";
block_td_uid_14_61a5254028b88.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_14_61a5254028b88);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_61a5254028b88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-mostrara-en-la-feria-internacional-de-turismo/" rel="bookmark" title="Neuquén se mostrará en la Feria Internacional de Turismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/WEB-TERCERA-Buenos-Aires-29-10-17-Expo-FIT-2745-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/WEB-TERCERA-Buenos-Aires-29-10-17-Expo-FIT-2745-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/WEB-TERCERA-Buenos-Aires-29-10-17-Expo-FIT-2745-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén se mostrará en la Feria Internacional de Turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-mostrara-en-la-feria-internacional-de-turismo/" rel="bookmark" title="Neuquén se mostrará en la Feria Internacional de Turismo">Neuquén se mostrará en la Feria Internacional de Turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/charla-sobre-turismo-y-conservacion-en-areas-protegidas-de-la-zona-norte/" rel="bookmark" title="Charla sobre Turismo y Conservación en Áreas Protegidas de la Zona Norte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Parque-Provincial-El-tromen-960x720-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Parque-Provincial-El-tromen-960x720-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Parque-Provincial-El-tromen-960x720-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charla sobre Turismo y Conservación en Áreas Protegidas de la Zona Norte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/charla-sobre-turismo-y-conservacion-en-areas-protegidas-de-la-zona-norte/" rel="bookmark" title="Charla sobre Turismo y Conservación en Áreas Protegidas de la Zona Norte">Charla sobre Turismo y Conservación en Áreas Protegidas de la Zona&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participa-de-las-jornadas-nacionales-de-turismo-del-vino-en-san-juan/" rel="bookmark" title="Neuquén participa de las Jornadas Nacionales de Turismo del Vino en San Juan"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Jornadas-Nacionales-de-Turismo-del-Vino-en-San-Juan_DSC0956-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Jornadas-Nacionales-de-Turismo-del-Vino-en-San-Juan_DSC0956-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-Jornadas-Nacionales-de-Turismo-del-Vino-en-San-Juan_DSC0956-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participa de las Jornadas Nacionales de Turismo del Vino en San Juan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participa-de-las-jornadas-nacionales-de-turismo-del-vino-en-san-juan/" rel="bookmark" title="Neuquén participa de las Jornadas Nacionales de Turismo del Vino en San Juan">Neuquén participa de las Jornadas Nacionales de Turismo del Vino en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-1o-fiesta-provincial-jineteada-ciudad-de-neuquen/" rel="bookmark" title="Presentaron la 1º Fiesta Provincial Jineteada Ciudad de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Lanzamiento-jineteada-ciudad-de-neuquen_8542-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Lanzamiento-jineteada-ciudad-de-neuquen_8542-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Web...Lanzamiento-jineteada-ciudad-de-neuquen_8542-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron la 1º Fiesta Provincial Jineteada Ciudad de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-1o-fiesta-provincial-jineteada-ciudad-de-neuquen/" rel="bookmark" title="Presentaron la 1º Fiesta Provincial Jineteada Ciudad de Neuquén">Presentaron la 1º Fiesta Provincial Jineteada Ciudad de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-corren-las-mil-millas-sport-por-los-lagos-neuquinos/" rel="bookmark" title="Se corren las Mil Millas Sport por los lagos neuquinos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Mil-Millas-23-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Mil-Millas-23-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-Mil-Millas-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se corren las Mil Millas Sport por los lagos neuquinos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-corren-las-mil-millas-sport-por-los-lagos-neuquinos/" rel="bookmark" title="Se corren las Mil Millas Sport por los lagos neuquinos">Se corren las Mil Millas Sport por los lagos neuquinos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_61a5254028b88" data-td_block_id="td_uid_14_61a5254028b88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_61a5254028b88" data-td_block_id="td_uid_14_61a5254028b88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-179942" class="td-post-template-3 post-179942 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-energia-y-recursos-naturales tag-eventos-sismicos tag-informe-semanal-de-sismicidad tag-reduccion-de-riesgo-de-desastres" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Informe semanal de sismicidad en la Provincia del Neuquén</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD.jpg" data-caption=""><img width="1068" height="527" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-1068x527.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-1068x527.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-851x420.jpg 851w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD.jpg 1276w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Informe semanal de sismicidad en la Provincia del Neuquén</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T12:40:56+00:00" >29/11/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

	
        <div class="td-a-rec td-a-rec-id-content_top  "></div><p>El gobierno de la Provincia del Neuquén, a través del Ministerio de Energía y Recursos Naturales, informa sobre los eventos sísmicos registrados en la semana comprendida de 22-11-2021 al 28-11-2021.</p>
<p>Cabe destacar que para el relevamiento de dicha información se consultó el Sistema Integrado de Monitoreo Volcánico de la Provincia &#8211; que funciona bajo la órbita de la Subsecretaría de Defensa Civil y Protección Ciudadana -; y la Red Nacional del Instituto Nacional de Prevención Sísmica (INPRES); que incluye, además de todos los equipos desplegados en el territorio nacional, dos equipos &#8211; ubicados en Sauzal Bonito y Añelo-; y que son parte del programa de Monitoreo Sísmico Provincial, establecido mediante la Resolución N° 054/2021 del Ministerio de Energía y Recursos Naturales. Sumado a ello, se está gestionando en este momento la instalación de una red de sismógrafos (16 equipos en la zona) que permitirá contar con más y mejores datos.</p>
<p>Se recuerda a la población que el territorio de la provincia del Neuquén se encuentra abarcado en dos zonas (zona 1 –Este- y Zona 2 –Oeste-); consideradas de peligrosidad reducida a moderada, dentro del mapa de Zonificación Sísmica de la República Argentina*.</p>
<p>Durante la semana comprendida entre los días 22-11-2021 a 28-11-2021, se ha reportado 1(UN) sismo en la página de INPRES.</p>
<p>&nbsp;</p>
<table width="595">
<tbody>
<tr>
<td width="121"><strong>Fecha</strong></td>
<td width="121"><strong>Hora</strong></td>
<td width="123"><strong>Profundidad (Km)</strong></td>
<td width="122"><strong>Magnitud (Mercalli)</strong></td>
<td width="108"><strong>Localidad/Zona</strong></td>
</tr>
<tr>
<td width="121">23-11-2021</td>
<td width="121">16:59:44</td>
<td width="123">4 km</td>
<td width="122">3.2</td>
<td width="108">92 km. al NO de Neuquén</td>
</tr>
</tbody>
</table>
<p><em>*Fuente: Instituto Nacional de Prevención Sísmica (INPRES)</em></p>
<p>La provincia del Neuquén desarrolla una política integral de reducción de riesgo de desastres, con el objetivo de promover el aumento de la seguridad y la resiliencia de los territorios y comunidades. Dicha política se ha construido de modo articulado entre las distintas áreas del gobierno provincial, los gobiernos locales y la colaboración de instituciones nacionales (SEGEMAR, INTA, SMA, IGN, INPRES, UNCo) durante la última década.</p>
<p>El grado de conocimiento del riesgo depende en gran medida de la cantidad y calidad de la información disponible y de las distintas maneras en que las personas perciben el riesgo. Es por ello que se trabaja de forma mancomunada con los organismos antemencionados para construir información confiable y completa y con las comunidades expuestas, como en este caso, la de Sauzal Bonito.</p>
<p>En virtud de los eventos sísmicos registrados en la localidad de Sauzal Bonito, desde el gobierno provincial, a través de los ministerios de Jefatura de Gabinete, de Energía y Recursos Naturales, de Ciudadanía, &#8211; a través de la Subsecretaría de Defensa Civil-, la Secretaría del COPADE; el Instituto Provincial de Viviendas y Urbanismo y la Secretaría del Interior y Gobiernos Locales, se lleva adelante un plan de trabajo que define el monitoreo y seguimiento de la actividad sísmica registrada, como acciones concretas de relevamiento de situación, acompañamiento y contención a la población de las localidades afectadas, en el marco de la construcción de un “Plan de Contingencia y Mitigación<span style="text-decoration: line-through;">”</span></p>
<p>Asimismo, se amplía la lectura sobre todos los eventos sísmicos que se registren en el territorio provincial a fin de contar con una base analítica que permita prevenir y mitigar las consecuencias provocadas por determinados incidentes.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/eventos-sismicos/">eventos sísmicos</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/informe-semanal-de-sismicidad/">informe semanal de sismicidad</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/reduccion-de-riesgo-de-desastres/">reducción de riesgo de desastres</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finforme-semanal-de-sismicidad-en-la-provincia-del-neuquen-16%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Informe+semanal+de+sismicidad+en+la+Provincia+del+Neuqu%C3%A9n&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finforme-semanal-de-sismicidad-en-la-provincia-del-neuquen-16%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD.jpg&description=Informe+semanal+de+sismicidad+en+la+Provincia+del+Neuqu%C3%A9n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Informe semanal de sismicidad en la Provincia del Neuquén - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finforme-semanal-de-sismicidad-en-la-provincia-del-neuquen-16%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/" data-text="Informe semanal de sismicidad en la Provincia del Neuquén" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/culmino-la-cohorte-2020-del-trayecto-hacer-escuela/">Culminó la cohorte 2020 del trayecto Hacer Escuela</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/nuevos-egresados-del-curso-de-tecnicas-operativas-policiales/">Nuevos egresados del curso de Técnicas Operativas Policiales</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/rperez/">Romina Perez Vallejos</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Romina Perez Vallejos"></span><meta itemprop="datePublished" content="2021-11-29T12:40:56+00:00"><meta itemprop="dateModified" content="2021-11-29T12:40:56-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-16/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Informe semanal de sismicidad en la Provincia del Neuquén"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD.jpg"><meta itemprop="width" content="1276"><meta itemprop="height" content="630"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_61a5254030c90_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_61a5254030c90" ><script>var block_td_uid_17_61a5254030c90 = new tdBlock();
block_td_uid_17_61a5254030c90.id = "td_uid_17_61a5254030c90";
block_td_uid_17_61a5254030c90.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_61a5254030c90_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":179942,"live_filter_cur_post_author":"23"}';
block_td_uid_17_61a5254030c90.td_column_number = "3";
block_td_uid_17_61a5254030c90.block_type = "td_block_related_posts";
block_td_uid_17_61a5254030c90.post_count = "3";
block_td_uid_17_61a5254030c90.found_posts = "8";
block_td_uid_17_61a5254030c90.header_color = "";
block_td_uid_17_61a5254030c90.ajax_pagination_infinite_stop = "";
block_td_uid_17_61a5254030c90.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_17_61a5254030c90);
</script><h4 class="td-related-title"><a id="td_uid_18_61a5254031fd0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_61a5254030c90" href="#">Artículos Relacionados</a><a id="td_uid_19_61a5254031fd5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_61a5254030c90" href="#">Más del autor</a></h4><div id=td_uid_17_61a5254030c90 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-15/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/WEB-INFORME-SISMICIDAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe semanal de sismicidad en la Provincia del Neuquén"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-15/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén">Informe semanal de sismicidad en la Provincia del Neuquén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-13/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-INFORME-SISMICIDAD-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-INFORME-SISMICIDAD-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-INFORME-SISMICIDAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe semanal de sismicidad en la Provincia del Neuquén"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-13/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén">Informe semanal de sismicidad en la Provincia del Neuquén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-9/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-INFORME-SISMICIDAD-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-INFORME-SISMICIDAD-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-INFORME-SISMICIDAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe semanal de sismicidad en la Provincia del Neuquén"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-9/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén">Informe semanal de sismicidad en la Provincia del Neuquén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_61a5254030c90" data-td_block_id="td_uid_17_61a5254030c90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_61a5254030c90" data-td_block_id="td_uid_17_61a5254030c90"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><a href="https://www.saludneuquen.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/GIF_coronavirus.gif" alt=""  width="324" height="98"   /></a><a href="https://www.neuqueninforma.gob.ar/programa-ciudadania-digital/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_programa_digital.gif" alt=""  width="330" height="100"   /></a><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_plan_quinquenal003.gif" alt=""  width="330" height="100"   /></a>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_61a5254034710_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/bullying-1.jpg" alt=""  width="330" height="330"   /><a href="http://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/330x330_Vacunación-1.gif" alt=""  width="330" height="330"   /></a>

<iframe src="https://www.youtube.com/embed/6t15aJ_n57w" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_61a52540360f7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_61a52540360f7" ><script>var block_td_uid_21_61a52540360f7 = new tdBlock();
block_td_uid_21_61a52540360f7.id = "td_uid_21_61a52540360f7";
block_td_uid_21_61a52540360f7.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_61a52540360f7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_61a52540360f7.td_column_number = "1";
block_td_uid_21_61a52540360f7.block_type = "td_block_9";
block_td_uid_21_61a52540360f7.post_count = "3";
block_td_uid_21_61a52540360f7.found_posts = "4787";
block_td_uid_21_61a52540360f7.header_color = "#";
block_td_uid_21_61a52540360f7.ajax_pagination_infinite_stop = "";
block_td_uid_21_61a52540360f7.max_num_pages = "1596";
tdBlocksArray.push(block_td_uid_21_61a52540360f7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_61a52540360f7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-11-2021-20-hs/" rel="bookmark" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial 27-11-2021  20 hs">Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial 27-11-2021  20 hs</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T21:51:46+00:00" >27/11/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuestros-dias-mas-felices-en-zapala/" rel="bookmark" title="“Nuestros días más felices” en Zapala">“Nuestros días más felices” en Zapala</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T16:14:50+00:00" >27/11/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-26-11-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/11/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/11/2021 – 20:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-26T20:42:50+00:00" >26/11/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_61a52540360f7" data-td_block_id="td_uid_21_61a52540360f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_61a52540360f7" data-td_block_id="td_uid_21_61a52540360f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-168207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168207"><a href="https://www.neuqueninforma.gob.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 61a5254037c44
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
    <script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });


        
        
        $('.scrollTweets').live("click", function(){ 
            $('#loadingMessage').show();
            
            $([document.documentElement, document.body]).animate({
                scrollTop: $("#iframe_tweets").offset().top - 100
            }, 2000);
        
        });
        
        
        $('#iframe_tweets').on("load", function() {
            $('#loadingMessage').hide();
        });
        
        



    
    });


</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>