<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Trasladarán el gasoducto actual de la Ruta Provincial 7 | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <script>var nonce = 'df0129db84';</script><script>var ajaxurl = 'https://www.neuqueninforma.gob.ar/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = '';</script><meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016.jpg" /><meta name="author" content="Diana Nieto">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,319] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/#webpage","url":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/","inLanguage":"es","name":"Trasladarán el gasoducto actual de la Ruta Provincial 7","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/#breadcrumblist"},"description":"Se trata de una obra necesaria para que el gasoducto actual no quede debajo de la ruta que actualmente se está construyendo. La inversión por parte de la provincia, a través de la Secretaría General y de Servicios Públicos, asciende a unos 40 millones de pesos.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016.jpg","width":1472,"height":693},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/#primaryimage"},"datePublished":"2021-04-20T11:59:27-03:00","dateModified":"2021-04-20T11:59:27-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/dnieto/#author"},"headline":"Trasladarán el gasoducto actual de la Ruta Provincial 7","datePublished":"2021-04-20T11:59:27-03:00","dateModified":"2021-04-20T11:59:27-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Secretaría General y Servicios Públicos, gasoducto, Hidenesa, obra, Ruta Provincial 7","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016.jpg","width":1472,"height":693}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/dnieto/#author","name":"Diana Nieto","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/7cd7e17c6a2b7e747a3af15f0c766955?s=96&d=mm&r=x","width":96,"height":96,"caption":"Diana Nieto"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/","url":"https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/","name":"Trasladarán el gasoducto actual de la Ruta Provincial 7"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trasladarán el gasoducto actual de la Ruta Provincial 7 | Neuquén Informa" />
<meta property="og:description" content="Se trata de una obra necesaria para que el gasoducto actual no quede debajo de la ruta que actualmente se está construyendo. La inversión por parte de la provincia, a través de la Secretaría General y" />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-1024x482.jpg" />
<meta property="article:published_time" content="2021-04-20T11:59:27Z" />
<meta property="article:modified_time" content="2021-04-20T11:59:27Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-1024x482.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Trasladarán el gasoducto actual de la Ruta Provincial 7 | Neuquén Info" />
<meta name="twitter:description" content="Se trata de una obra necesaria para que el gasoducto actual no quede debajo de la ruta que actualmente se está construyendo. La inversión por parte de la provincia, a través de la Secretaría General y" />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-1024x482.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continúa la encuesta digital Mi pique hoy' href='https://www.neuqueninforma.gob.ar/continua-la-encuesta-digital-mi-pique-hoy/' />
<link rel='next' title='Se licitarán hoy dos jardines de infantes a finalizarse en Plottier' href='https://www.neuqueninforma.gob.ar/se-licitaran-hoy-dos-jardines-de-infantes-a-finalizarse-en-plottier/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=165536' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Ftrasladaran-el-gasoducto-actual-de-la-ruta-provincial-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Ftrasladaran-el-gasoducto-actual-de-la-ruta-provincial-7%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-165536 single-format-standard trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7 td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes 20 de abril de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_607ee961b47fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_607ee961b47fb" ><script>var block_td_uid_2_607ee961b47fb = new tdBlock();
block_td_uid_2_607ee961b47fb.id = "td_uid_2_607ee961b47fb";
block_td_uid_2_607ee961b47fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_607ee961b47fb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_607ee961b47fb.td_column_number = "3";
block_td_uid_2_607ee961b47fb.block_type = "td_block_mega_menu";
block_td_uid_2_607ee961b47fb.post_count = "5";
block_td_uid_2_607ee961b47fb.found_posts = "1387";
block_td_uid_2_607ee961b47fb.header_color = "";
block_td_uid_2_607ee961b47fb.ajax_pagination_infinite_stop = "";
block_td_uid_2_607ee961b47fb.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_2_607ee961b47fb);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_607ee961b47fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/alertan-por-lluvias-en-la-zona-centro-de-neuquen-y-alto-valle/" rel="bookmark" title="Alertan por lluvias en la zona centro de Neuquén y Alto Valle"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/08A3481_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/08A3481_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/08A3481_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertan por lluvias en la zona centro de Neuquén y Alto Valle"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/alertan-por-lluvias-en-la-zona-centro-de-neuquen-y-alto-valle/" rel="bookmark" title="Alertan por lluvias en la zona centro de Neuquén y Alto Valle">Alertan por lluvias en la zona centro de Neuquén y Alto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizaran-nueva-charla-de-genero-y-discapacidad/" rel="bookmark" title="Realizarán nueva charla de género y discapacidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-GENEROYDISCAPACIDAD-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-GENEROYDISCAPACIDAD-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-GENEROYDISCAPACIDAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizarán nueva charla de género y discapacidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizaran-nueva-charla-de-genero-y-discapacidad/" rel="bookmark" title="Realizarán nueva charla de género y discapacidad">Realizarán nueva charla de género y discapacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-una-capacitacion-sobre-administracion-de-organizaciones-sociales/" rel="bookmark" title="Se realizó una capacitación sobre administración de organizaciones sociales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Vinculación-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Vinculación-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Vinculación-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó una capacitación sobre administración de organizaciones sociales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-una-capacitacion-sobre-administracion-de-organizaciones-sociales/" rel="bookmark" title="Se realizó una capacitación sobre administración de organizaciones sociales">Se realizó una capacitación sobre administración de organizaciones sociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/lanzan-concurso-de-videos-con-anecdotas-sobre-animales-no-humanos/" rel="bookmark" title="Lanzan concurso de videos con anécdotas sobre animales no humanos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-concurso-dia-del-animal-IMG_3611-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-concurso-dia-del-animal-IMG_3611-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-concurso-dia-del-animal-IMG_3611-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan concurso de videos con anécdotas sobre animales no humanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/lanzan-concurso-de-videos-con-anecdotas-sobre-animales-no-humanos/" rel="bookmark" title="Lanzan concurso de videos con anécdotas sobre animales no humanos">Lanzan concurso de videos con anécdotas sobre animales no humanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-concreto-la-primera-mesa-de-dialogo-organizada-por-cedem-y-onu-mujeres/" rel="bookmark" title="Se concretó la primera Mesa de Diálogo organizada por CEDEM y ONU Mujeres"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Mesa-de-Diálogo-organizada-por-CEDEM-y-ONU-Mujeres-43-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Mesa-de-Diálogo-organizada-por-CEDEM-y-ONU-Mujeres-43-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Mesa-de-Diálogo-organizada-por-CEDEM-y-ONU-Mujeres-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se concretó la primera Mesa de Diálogo organizada por CEDEM y ONU Mujeres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-concreto-la-primera-mesa-de-dialogo-organizada-por-cedem-y-onu-mujeres/" rel="bookmark" title="Se concretó la primera Mesa de Diálogo organizada por CEDEM y ONU Mujeres">Se concretó la primera Mesa de Diálogo organizada por CEDEM y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_607ee961b47fb" data-td_block_id="td_uid_2_607ee961b47fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_607ee961b47fb" data-td_block_id="td_uid_2_607ee961b47fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_607ee961b64bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_607ee961b64bb" ><script>var block_td_uid_3_607ee961b64bb = new tdBlock();
block_td_uid_3_607ee961b64bb.id = "td_uid_3_607ee961b64bb";
block_td_uid_3_607ee961b64bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_607ee961b64bb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_607ee961b64bb.td_column_number = "3";
block_td_uid_3_607ee961b64bb.block_type = "td_block_mega_menu";
block_td_uid_3_607ee961b64bb.post_count = "5";
block_td_uid_3_607ee961b64bb.found_posts = "210";
block_td_uid_3_607ee961b64bb.header_color = "";
block_td_uid_3_607ee961b64bb.ajax_pagination_infinite_stop = "";
block_td_uid_3_607ee961b64bb.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_3_607ee961b64bb);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_607ee961b64bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-la-obra-de-la-cancha-de-hockey-base-agua-2/" rel="bookmark" title="Gutiérrez recorrió la obra de la cancha de hockey base agua"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/DSC8986_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/DSC8986_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/DSC8986_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez recorrió la obra de la cancha de hockey base agua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-la-obra-de-la-cancha-de-hockey-base-agua-2/" rel="bookmark" title="Gutiérrez recorrió la obra de la cancha de hockey base agua">Gutiérrez recorrió la obra de la cancha de hockey base agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhirio-al-programa-escuelas-deportivas-argentinas/" rel="bookmark" title="Neuquén adhirió al programa Escuelas Deportivas Argentinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-ESCUELAS-DEPORTIVAS-ARGENTINAS-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-ESCUELAS-DEPORTIVAS-ARGENTINAS-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-ESCUELAS-DEPORTIVAS-ARGENTINAS-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén adhirió al programa Escuelas Deportivas Argentinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhirio-al-programa-escuelas-deportivas-argentinas/" rel="bookmark" title="Neuquén adhirió al programa Escuelas Deportivas Argentinas">Neuquén adhirió al programa Escuelas Deportivas Argentinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/atleta-neuquina-competira-en-el-grand-prix-sudamericano-de-atletismo/" rel="bookmark" title="Atleta neuquina competirá en el Grand Prix Sudamericano de atletismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-atleta-neuquinacompetira-en-GPRIX-sudamericano-de-atletismo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-atleta-neuquinacompetira-en-GPRIX-sudamericano-de-atletismo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-atleta-neuquinacompetira-en-GPRIX-sudamericano-de-atletismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atleta neuquina competirá en el Grand Prix Sudamericano de atletismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/atleta-neuquina-competira-en-el-grand-prix-sudamericano-de-atletismo/" rel="bookmark" title="Atleta neuquina competirá en el Grand Prix Sudamericano de atletismo">Atleta neuquina competirá en el Grand Prix Sudamericano de atletismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-el-cesped-sintetico-en-varvarco-invernada-vieja/" rel="bookmark" title="Gutiérrez inauguró el césped sintético en Varvarco &#8211; Invernada Vieja"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-varvarco-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-varvarco-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-varvarco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez inauguró el césped sintético en Varvarco &#8211; Invernada Vieja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-el-cesped-sintetico-en-varvarco-invernada-vieja/" rel="bookmark" title="Gutiérrez inauguró el césped sintético en Varvarco &#8211; Invernada Vieja">Gutiérrez inauguró el césped sintético en Varvarco &#8211; Invernada Vieja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-la-secretaria-de-deportes-de-la-nacion/" rel="bookmark" title="Gutiérrez recibió a la secretaria de Deportes de la Nación "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Gobernador-Arrondo-cancha-de-hockey-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Gobernador-Arrondo-cancha-de-hockey-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Gobernador-Arrondo-cancha-de-hockey-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez recibió a la secretaria de Deportes de la Nación "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-la-secretaria-de-deportes-de-la-nacion/" rel="bookmark" title="Gutiérrez recibió a la secretaria de Deportes de la Nación ">Gutiérrez recibió a la secretaria de Deportes de la Nación </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_607ee961b64bb" data-td_block_id="td_uid_3_607ee961b64bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_607ee961b64bb" data-td_block_id="td_uid_3_607ee961b64bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_607ee961b8012_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_607ee961b8012" ><script>var block_td_uid_4_607ee961b8012 = new tdBlock();
block_td_uid_4_607ee961b8012.id = "td_uid_4_607ee961b8012";
block_td_uid_4_607ee961b8012.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_607ee961b8012_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_607ee961b8012.td_column_number = "3";
block_td_uid_4_607ee961b8012.block_type = "td_block_mega_menu";
block_td_uid_4_607ee961b8012.post_count = "5";
block_td_uid_4_607ee961b8012.found_posts = "1045";
block_td_uid_4_607ee961b8012.header_color = "";
block_td_uid_4_607ee961b8012.ajax_pagination_infinite_stop = "";
block_td_uid_4_607ee961b8012.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_4_607ee961b8012);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_607ee961b8012 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-licitaran-hoy-dos-jardines-de-infantes-a-finalizarse-en-plottier/" rel="bookmark" title="Se licitarán hoy dos jardines de infantes a finalizarse en Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-licitarán-hoy-dos-jardines-de-infantes-a-finalizarse-en-Plottier-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-licitarán-hoy-dos-jardines-de-infantes-a-finalizarse-en-Plottier-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-licitarán-hoy-dos-jardines-de-infantes-a-finalizarse-en-Plottier-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se licitarán hoy dos jardines de infantes a finalizarse en Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-licitaran-hoy-dos-jardines-de-infantes-a-finalizarse-en-plottier/" rel="bookmark" title="Se licitarán hoy dos jardines de infantes a finalizarse en Plottier">Se licitarán hoy dos jardines de infantes a finalizarse en Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pons-desde-el-dialogo-buscaremos-una-solucion/" rel="bookmark" title="Pons: “Desde el diálogo buscaremos una solución”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/otra-de-pons-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/otra-de-pons-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/otra-de-pons-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pons: “Desde el diálogo buscaremos una solución”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pons-desde-el-dialogo-buscaremos-una-solucion/" rel="bookmark" title="Pons: “Desde el diálogo buscaremos una solución”">Pons: “Desde el diálogo buscaremos una solución”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizaran-extensiones-en-las-redes-de-gas-para-taquimilan-tricao-malal-y-el-cholar/" rel="bookmark" title="Realizarán extensiones en las redes de gas para Taquimilán, Tricao Malal y El Cholar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Nota-Sergio-Schroh_4541-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Nota-Sergio-Schroh_4541-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Nota-Sergio-Schroh_4541-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizarán extensiones en las redes de gas para Taquimilán, Tricao Malal y El Cholar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizaran-extensiones-en-las-redes-de-gas-para-taquimilan-tricao-malal-y-el-cholar/" rel="bookmark" title="Realizarán extensiones en las redes de gas para Taquimilán, Tricao Malal y El Cholar">Realizarán extensiones en las redes de gas para Taquimilán, Tricao Malal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/16-de-abril-dia-mundial-del-emprendimiento/" rel="bookmark" title="16 de abril: Día Mundial del Emprendimiento"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-iadep-foto-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-iadep-foto-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-iadep-foto-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="16 de abril: Día Mundial del Emprendimiento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/16-de-abril-dia-mundial-del-emprendimiento/" rel="bookmark" title="16 de abril: Día Mundial del Emprendimiento">16 de abril: Día Mundial del Emprendimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/construiran-12-viviendas-en-loncopue/" rel="bookmark" title="Construirán 12 viviendas en Loncopué"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Construiran-12-viviendas-en-Loncopué-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Construiran-12-viviendas-en-Loncopué-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Construiran-12-viviendas-en-Loncopué-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construirán 12 viviendas en Loncopué"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/construiran-12-viviendas-en-loncopue/" rel="bookmark" title="Construirán 12 viviendas en Loncopué">Construirán 12 viviendas en Loncopué</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_607ee961b8012" data-td_block_id="td_uid_4_607ee961b8012"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_607ee961b8012" data-td_block_id="td_uid_4_607ee961b8012"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_607ee961b9c5c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_607ee961b9c5c" ><script>var block_td_uid_5_607ee961b9c5c = new tdBlock();
block_td_uid_5_607ee961b9c5c.id = "td_uid_5_607ee961b9c5c";
block_td_uid_5_607ee961b9c5c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_607ee961b9c5c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_607ee961b9c5c.td_column_number = "3";
block_td_uid_5_607ee961b9c5c.block_type = "td_block_mega_menu";
block_td_uid_5_607ee961b9c5c.post_count = "5";
block_td_uid_5_607ee961b9c5c.found_posts = "1264";
block_td_uid_5_607ee961b9c5c.header_color = "";
block_td_uid_5_607ee961b9c5c.ajax_pagination_infinite_stop = "";
block_td_uid_5_607ee961b9c5c.max_num_pages = "253";
tdBlocksArray.push(block_td_uid_5_607ee961b9c5c);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_607ee961b9c5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-licitaran-hoy-dos-jardines-de-infantes-a-finalizarse-en-plottier/" rel="bookmark" title="Se licitarán hoy dos jardines de infantes a finalizarse en Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-licitarán-hoy-dos-jardines-de-infantes-a-finalizarse-en-Plottier-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-licitarán-hoy-dos-jardines-de-infantes-a-finalizarse-en-Plottier-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-licitarán-hoy-dos-jardines-de-infantes-a-finalizarse-en-Plottier-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se licitarán hoy dos jardines de infantes a finalizarse en Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-licitaran-hoy-dos-jardines-de-infantes-a-finalizarse-en-plottier/" rel="bookmark" title="Se licitarán hoy dos jardines de infantes a finalizarse en Plottier">Se licitarán hoy dos jardines de infantes a finalizarse en Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-apertura-del-programa-educacion-financiera-en-el-aula/" rel="bookmark" title="Se realizó la apertura del programa Educación Financiera en el Aula"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-trenco1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-trenco1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-trenco1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la apertura del programa Educación Financiera en el Aula"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-apertura-del-programa-educacion-financiera-en-el-aula/" rel="bookmark" title="Se realizó la apertura del programa Educación Financiera en el Aula">Se realizó la apertura del programa Educación Financiera en el Aula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entregaron-300-libros-de-borges-de-edicion-unica-para-escuelas-y-bibliotecas/" rel="bookmark" title="Entregaron 300 libros de Borges de edición única para escuelas y bibliotecas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Ministerio-de-las-Culturas-entregó-300-libros-de-Borges-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Ministerio-de-las-Culturas-entregó-300-libros-de-Borges-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Ministerio-de-las-Culturas-entregó-300-libros-de-Borges-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron 300 libros de Borges de edición única para escuelas y bibliotecas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entregaron-300-libros-de-borges-de-edicion-unica-para-escuelas-y-bibliotecas/" rel="bookmark" title="Entregaron 300 libros de Borges de edición única para escuelas y bibliotecas">Entregaron 300 libros de Borges de edición única para escuelas y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-clases-abiertas-y-capacitacion-sobre-educacion-digital/" rel="bookmark" title="Invitan a clases abiertas y capacitación sobre educación digital"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-placas-clases-abiertas-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-placas-clases-abiertas-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-placas-clases-abiertas-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a clases abiertas y capacitación sobre educación digital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-clases-abiertas-y-capacitacion-sobre-educacion-digital/" rel="bookmark" title="Invitan a clases abiertas y capacitación sobre educación digital">Invitan a clases abiertas y capacitación sobre educación digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estan-abiertas-las-pre-inscripciones-al-programa-educacion-financiera/" rel="bookmark" title="Están abiertas las pre-inscripciones al programa Educación Financiera"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Placa.Ed-Financiera.19Abril-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Placa.Ed-Financiera.19Abril-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Placa.Ed-Financiera.19Abril-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Están abiertas las pre-inscripciones al programa Educación Financiera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estan-abiertas-las-pre-inscripciones-al-programa-educacion-financiera/" rel="bookmark" title="Están abiertas las pre-inscripciones al programa Educación Financiera">Están abiertas las pre-inscripciones al programa Educación Financiera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_607ee961b9c5c" data-td_block_id="td_uid_5_607ee961b9c5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_607ee961b9c5c" data-td_block_id="td_uid_5_607ee961b9c5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_607ee961bb5c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_607ee961bb5c6" ><script>var block_td_uid_6_607ee961bb5c6 = new tdBlock();
block_td_uid_6_607ee961bb5c6.id = "td_uid_6_607ee961bb5c6";
block_td_uid_6_607ee961bb5c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_607ee961bb5c6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_607ee961bb5c6.td_column_number = "3";
block_td_uid_6_607ee961bb5c6.block_type = "td_block_mega_menu";
block_td_uid_6_607ee961bb5c6.post_count = "5";
block_td_uid_6_607ee961bb5c6.found_posts = "677";
block_td_uid_6_607ee961bb5c6.header_color = "";
block_td_uid_6_607ee961bb5c6.ajax_pagination_infinite_stop = "";
block_td_uid_6_607ee961bb5c6.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_6_607ee961bb5c6);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_607ee961bb5c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continua-el-relevamiento-del-ecosistema-acuatico-del-rio-limay-inferior/" rel="bookmark" title="Continúa el relevamiento del ecosistema acuático del río Limay inferior"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-limay-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-limay-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-limay-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa el relevamiento del ecosistema acuático del río Limay inferior"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continua-el-relevamiento-del-ecosistema-acuatico-del-rio-limay-inferior/" rel="bookmark" title="Continúa el relevamiento del ecosistema acuático del río Limay inferior">Continúa el relevamiento del ecosistema acuático del río Limay inferior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/autoridades-provinciales-recibieron-a-representantes-de-sienergia/" rel="bookmark" title="Autoridades provinciales recibieron a representantes de Sienergía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-13-04-Sienergia4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-13-04-Sienergia4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-13-04-Sienergia4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades provinciales recibieron a representantes de Sienergía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/autoridades-provinciales-recibieron-a-representantes-de-sienergia/" rel="bookmark" title="Autoridades provinciales recibieron a representantes de Sienergía">Autoridades provinciales recibieron a representantes de Sienergía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/activo-trabajo-de-la-direccion-general-de-control-tecnico-operativo-en-pandemia/" rel="bookmark" title="Activo trabajo de la dirección general de Control Técnico Operativo en pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Petroleo_Torre-Perforacion7_5912-copia_002-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Petroleo_Torre-Perforacion7_5912-copia_002-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Petroleo_Torre-Perforacion7_5912-copia_002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activo trabajo de la dirección general de Control Técnico Operativo en pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/activo-trabajo-de-la-direccion-general-de-control-tecnico-operativo-en-pandemia/" rel="bookmark" title="Activo trabajo de la dirección general de Control Técnico Operativo en pandemia">Activo trabajo de la dirección general de Control Técnico Operativo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-subsecretario-de-recursos-hidricos-se-reunio-con-los-intendentes-de-alumine-y-las-lajas/" rel="bookmark" title="Recursos Hídricos se reunió con intendentes de Aluminé y Las Lajas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Subsecretario-de-RH-con-intendenta-de-LasLajas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Subsecretario-de-RH-con-intendenta-de-LasLajas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Subsecretario-de-RH-con-intendenta-de-LasLajas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recursos Hídricos se reunió con intendentes de Aluminé y Las Lajas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-subsecretario-de-recursos-hidricos-se-reunio-con-los-intendentes-de-alumine-y-las-lajas/" rel="bookmark" title="Recursos Hídricos se reunió con intendentes de Aluminé y Las Lajas">Recursos Hídricos se reunió con intendentes de Aluminé y Las Lajas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/record-en-la-produccion-de-petroleo/" rel="bookmark" title="Récord en la producción de petróleo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-petróleo-y-gas-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-petróleo-y-gas-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-petróleo-y-gas-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Récord en la producción de petróleo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/record-en-la-produccion-de-petroleo/" rel="bookmark" title="Récord en la producción de petróleo">Récord en la producción de petróleo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_607ee961bb5c6" data-td_block_id="td_uid_6_607ee961bb5c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_607ee961bb5c6" data-td_block_id="td_uid_6_607ee961bb5c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_607ee961bd158_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_607ee961bd158" ><script>var block_td_uid_7_607ee961bd158 = new tdBlock();
block_td_uid_7_607ee961bd158.id = "td_uid_7_607ee961bd158";
block_td_uid_7_607ee961bd158.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_607ee961bd158_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_607ee961bd158.td_column_number = "3";
block_td_uid_7_607ee961bd158.block_type = "td_block_mega_menu";
block_td_uid_7_607ee961bd158.post_count = "5";
block_td_uid_7_607ee961bd158.found_posts = "90";
block_td_uid_7_607ee961bd158.header_color = "";
block_td_uid_7_607ee961bd158.ajax_pagination_infinite_stop = "";
block_td_uid_7_607ee961bd158.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_7_607ee961bd158);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_607ee961bd158 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rtn-continua-con-la-instalacion-de-kits-satelitales-y-sumo-a-ruca-choroy-a-la-red-provincial-de-radios/" rel="bookmark" title="RTN continúa con la instalación de kits satelitales y sumó a Ruca Choroy a la red provincial de radios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-KIT-SATELITAL-00111-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-KIT-SATELITAL-00111-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-KIT-SATELITAL-00111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RTN continúa con la instalación de kits satelitales y sumó a Ruca Choroy a la red provincial de radios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rtn-continua-con-la-instalacion-de-kits-satelitales-y-sumo-a-ruca-choroy-a-la-red-provincial-de-radios/" rel="bookmark" title="RTN continúa con la instalación de kits satelitales y sumó a Ruca Choroy a la red provincial de radios">RTN continúa con la instalación de kits satelitales y sumó a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/radio-y-television-del-neuquen-inicia-su-nueva-programacion-2021/" rel="bookmark" title="Radio y Televisión del Neuquén inicia su nueva programación 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-RTN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-RTN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-RTN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radio y Televisión del Neuquén inicia su nueva programación 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/radio-y-television-del-neuquen-inicia-su-nueva-programacion-2021/" rel="bookmark" title="Radio y Televisión del Neuquén inicia su nueva programación 2021">Radio y Televisión del Neuquén inicia su nueva programación 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inician-la-campana-reciclando-habitos/" rel="bookmark" title="Inician la campaña “Reciclando Hábitos”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-CAMPAÑA-DE-RECICLAJE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-CAMPAÑA-DE-RECICLAJE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-CAMPAÑA-DE-RECICLAJE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inician la campaña “Reciclando Hábitos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inician-la-campana-reciclando-habitos/" rel="bookmark" title="Inician la campaña “Reciclando Hábitos”">Inician la campaña “Reciclando Hábitos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gonzalez-dialogo-con-camaras-empresarias-y-sindicatos/" rel="bookmark" title="González dialogó con cámaras empresarias y sindicatos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-VACUNACION-RUCA-CHE_0218-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-VACUNACION-RUCA-CHE_0218-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-VACUNACION-RUCA-CHE_0218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González dialogó con cámaras empresarias y sindicatos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gonzalez-dialogo-con-camaras-empresarias-y-sindicatos/" rel="bookmark" title="González dialogó con cámaras empresarias y sindicatos">González dialogó con cámaras empresarias y sindicatos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-cuarta-reunion-de-gabinete-en-terreno-en-bajada-del-agrio/" rel="bookmark" title="Se realizó la cuarta reunión de Gabinete en Terreno en Bajada del Agrio"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-reunion-bajada-del-agrio-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-reunion-bajada-del-agrio-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-reunion-bajada-del-agrio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la cuarta reunión de Gabinete en Terreno en Bajada del Agrio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-cuarta-reunion-de-gabinete-en-terreno-en-bajada-del-agrio/" rel="bookmark" title="Se realizó la cuarta reunión de Gabinete en Terreno en Bajada del Agrio">Se realizó la cuarta reunión de Gabinete en Terreno en Bajada&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_607ee961bd158" data-td_block_id="td_uid_7_607ee961bd158"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_607ee961bd158" data-td_block_id="td_uid_7_607ee961bd158"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_607ee961becda_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_607ee961becda" ><script>var block_td_uid_8_607ee961becda = new tdBlock();
block_td_uid_8_607ee961becda.id = "td_uid_8_607ee961becda";
block_td_uid_8_607ee961becda.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_607ee961becda_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_607ee961becda.td_column_number = "3";
block_td_uid_8_607ee961becda.block_type = "td_block_mega_menu";
block_td_uid_8_607ee961becda.post_count = "5";
block_td_uid_8_607ee961becda.found_posts = "1670";
block_td_uid_8_607ee961becda.header_color = "";
block_td_uid_8_607ee961becda.ajax_pagination_infinite_stop = "";
block_td_uid_8_607ee961becda.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_8_607ee961becda);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_607ee961becda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanza-el-diseno-de-norma-iram-del-modelo-neuquino-de-integrabilidad/" rel="bookmark" title="Avanza el diseño de norma IRAM del modelo neuquino de integrabilidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Integrabilidad-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Integrabilidad-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Integrabilidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza el diseño de norma IRAM del modelo neuquino de integrabilidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanza-el-diseno-de-norma-iram-del-modelo-neuquino-de-integrabilidad/" rel="bookmark" title="Avanza el diseño de norma IRAM del modelo neuquino de integrabilidad">Avanza el diseño de norma IRAM del modelo neuquino de integrabilidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-nodo-de-telecomunicaciones-para-los-miches/" rel="bookmark" title="Nuevo nodo de telecomunicaciones para Los Miches"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/los-miches-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/los-miches-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/los-miches-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo nodo de telecomunicaciones para Los Miches"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-nodo-de-telecomunicaciones-para-los-miches/" rel="bookmark" title="Nuevo nodo de telecomunicaciones para Los Miches">Nuevo nodo de telecomunicaciones para Los Miches</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-encabezo-el-acto-del-64o-aniversario-de-la-policia-provincial/" rel="bookmark" title="Gutiérrez encabezó el acto del  64º aniversario de la Policía provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-17-at-19.23.40-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-17-at-19.23.40-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-17-at-19.23.40-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez encabezó el acto del  64º aniversario de la Policía provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-encabezo-el-acto-del-64o-aniversario-de-la-policia-provincial/" rel="bookmark" title="Gutiérrez encabezó el acto del  64º aniversario de la Policía provincial">Gutiérrez encabezó el acto del  64º aniversario de la Policía provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/empresas-del-parque-industrial-participaron-en-charla-sobre-seguridad/" rel="bookmark" title="Empresas del Parque Industrial participaron en charla sobre seguridad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/1604segurpinempre-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/1604segurpinempre-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/1604segurpinempre-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas del Parque Industrial participaron en charla sobre seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/empresas-del-parque-industrial-participaron-en-charla-sobre-seguridad/" rel="bookmark" title="Empresas del Parque Industrial participaron en charla sobre seguridad">Empresas del Parque Industrial participaron en charla sobre seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/planifican-acciones-para-prevenir-violencia-familiar-en-el-barrio-parque-industrial/" rel="bookmark" title="Planifican acciones para prevenir violencia familiar en el barrio Parque Industrial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-1504pinviofliarplanificanpreven-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-1504pinviofliarplanificanpreven-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-1504pinviofliarplanificanpreven-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planifican acciones para prevenir violencia familiar en el barrio Parque Industrial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/planifican-acciones-para-prevenir-violencia-familiar-en-el-barrio-parque-industrial/" rel="bookmark" title="Planifican acciones para prevenir violencia familiar en el barrio Parque Industrial">Planifican acciones para prevenir violencia familiar en el barrio Parque Industrial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_607ee961becda" data-td_block_id="td_uid_8_607ee961becda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_607ee961becda" data-td_block_id="td_uid_8_607ee961becda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_607ee961c0799_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_607ee961c0799" ><script>var block_td_uid_9_607ee961c0799 = new tdBlock();
block_td_uid_9_607ee961c0799.id = "td_uid_9_607ee961c0799";
block_td_uid_9_607ee961c0799.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_607ee961c0799_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_607ee961c0799.td_column_number = "3";
block_td_uid_9_607ee961c0799.block_type = "td_block_mega_menu";
block_td_uid_9_607ee961c0799.post_count = "5";
block_td_uid_9_607ee961c0799.found_posts = "270";
block_td_uid_9_607ee961c0799.header_color = "";
block_td_uid_9_607ee961c0799.ajax_pagination_infinite_stop = "";
block_td_uid_9_607ee961c0799.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_9_607ee961c0799);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_607ee961c0799 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/talleres-de-teatro-para-ninos-ninas-adolescentes-y-adultos-en-zapala/" rel="bookmark" title="Talleres de teatro para niños, niñas, adolescentes y adultos en Zapala"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/PSX_20210419_161839-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/PSX_20210419_161839-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/PSX_20210419_161839-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres de teatro para niños, niñas, adolescentes y adultos en Zapala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/talleres-de-teatro-para-ninos-ninas-adolescentes-y-adultos-en-zapala/" rel="bookmark" title="Talleres de teatro para niños, niñas, adolescentes y adultos en Zapala">Talleres de teatro para niños, niñas, adolescentes y adultos en Zapala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/charla-virtual-sobre-los-legados-de-la-medicina-popular-en-neuquen/" rel="bookmark" title="Charla virtual sobre los legados de la medicina popular en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-legados-de-la-medicina-popular-en-Neuquén-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-legados-de-la-medicina-popular-en-Neuquén-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-legados-de-la-medicina-popular-en-Neuquén-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charla virtual sobre los legados de la medicina popular en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/charla-virtual-sobre-los-legados-de-la-medicina-popular-en-neuquen/" rel="bookmark" title="Charla virtual sobre los legados de la medicina popular en Neuquén">Charla virtual sobre los legados de la medicina popular en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-encuentro-nacional-de-directores-de-museos-de-todo-el-pais/" rel="bookmark" title="Comenzó el encuentro nacional de directores de museos de todo el país"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/a2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/a2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/a2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el encuentro nacional de directores de museos de todo el país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-encuentro-nacional-de-directores-de-museos-de-todo-el-pais/" rel="bookmark" title="Comenzó el encuentro nacional de directores de museos de todo el país">Comenzó el encuentro nacional de directores de museos de todo el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-museo-arqueologico-de-piedra-del-aguila-celebra-su-aniversario-con-una-muestra/" rel="bookmark" title="El museo arqueológico de Piedra del Águila celebra su aniversario con una muestra"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-museo-arqueológico-de-Piedra-del-Águila-9-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-museo-arqueológico-de-Piedra-del-Águila-9-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-museo-arqueológico-de-Piedra-del-Águila-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El museo arqueológico de Piedra del Águila celebra su aniversario con una muestra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-museo-arqueologico-de-piedra-del-aguila-celebra-su-aniversario-con-una-muestra/" rel="bookmark" title="El museo arqueológico de Piedra del Águila celebra su aniversario con una muestra">El museo arqueológico de Piedra del Águila celebra su aniversario con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-estrena-el-universo-de-clarita/" rel="bookmark" title="Se estrena “El universo de Clarita”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-cine-español-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-cine-español-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-cine-español-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se estrena “El universo de Clarita”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-estrena-el-universo-de-clarita/" rel="bookmark" title="Se estrena “El universo de Clarita”">Se estrena “El universo de Clarita”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_607ee961c0799" data-td_block_id="td_uid_9_607ee961c0799"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_607ee961c0799" data-td_block_id="td_uid_9_607ee961c0799"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_607ee961c223c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_607ee961c223c" ><script>var block_td_uid_10_607ee961c223c = new tdBlock();
block_td_uid_10_607ee961c223c.id = "td_uid_10_607ee961c223c";
block_td_uid_10_607ee961c223c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_607ee961c223c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_607ee961c223c.td_column_number = "3";
block_td_uid_10_607ee961c223c.block_type = "td_block_mega_menu";
block_td_uid_10_607ee961c223c.post_count = "5";
block_td_uid_10_607ee961c223c.found_posts = "205";
block_td_uid_10_607ee961c223c.header_color = "";
block_td_uid_10_607ee961c223c.ajax_pagination_infinite_stop = "";
block_td_uid_10_607ee961c223c.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_10_607ee961c223c);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_607ee961c223c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inician-la-campana-reciclando-habitos/" rel="bookmark" title="Inician la campaña “Reciclando Hábitos”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-CAMPAÑA-DE-RECICLAJE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-CAMPAÑA-DE-RECICLAJE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-CAMPAÑA-DE-RECICLAJE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inician la campaña “Reciclando Hábitos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inician-la-campana-reciclando-habitos/" rel="bookmark" title="Inician la campaña “Reciclando Hábitos”">Inician la campaña “Reciclando Hábitos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presencia-territorial-del-gabinete-joven-en-piedra-del-aguila/" rel="bookmark" title="Presencia territorial del Gabinete Joven en Piedra del Águila"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Gabinete-Joven-_-Piedra-del-Aguila-9-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Gabinete-Joven-_-Piedra-del-Aguila-9-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Gabinete-Joven-_-Piedra-del-Aguila-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presencia territorial del Gabinete Joven en Piedra del Águila"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presencia-territorial-del-gabinete-joven-en-piedra-del-aguila/" rel="bookmark" title="Presencia territorial del Gabinete Joven en Piedra del Águila">Presencia territorial del Gabinete Joven en Piedra del Águila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizaran-una-campana-de-reciclado-de-papel/" rel="bookmark" title="Realizarán una campaña de reciclado de papel"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Provincia-lanza-una-campaña-de-reciclado-de-papel-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Provincia-lanza-una-campaña-de-reciclado-de-papel-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-Provincia-lanza-una-campaña-de-reciclado-de-papel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizarán una campaña de reciclado de papel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizaran-una-campana-de-reciclado-de-papel/" rel="bookmark" title="Realizarán una campaña de reciclado de papel">Realizarán una campaña de reciclado de papel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/jornada-de-trabajo-del-gabinete-joven-en-picun-leufu/" rel="bookmark" title="Jornada de trabajo del Gabinete Joven en Picún Leufú"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Gabinete-Joven-Picún-Leufú-17-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Gabinete-Joven-Picún-Leufú-17-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Gabinete-Joven-Picún-Leufú-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada de trabajo del Gabinete Joven en Picún Leufú"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/jornada-de-trabajo-del-gabinete-joven-en-picun-leufu/" rel="bookmark" title="Jornada de trabajo del Gabinete Joven en Picún Leufú">Jornada de trabajo del Gabinete Joven en Picún Leufú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-plan-10-mil-continuara-formando-jovenes-neuquinos-en-2021/" rel="bookmark" title="El Plan 10 Mil continuará formando jóvenes neuquinos en 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-plan-10mil-36-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-plan-10mil-36-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-plan-10mil-36-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Plan 10 Mil continuará formando jóvenes neuquinos en 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-plan-10-mil-continuara-formando-jovenes-neuquinos-en-2021/" rel="bookmark" title="El Plan 10 Mil continuará formando jóvenes neuquinos en 2021">El Plan 10 Mil continuará formando jóvenes neuquinos en 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_607ee961c223c" data-td_block_id="td_uid_10_607ee961c223c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_607ee961c223c" data-td_block_id="td_uid_10_607ee961c223c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_607ee961c3c7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_607ee961c3c7e" ><script>var block_td_uid_11_607ee961c3c7e = new tdBlock();
block_td_uid_11_607ee961c3c7e.id = "td_uid_11_607ee961c3c7e";
block_td_uid_11_607ee961c3c7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_607ee961c3c7e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_607ee961c3c7e.td_column_number = "3";
block_td_uid_11_607ee961c3c7e.block_type = "td_block_mega_menu";
block_td_uid_11_607ee961c3c7e.post_count = "5";
block_td_uid_11_607ee961c3c7e.found_posts = "1790";
block_td_uid_11_607ee961c3c7e.header_color = "";
block_td_uid_11_607ee961c3c7e.ajax_pagination_infinite_stop = "";
block_td_uid_11_607ee961c3c7e.max_num_pages = "358";
tdBlocksArray.push(block_td_uid_11_607ee961c3c7e);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_607ee961c3c7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-linea-de-financiamiento-para-emprendimientos-en-marcha/" rel="bookmark" title="Presentaron línea de financiamiento para emprendimientos en marcha"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Presentacion_Escalar-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Presentacion_Escalar-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Presentacion_Escalar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron línea de financiamiento para emprendimientos en marcha"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-linea-de-financiamiento-para-emprendimientos-en-marcha/" rel="bookmark" title="Presentaron línea de financiamiento para emprendimientos en marcha">Presentaron línea de financiamiento para emprendimientos en marcha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/esta-abierta-la-convocatoria-para-la-diplomatura-en-comercio-exterior/" rel="bookmark" title="Está abierta la convocatoria para la diplomatura en comercio exterior"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-exportacion-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-exportacion-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-exportacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Está abierta la convocatoria para la diplomatura en comercio exterior"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/esta-abierta-la-convocatoria-para-la-diplomatura-en-comercio-exterior/" rel="bookmark" title="Está abierta la convocatoria para la diplomatura en comercio exterior">Está abierta la convocatoria para la diplomatura en comercio exterior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-concreto-la-primera-mesa-de-dialogo-organizada-por-cedem-y-onu-mujeres/" rel="bookmark" title="Se concretó la primera Mesa de Diálogo organizada por CEDEM y ONU Mujeres"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Mesa-de-Diálogo-organizada-por-CEDEM-y-ONU-Mujeres-43-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Mesa-de-Diálogo-organizada-por-CEDEM-y-ONU-Mujeres-43-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Mesa-de-Diálogo-organizada-por-CEDEM-y-ONU-Mujeres-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se concretó la primera Mesa de Diálogo organizada por CEDEM y ONU Mujeres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-concreto-la-primera-mesa-de-dialogo-organizada-por-cedem-y-onu-mujeres/" rel="bookmark" title="Se concretó la primera Mesa de Diálogo organizada por CEDEM y ONU Mujeres">Se concretó la primera Mesa de Diálogo organizada por CEDEM y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/logran-vender-un-lote-de-lana-de-mas-de-100-productores-del-departamento-alumine/" rel="bookmark" title="Logran vender un lote de lana de más de 100 productores del departamento Aluminé"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/100-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/100-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Logran vender un lote de lana de más de 100 productores del departamento Aluminé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/logran-vender-un-lote-de-lana-de-mas-de-100-productores-del-departamento-alumine/" rel="bookmark" title="Logran vender un lote de lana de más de 100 productores del departamento Aluminé">Logran vender un lote de lana de más de 100 productores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitacion-sobre-manejo-del-pastoreo-en-condiciones-extensivas/" rel="bookmark" title="Capacitación sobre manejo del pastoreo en condiciones extensivas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Capacitacion_Pastoreo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Capacitacion_Pastoreo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Capacitacion_Pastoreo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación sobre manejo del pastoreo en condiciones extensivas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitacion-sobre-manejo-del-pastoreo-en-condiciones-extensivas/" rel="bookmark" title="Capacitación sobre manejo del pastoreo en condiciones extensivas">Capacitación sobre manejo del pastoreo en condiciones extensivas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_607ee961c3c7e" data-td_block_id="td_uid_11_607ee961c3c7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_607ee961c3c7e" data-td_block_id="td_uid_11_607ee961c3c7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_607ee961c57cf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_607ee961c57cf" ><script>var block_td_uid_12_607ee961c57cf = new tdBlock();
block_td_uid_12_607ee961c57cf.id = "td_uid_12_607ee961c57cf";
block_td_uid_12_607ee961c57cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_607ee961c57cf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_607ee961c57cf.td_column_number = "3";
block_td_uid_12_607ee961c57cf.block_type = "td_block_mega_menu";
block_td_uid_12_607ee961c57cf.post_count = "5";
block_td_uid_12_607ee961c57cf.found_posts = "2143";
block_td_uid_12_607ee961c57cf.header_color = "";
block_td_uid_12_607ee961c57cf.ajax_pagination_infinite_stop = "";
block_td_uid_12_607ee961c57cf.max_num_pages = "429";
tdBlocksArray.push(block_td_uid_12_607ee961c57cf);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_607ee961c57cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-las-ofertas-para-la-finalizacion-del-hospital-de-rincon-de-los-sauces/" rel="bookmark" title="Se conocieron las ofertas para la finalización del Hospital de Rincón de los Sauces"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-hospi-rincon-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-hospi-rincon-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-hospi-rincon-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conocieron las ofertas para la finalización del Hospital de Rincón de los Sauces"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-las-ofertas-para-la-finalizacion-del-hospital-de-rincon-de-los-sauces/" rel="bookmark" title="Se conocieron las ofertas para la finalización del Hospital de Rincón de los Sauces">Se conocieron las ofertas para la finalización del Hospital de Rincón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-19-04-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 19/04/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 19/04/2021 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-19-04-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 19/04/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 19/04/2021 – 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/remodelacion-y-refaccion-de-la-unidad-covid-del-hospital-castro-rendon/" rel="bookmark" title="Remodelación y refacción de la Unidad Covid del Hospital Castro Rendón"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-UNIDAD-DE-COVID-B-22-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-UNIDAD-DE-COVID-B-22-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-UNIDAD-DE-COVID-B-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Remodelación y refacción de la Unidad Covid del Hospital Castro Rendón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/remodelacion-y-refaccion-de-la-unidad-covid-del-hospital-castro-rendon/" rel="bookmark" title="Remodelación y refacción de la Unidad Covid del Hospital Castro Rendón">Remodelación y refacción de la Unidad Covid del Hospital Castro Rendón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/llegaron-11-700-nuevas-dosis-de-la-vacuna-astrazeneca-a-neuquen/" rel="bookmark" title="Llegaron 11.700 nuevas dosis de la vacuna AstraZeneca a Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Vacunación-70-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Vacunación-70-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Vacunación-70-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llegaron 11.700 nuevas dosis de la vacuna AstraZeneca a Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/llegaron-11-700-nuevas-dosis-de-la-vacuna-astrazeneca-a-neuquen/" rel="bookmark" title="Llegaron 11.700 nuevas dosis de la vacuna AstraZeneca a Neuquén">Llegaron 11.700 nuevas dosis de la vacuna AstraZeneca a Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-04-20-hs/" rel="bookmark" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial – 18-04- 20 hs."><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial – 18-04- 20 hs."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-04-20-hs/" rel="bookmark" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial – 18-04- 20 hs.">Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial – 18-04- 20&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_607ee961c57cf" data-td_block_id="td_uid_12_607ee961c57cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_607ee961c57cf" data-td_block_id="td_uid_12_607ee961c57cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_607ee961c7229_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_607ee961c7229" ><script>var block_td_uid_13_607ee961c7229 = new tdBlock();
block_td_uid_13_607ee961c7229.id = "td_uid_13_607ee961c7229";
block_td_uid_13_607ee961c7229.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_607ee961c7229_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_607ee961c7229.td_column_number = "3";
block_td_uid_13_607ee961c7229.block_type = "td_block_mega_menu";
block_td_uid_13_607ee961c7229.post_count = "5";
block_td_uid_13_607ee961c7229.found_posts = "518";
block_td_uid_13_607ee961c7229.header_color = "";
block_td_uid_13_607ee961c7229.ajax_pagination_infinite_stop = "";
block_td_uid_13_607ee961c7229.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_13_607ee961c7229);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_607ee961c7229 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convocatoria-para-formar-parte-de-familias-solidarias/" rel="bookmark" title="Convocatoria para formar parte de Familias Solidarias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-familias-solidarias-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-familias-solidarias-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-familias-solidarias-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocatoria para formar parte de Familias Solidarias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convocatoria-para-formar-parte-de-familias-solidarias/" rel="bookmark" title="Convocatoria para formar parte de Familias Solidarias">Convocatoria para formar parte de Familias Solidarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nueva-entrega-de-microcreditos-para-emprendimientos-de-la-economia-social/" rel="bookmark" title="Nueva entrega de microcréditos para emprendimientos de la economía social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-microcreditos-para-emprendedores-41-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-microcreditos-para-emprendedores-41-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-microcreditos-para-emprendedores-41-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva entrega de microcréditos para emprendimientos de la economía social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nueva-entrega-de-microcreditos-para-emprendimientos-de-la-economia-social/" rel="bookmark" title="Nueva entrega de microcréditos para emprendimientos de la economía social">Nueva entrega de microcréditos para emprendimientos de la economía social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-viene-una-nueva-edicion-de-la-feria-hay-producto-2/" rel="bookmark" title="Se viene una nueva edición de la Feria ¡Hay Producto!"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-FERIA-HAY-PRODUCTO-44-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-FERIA-HAY-PRODUCTO-44-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-FERIA-HAY-PRODUCTO-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se viene una nueva edición de la Feria ¡Hay Producto!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-viene-una-nueva-edicion-de-la-feria-hay-producto-2/" rel="bookmark" title="Se viene una nueva edición de la Feria ¡Hay Producto!">Se viene una nueva edición de la Feria ¡Hay Producto!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/promueven-productos-neuquinos-para-celebrar-semana-santa/" rel="bookmark" title="Promueven productos neuquinos para celebrar Semana Santa"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-pascuas-con-estilo-emprendedor43-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-pascuas-con-estilo-emprendedor43-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-pascuas-con-estilo-emprendedor43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueven productos neuquinos para celebrar Semana Santa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/promueven-productos-neuquinos-para-celebrar-semana-santa/" rel="bookmark" title="Promueven productos neuquinos para celebrar Semana Santa">Promueven productos neuquinos para celebrar Semana Santa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continua-el-financiamiento-para-emprendimientos-de-economia-social/" rel="bookmark" title="Continúa el financiamiento para emprendimientos de economía social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-economía-social-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-economía-social-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-economía-social-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa el financiamiento para emprendimientos de economía social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continua-el-financiamiento-para-emprendimientos-de-economia-social/" rel="bookmark" title="Continúa el financiamiento para emprendimientos de economía social">Continúa el financiamiento para emprendimientos de economía social</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_607ee961c7229" data-td_block_id="td_uid_13_607ee961c7229"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_607ee961c7229" data-td_block_id="td_uid_13_607ee961c7229"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_607ee961c8d2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_607ee961c8d2a" ><script>var block_td_uid_14_607ee961c8d2a = new tdBlock();
block_td_uid_14_607ee961c8d2a.id = "td_uid_14_607ee961c8d2a";
block_td_uid_14_607ee961c8d2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_607ee961c8d2a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_607ee961c8d2a.td_column_number = "3";
block_td_uid_14_607ee961c8d2a.block_type = "td_block_mega_menu";
block_td_uid_14_607ee961c8d2a.post_count = "5";
block_td_uid_14_607ee961c8d2a.found_posts = "735";
block_td_uid_14_607ee961c8d2a.header_color = "";
block_td_uid_14_607ee961c8d2a.ajax_pagination_infinite_stop = "";
block_td_uid_14_607ee961c8d2a.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_14_607ee961c8d2a);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_607ee961c8d2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/curso-autogestionado-de-turismo-de-eventos-y-reuniones/" rel="bookmark" title="Curso Autogestionado de Turismo de Eventos y Reuniones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-centro-de-convenciones-VLA-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-centro-de-convenciones-VLA-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-centro-de-convenciones-VLA-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso Autogestionado de Turismo de Eventos y Reuniones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/curso-autogestionado-de-turismo-de-eventos-y-reuniones/" rel="bookmark" title="Curso Autogestionado de Turismo de Eventos y Reuniones">Curso Autogestionado de Turismo de Eventos y Reuniones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-relevaron-tres-atractivos-turisticos-de-el-sauce/" rel="bookmark" title="Se relevaron tres atractivos turísticos de El Sauce"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Recorrida-El-sauce_0287-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Recorrida-El-sauce_0287-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Recorrida-El-sauce_0287-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se relevaron tres atractivos turísticos de El Sauce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-relevaron-tres-atractivos-turisticos-de-el-sauce/" rel="bookmark" title="Se relevaron tres atractivos turísticos de El Sauce">Se relevaron tres atractivos turísticos de El Sauce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-convenio-de-capacitacion-con-smata-para-el-sector-turistico/" rel="bookmark" title="Nuevo convenio de capacitación con SMATA para el sector turístico"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Firma-convenio-SMATA_0904-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Firma-convenio-SMATA_0904-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-Firma-convenio-SMATA_0904-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo convenio de capacitación con SMATA para el sector turístico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-convenio-de-capacitacion-con-smata-para-el-sector-turistico/" rel="bookmark" title="Nuevo convenio de capacitación con SMATA para el sector turístico">Nuevo convenio de capacitación con SMATA para el sector turístico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/charlas-de-sensibilizacion-y-capacitacion-en-diversidad-y-turismo/" rel="bookmark" title="Charlas de sensibilización y capacitación en diversidad y turismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/charla-de-Sensibilización-y-Capacitación-en-Diversidad-y-Turismo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/charla-de-Sensibilización-y-Capacitación-en-Diversidad-y-Turismo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/charla-de-Sensibilización-y-Capacitación-en-Diversidad-y-Turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charlas de sensibilización y capacitación en diversidad y turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/charlas-de-sensibilizacion-y-capacitacion-en-diversidad-y-turismo/" rel="bookmark" title="Charlas de sensibilización y capacitación en diversidad y turismo">Charlas de sensibilización y capacitación en diversidad y turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-curso-de-atencion-al-visitante-en-tiempos-de-pandemia/" rel="bookmark" title="Se realizó el curso de atención al visitante en tiempos de pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Se-realizó-el-curso-de-atención-al-visitante-en-tiempos-de-pandemia-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Se-realizó-el-curso-de-atención-al-visitante-en-tiempos-de-pandemia-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Se-realizó-el-curso-de-atención-al-visitante-en-tiempos-de-pandemia-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó el curso de atención al visitante en tiempos de pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-curso-de-atencion-al-visitante-en-tiempos-de-pandemia/" rel="bookmark" title="Se realizó el curso de atención al visitante en tiempos de pandemia">Se realizó el curso de atención al visitante en tiempos de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_607ee961c8d2a" data-td_block_id="td_uid_14_607ee961c8d2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_607ee961c8d2a" data-td_block_id="td_uid_14_607ee961c8d2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-165536" class="td-post-template-3 post-165536 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-secretaria-general-y-servicios-publicos tag-gasoducto tag-hidenesa tag-obra tag-ruta-provincial-7" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trasladarán el gasoducto actual de la Ruta Provincial 7</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016.jpg" data-caption=""><img width="1068" height="503" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-1068x503.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-1068x503.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-300x141.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-1024x482.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-696x328.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-892x420.jpg 892w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016-1320x621.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016.jpg 1472w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Sergio Schroh_Pte HIDENESADSC_1121_016"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Trasladarán el gasoducto actual de la Ruta Provincial 7</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T08:59:27+00:00" >20/04/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Se trata de una obra necesaria para que el gasoducto actual no quede debajo de la ruta que actualmente se está construyendo. La inversión por parte de la provincia, a través de la Secretaría General y de Servicios Públicos, asciende a unos 40 millones de pesos.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "></div><p>El presidente de Hidrocarburos del Neuquén S. A. (HIDENESA), Sergio Schroh, explicó que a fines del último año “el gobierno de la provincia nos encomendó el traslado de una línea de gasoducto de 4.300 metros de longitud en 125 milímetros que debemos desplazarla hacia un canal de riego a la vera de la Ruta Provincial N° 7, dado que se está construyendo una doble vía y el actual gasoducto que utiliza esa zona de Centenario y Vista Alegre norte, está hoy dentro de la traza”.</p>
<p>Mencionó que la obra tiene un costo aproximado de 40 millones de pesos y está financiada por el tesoro provincial. Recordó que “se lo encomendaron a HIDENESA que, además de ser prestataria del servicio de gas en localidades del interior, está habilitada por Camuzzi para la construcción de redes”.</p>
<p>Schroh indicó que los materiales “se compraron en el mes de enero, comenzamos la obra y se están gestionando actualmente algunas habilitaciones con recursos hídricos” y agregó “ya se comenzó con el cateo de fibra óptica y del gasoducto actual, que está vigente; esto es para evitar roturas y se está enterrando cañerías en un sector de Vista Alegre norte”.</p>
<p>Por último, estimó que la obra “estaría finalizada en un término de unos 70 días, antes del invierno, con lo cual estará habilitado un nuevo ramal, deshabilitando el viejo que quedará por debajo de la ruta”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/gasoducto/">gasoducto</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/hidenesa/">Hidenesa</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/obra/">obra</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/ruta-provincial-7/">Ruta Provincial 7</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Ftrasladaran-el-gasoducto-actual-de-la-ruta-provincial-7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Trasladar%C3%A1n+el+gasoducto+actual+de+la+Ruta+Provincial+7&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Ftrasladaran-el-gasoducto-actual-de-la-ruta-provincial-7%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016.jpg&description=Trasladar%C3%A1n+el+gasoducto+actual+de+la+Ruta+Provincial+7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Trasladarán el gasoducto actual de la Ruta Provincial 7 - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Ftrasladaran-el-gasoducto-actual-de-la-ruta-provincial-7%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/" data-text="Trasladarán el gasoducto actual de la Ruta Provincial 7" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/continua-la-encuesta-digital-mi-pique-hoy/">Continúa la encuesta digital Mi pique hoy</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/se-licitaran-hoy-dos-jardines-de-infantes-a-finalizarse-en-plottier/">Se licitarán hoy dos jardines de infantes a finalizarse en Plottier</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/dnieto/">Diana Nieto</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diana Nieto"></span><meta itemprop="datePublished" content="2021-04-20T08:59:27+00:00"><meta itemprop="dateModified" content="2021-04-20T08:59:27-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/trasladaran-el-gasoducto-actual-de-la-ruta-provincial-7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Trasladarán el gasoducto actual de la Ruta Provincial 7"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Sergio-Schroh_Pte-HIDENESADSC_1121_016.jpg"><meta itemprop="width" content="1472"><meta itemprop="height" content="693"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_607ee961cde5a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_607ee961cde5a" ><script>var block_td_uid_17_607ee961cde5a = new tdBlock();
block_td_uid_17_607ee961cde5a.id = "td_uid_17_607ee961cde5a";
block_td_uid_17_607ee961cde5a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_607ee961cde5a_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":165536,"live_filter_cur_post_author":"40"}';
block_td_uid_17_607ee961cde5a.td_column_number = "3";
block_td_uid_17_607ee961cde5a.block_type = "td_block_related_posts";
block_td_uid_17_607ee961cde5a.post_count = "3";
block_td_uid_17_607ee961cde5a.found_posts = "66";
block_td_uid_17_607ee961cde5a.header_color = "";
block_td_uid_17_607ee961cde5a.ajax_pagination_infinite_stop = "";
block_td_uid_17_607ee961cde5a.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_17_607ee961cde5a);
</script><h4 class="td-related-title"><a id="td_uid_18_607ee961ce357" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_607ee961cde5a" href="#">Artículo relacionados</a><a id="td_uid_19_607ee961ce35b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_607ee961cde5a" href="#">Más del autor</a></h4><div id=td_uid_17_607ee961cde5a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizaran-extensiones-en-las-redes-de-gas-para-taquimilan-tricao-malal-y-el-cholar/" rel="bookmark" title="Realizarán extensiones en las redes de gas para Taquimilán, Tricao Malal y El Cholar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Nota-Sergio-Schroh_4541-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Nota-Sergio-Schroh_4541-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Nota-Sergio-Schroh_4541-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizarán extensiones en las redes de gas para Taquimilán, Tricao Malal y El Cholar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizaran-extensiones-en-las-redes-de-gas-para-taquimilan-tricao-malal-y-el-cholar/" rel="bookmark" title="Realizarán extensiones en las redes de gas para Taquimilán, Tricao Malal y El Cholar">Realizarán extensiones en las redes de gas para Taquimilán, Tricao Malal y El Cholar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presentara-un-amparo-para-poder-abastecer-de-gas-a-las-localidades-del-interior-de-la-provincia/" rel="bookmark" title="Se presentará un amparo para poder abastecer de gas a las localidades del interior de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/HIDENESA-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/HIDENESA-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/HIDENESA-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentará un amparo para poder abastecer de gas a las localidades del interior de la provincia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presentara-un-amparo-para-poder-abastecer-de-gas-a-las-localidades-del-interior-de-la-provincia/" rel="bookmark" title="Se presentará un amparo para poder abastecer de gas a las localidades del interior de la provincia">Se presentará un amparo para poder abastecer de gas a las localidades del interior de la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cinco-interesados-en-realizar-la-obra-del-proyecto-integral-en-villa-pehuenia/" rel="bookmark" title="Cinco interesados en realizar la obra del proyecto integral en Villa Pehuenia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-LICITACION-PEHUEÑA-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-LICITACION-PEHUEÑA-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/WEB-LICITACION-PEHUEÑA-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco interesados en realizar la obra del proyecto integral en Villa Pehuenia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cinco-interesados-en-realizar-la-obra-del-proyecto-integral-en-villa-pehuenia/" rel="bookmark" title="Cinco interesados en realizar la obra del proyecto integral en Villa Pehuenia">Cinco interesados en realizar la obra del proyecto integral en Villa Pehuenia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_607ee961cde5a" data-td_block_id="td_uid_17_607ee961cde5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_607ee961cde5a" data-td_block_id="td_uid_17_607ee961cde5a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><p><a target="_blank" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Informe-Gestion-2020.pdf" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/informe.jpeg" width="100%" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_607ee961cf334_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<a href="https://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Nqn-Informa_330x330_Vacunación.gif" alt=""  width="330" height="331"   /></a>

</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/xFfVQP-EcWc?start=1224" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_607ee961d0393_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_607ee961d0393" ><script>var block_td_uid_21_607ee961d0393 = new tdBlock();
block_td_uid_21_607ee961d0393.id = "td_uid_21_607ee961d0393";
block_td_uid_21_607ee961d0393.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_607ee961d0393_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_607ee961d0393.td_column_number = "1";
block_td_uid_21_607ee961d0393.block_type = "td_block_9";
block_td_uid_21_607ee961d0393.post_count = "3";
block_td_uid_21_607ee961d0393.found_posts = "4622";
block_td_uid_21_607ee961d0393.header_color = "#";
block_td_uid_21_607ee961d0393.ajax_pagination_infinite_stop = "";
block_td_uid_21_607ee961d0393.max_num_pages = "1541";
tdBlocksArray.push(block_td_uid_21_607ee961d0393);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_607ee961d0393 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estan-abiertas-las-inscripciones-para-el-proyecto-cocineritos-y-cocineritas-en-accion/" rel="bookmark" title="Están abiertas las inscripciones para el proyecto “Cocineritos y cocineritas en acción”">Están abiertas las inscripciones para el proyecto “Cocineritos y cocineritas en acción”</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T19:12:27+00:00" >19/04/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-las-culturas-presenta-a-giseve-acompanada-por-rayo-en-microconcierto/" rel="bookmark" title="El ministerio de las Culturas presenta a Giseve acompañada por Rayo en Microconcierto">El ministerio de las Culturas presenta a Giseve acompañada por Rayo en Microconcierto</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T16:09:06+00:00" >19/04/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-dia-mundial-del-libro-y-del-derecho-de-autor-se-celebrara-con-un-cafe-literario-virtual/" rel="bookmark" title="El Día Mundial del Libro y del Derecho de Autor se celebrará con un Café Literario virtual">El Día Mundial del Libro y del Derecho de Autor se celebrará con un...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T15:58:09+00:00" >15/04/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_607ee961d0393" data-td_block_id="td_uid_21_607ee961d0393"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_607ee961d0393" data-td_block_id="td_uid_21_607ee961d0393"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 607ee961d12bc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script>window.advads_has_ads = [["162719","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>