<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Personas Jurídicas brinda capacitaciones a representantes de asociaciones | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <script>var nonce = 'e3a0848406';</script><script>var ajaxurl = 'https://www.neuqueninforma.gob.ar/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = '';</script><meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas.jpg" /><meta name="author" content="Juan Pablo Grigioni">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,337] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/#webpage","url":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/","inLanguage":"es","name":"Personas Jurídicas brinda capacitaciones a representantes de asociaciones","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/#breadcrumblist"},"description":"A través del Programa de Fortalecimiento de Organizaciones no Gubernamentales, el organismo dependiente del ministerio de Gobierno y Seguridad brinda herramientas para saber qué hacer al momento de iniciar la vida institucional.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas.jpg","width":1276,"height":630},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/#primaryimage"},"datePublished":"2021-05-26T17:03:41-03:00","dateModified":"2021-05-26T17:03:41-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/jpgrigioni/#author"},"headline":"Personas Jurídicas brinda capacitaciones a representantes de asociaciones","datePublished":"2021-05-26T17:03:41-03:00","dateModified":"2021-05-26T17:03:41-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Ministerio de Gobierno y Seguridad, Aluminé, Mariano Moreno, Personas Jurídicas, Programa de Fortalecimiento de Organizaciones no Gubernamentales, Ramón Castro, Zapala","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas.jpg","width":1276,"height":630}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/jpgrigioni/#author","name":"Juan Pablo Grigioni","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/47f725f95ad42f66f88ffd4feb905ef4?s=96&d=mm&r=x","width":96,"height":96,"caption":"Juan Pablo Grigioni"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/","url":"https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/","name":"Personas Jurídicas brinda capacitaciones a representantes de asociaciones"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Personas Jurídicas brinda capacitaciones a representantes de asociaciones | Neuquén Informa" />
<meta property="og:description" content="A través del Programa de Fortalecimiento de Organizaciones no Gubernamentales, el organismo dependiente del ministerio de Gobierno y Seguridad brinda herramientas para saber qué hacer al momento de in" />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-1024x506.jpg" />
<meta property="article:published_time" content="2021-05-26T17:03:41Z" />
<meta property="article:modified_time" content="2021-05-26T17:03:41Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-1024x506.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Personas Jurídicas brinda capacitaciones a representantes de asociacio" />
<meta name="twitter:description" content="A través del Programa de Fortalecimiento de Organizaciones no Gubernamentales, el organismo dependiente del ministerio de Gobierno y Seguridad brinda herramientas para saber qué hacer al momento de in" />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-1024x506.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Líneas de crédito para empresas vinculadas al turismo' href='https://www.neuqueninforma.gob.ar/lineas-de-credito-para-empresas-vinculadas-al-turismo/' />
<link rel='next' title='Alertan por vientos intensos, lluvia y nieve' href='https://www.neuqueninforma.gob.ar/alertan-por-vientos-intensos-lluvia-y-nieve/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=167445' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpersonas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpersonas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-167445 single-format-standard personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles 26 de mayo de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60ae8316dc56f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60ae8316dc56f" ><script>var block_td_uid_2_60ae8316dc56f = new tdBlock();
block_td_uid_2_60ae8316dc56f.id = "td_uid_2_60ae8316dc56f";
block_td_uid_2_60ae8316dc56f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_60ae8316dc56f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_60ae8316dc56f.td_column_number = "3";
block_td_uid_2_60ae8316dc56f.block_type = "td_block_mega_menu";
block_td_uid_2_60ae8316dc56f.post_count = "5";
block_td_uid_2_60ae8316dc56f.found_posts = "1407";
block_td_uid_2_60ae8316dc56f.header_color = "";
block_td_uid_2_60ae8316dc56f.ajax_pagination_infinite_stop = "";
block_td_uid_2_60ae8316dc56f.max_num_pages = "282";
tdBlocksArray.push(block_td_uid_2_60ae8316dc56f);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_60ae8316dc56f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/alertan-por-vientos-intensos-lluvia-y-nieve/" rel="bookmark" title="Alertan por vientos intensos, lluvia y nieve"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/09/WEB-VIENTO-mini2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/09/WEB-VIENTO-mini2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/09/WEB-VIENTO-mini2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertan por vientos intensos, lluvia y nieve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/alertan-por-vientos-intensos-lluvia-y-nieve/" rel="bookmark" title="Alertan por vientos intensos, lluvia y nieve">Alertan por vientos intensos, lluvia y nieve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia">Gutiérrez se reunió con líderes religiosos de toda la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-fortalece-la-promocion-y-defensa-del-derecho-animal/" rel="bookmark" title="Se fortalece la promoción y defensa del derecho animal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/perro1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/perro1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/perro1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se fortalece la promoción y defensa del derecho animal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-fortalece-la-promocion-y-defensa-del-derecho-animal/" rel="bookmark" title="Se fortalece la promoción y defensa del derecho animal">Se fortalece la promoción y defensa del derecho animal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coordinan-operativos-para-afrontar-la-temporada-invernal/" rel="bookmark" title="Coordinan operativos para afrontar la temporada invernal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Coordinan-acciones-operativas-para-la-temporada-invernal-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Coordinan-acciones-operativas-para-la-temporada-invernal-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Coordinan-acciones-operativas-para-la-temporada-invernal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordinan operativos para afrontar la temporada invernal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coordinan-operativos-para-afrontar-la-temporada-invernal/" rel="bookmark" title="Coordinan operativos para afrontar la temporada invernal">Coordinan operativos para afrontar la temporada invernal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-2o-encuentro-provincial-de-dispositivos-de-atencion-a-varones/" rel="bookmark" title="Se realizó el 2º Encuentro Provincial de Dispositivos de Atención a Varones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-2º-ENCUENTRO-PROVINCIAL-DE-DISPOSITIVOS-DE-ATENCIÓN-A-VARONES-DE-LA-PROVINCIA-DEL-NEUQUÉN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-2º-ENCUENTRO-PROVINCIAL-DE-DISPOSITIVOS-DE-ATENCIÓN-A-VARONES-DE-LA-PROVINCIA-DEL-NEUQUÉN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-2º-ENCUENTRO-PROVINCIAL-DE-DISPOSITIVOS-DE-ATENCIÓN-A-VARONES-DE-LA-PROVINCIA-DEL-NEUQUÉN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó el 2º Encuentro Provincial de Dispositivos de Atención a Varones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-2o-encuentro-provincial-de-dispositivos-de-atencion-a-varones/" rel="bookmark" title="Se realizó el 2º Encuentro Provincial de Dispositivos de Atención a Varones">Se realizó el 2º Encuentro Provincial de Dispositivos de Atención a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60ae8316dc56f" data-td_block_id="td_uid_2_60ae8316dc56f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60ae8316dc56f" data-td_block_id="td_uid_2_60ae8316dc56f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60ae8316dedc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_60ae8316dedc3" ><script>var block_td_uid_3_60ae8316dedc3 = new tdBlock();
block_td_uid_3_60ae8316dedc3.id = "td_uid_3_60ae8316dedc3";
block_td_uid_3_60ae8316dedc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_60ae8316dedc3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_60ae8316dedc3.td_column_number = "3";
block_td_uid_3_60ae8316dedc3.block_type = "td_block_mega_menu";
block_td_uid_3_60ae8316dedc3.post_count = "5";
block_td_uid_3_60ae8316dedc3.found_posts = "214";
block_td_uid_3_60ae8316dedc3.header_color = "";
block_td_uid_3_60ae8316dedc3.ajax_pagination_infinite_stop = "";
block_td_uid_3_60ae8316dedc3.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_3_60ae8316dedc3);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_60ae8316dedc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/los-clubes-cierran-voluntariamente-para-evitar-contagios/" rel="bookmark" title="Los clubes cierran voluntariamente para evitar contagios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-gutierrez-y-sanchez-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-gutierrez-y-sanchez-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-gutierrez-y-sanchez-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los clubes cierran voluntariamente para evitar contagios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/los-clubes-cierran-voluntariamente-para-evitar-contagios/" rel="bookmark" title="Los clubes cierran voluntariamente para evitar contagios">Los clubes cierran voluntariamente para evitar contagios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/victoria-de-tadeo-en-otra-gran-jornada-de-ciclismo-en-ciudad-deportiva/" rel="bookmark" title="Victoria de Tadeo en otra gran jornada de ciclismo en Ciudad Deportiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria de Tadeo en otra gran jornada de ciclismo en Ciudad Deportiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/victoria-de-tadeo-en-otra-gran-jornada-de-ciclismo-en-ciudad-deportiva/" rel="bookmark" title="Victoria de Tadeo en otra gran jornada de ciclismo en Ciudad Deportiva">Victoria de Tadeo en otra gran jornada de ciclismo en Ciudad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-aprobo-el-programa-de-becas-deportivas-2021/" rel="bookmark" title="Se aprobó el Programa de Becas Deportivas 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/07/web-Caviahue-será-sede-de-los-Juegos-Argentinos-de-Invierno-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/07/web-Caviahue-será-sede-de-los-Juegos-Argentinos-de-Invierno-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/07/web-Caviahue-será-sede-de-los-Juegos-Argentinos-de-Invierno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se aprobó el Programa de Becas Deportivas 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-aprobo-el-programa-de-becas-deportivas-2021/" rel="bookmark" title="Se aprobó el Programa de Becas Deportivas 2021">Se aprobó el Programa de Becas Deportivas 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ente-patagonico-deportivo-se-reunio-en-neuquen/" rel="bookmark" title="El Ente Patagónico Deportivo se reunió en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-OG-con-autoridades-de-deporte-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-OG-con-autoridades-de-deporte-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/web-OG-con-autoridades-de-deporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ente Patagónico Deportivo se reunió en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ente-patagonico-deportivo-se-reunio-en-neuquen/" rel="bookmark" title="El Ente Patagónico Deportivo se reunió en Neuquén">El Ente Patagónico Deportivo se reunió en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-la-obra-de-la-cancha-de-hockey-base-agua-2/" rel="bookmark" title="Gutiérrez recorrió la obra de la cancha de hockey base agua"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/DSC8986_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/DSC8986_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/DSC8986_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez recorrió la obra de la cancha de hockey base agua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-la-obra-de-la-cancha-de-hockey-base-agua-2/" rel="bookmark" title="Gutiérrez recorrió la obra de la cancha de hockey base agua">Gutiérrez recorrió la obra de la cancha de hockey base agua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60ae8316dedc3" data-td_block_id="td_uid_3_60ae8316dedc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60ae8316dedc3" data-td_block_id="td_uid_3_60ae8316dedc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_60ae8316e12fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_60ae8316e12fa" ><script>var block_td_uid_4_60ae8316e12fa = new tdBlock();
block_td_uid_4_60ae8316e12fa.id = "td_uid_4_60ae8316e12fa";
block_td_uid_4_60ae8316e12fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_60ae8316e12fa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_60ae8316e12fa.td_column_number = "3";
block_td_uid_4_60ae8316e12fa.block_type = "td_block_mega_menu";
block_td_uid_4_60ae8316e12fa.post_count = "5";
block_td_uid_4_60ae8316e12fa.found_posts = "1072";
block_td_uid_4_60ae8316e12fa.header_color = "";
block_td_uid_4_60ae8316e12fa.ajax_pagination_infinite_stop = "";
block_td_uid_4_60ae8316e12fa.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_4_60ae8316e12fa);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_60ae8316e12fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/lineas-de-credito-para-empresas-vinculadas-al-turismo/" rel="bookmark" title="Líneas de crédito para empresas vinculadas al turismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/BPN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/BPN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/BPN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Líneas de crédito para empresas vinculadas al turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/lineas-de-credito-para-empresas-vinculadas-al-turismo/" rel="bookmark" title="Líneas de crédito para empresas vinculadas al turismo">Líneas de crédito para empresas vinculadas al turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzaron-las-tareas-de-extension-de-la-red-de-gas-en-el-cholar/" rel="bookmark" title="Comenzaron las tareas de extensión de la red de gas en El Cholar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/extensión-red-de-gas-1_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/extensión-red-de-gas-1_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/extensión-red-de-gas-1_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzaron las tareas de extensión de la red de gas en El Cholar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzaron-las-tareas-de-extension-de-la-red-de-gas-en-el-cholar/" rel="bookmark" title="Comenzaron las tareas de extensión de la red de gas en El Cholar">Comenzaron las tareas de extensión de la red de gas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/hacia-fin-de-ano-neuquen-tendra-su-parque-de-energia-solar/" rel="bookmark" title="Hacia fin de año Neuquén tendrá su parque de energía solar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/apertura-de-sobres-del-parque-solar-el-alamito-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/apertura-de-sobres-del-parque-solar-el-alamito-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/apertura-de-sobres-del-parque-solar-el-alamito-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hacia fin de año Neuquén tendrá su parque de energía solar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/hacia-fin-de-ano-neuquen-tendra-su-parque-de-energia-solar/" rel="bookmark" title="Hacia fin de año Neuquén tendrá su parque de energía solar">Hacia fin de año Neuquén tendrá su parque de energía solar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-bpn-y-banco-central-firmaron-convenio-para-formacion-educativa-financiera/" rel="bookmark" title="Provincia, BPN y Banco Central firmaron convenio para formación educativa financiera"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia, BPN y Banco Central firmaron convenio para formación educativa financiera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-bpn-y-banco-central-firmaron-convenio-para-formacion-educativa-financiera/" rel="bookmark" title="Provincia, BPN y Banco Central firmaron convenio para formación educativa financiera">Provincia, BPN y Banco Central firmaron convenio para formación educativa financiera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-del-neuquen-tiene-seis-proyectos-aprobados-por-el-bid/" rel="bookmark" title="La provincia del Neuquén tiene seis proyectos aprobados por el BID"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-bid-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-bid-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-bid-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia del Neuquén tiene seis proyectos aprobados por el BID"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-del-neuquen-tiene-seis-proyectos-aprobados-por-el-bid/" rel="bookmark" title="La provincia del Neuquén tiene seis proyectos aprobados por el BID">La provincia del Neuquén tiene seis proyectos aprobados por el BID</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60ae8316e12fa" data-td_block_id="td_uid_4_60ae8316e12fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60ae8316e12fa" data-td_block_id="td_uid_4_60ae8316e12fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_60ae8316e3a3e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_60ae8316e3a3e" ><script>var block_td_uid_5_60ae8316e3a3e = new tdBlock();
block_td_uid_5_60ae8316e3a3e.id = "td_uid_5_60ae8316e3a3e";
block_td_uid_5_60ae8316e3a3e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_60ae8316e3a3e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_60ae8316e3a3e.td_column_number = "3";
block_td_uid_5_60ae8316e3a3e.block_type = "td_block_mega_menu";
block_td_uid_5_60ae8316e3a3e.post_count = "5";
block_td_uid_5_60ae8316e3a3e.found_posts = "1282";
block_td_uid_5_60ae8316e3a3e.header_color = "";
block_td_uid_5_60ae8316e3a3e.ajax_pagination_infinite_stop = "";
block_td_uid_5_60ae8316e3a3e.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_5_60ae8316e3a3e);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_60ae8316e3a3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-fortalece-el-acompanamiento-a-las-escuelas-en-el-marco-de-la-suspension-transitoria-de-clases-presenciales/" rel="bookmark" title="Educación fortalece el acompañamiento a las escuelas en el marco de la suspensión transitoria de clases presenciales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/20210521_111649-copia_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/20210521_111649-copia_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/20210521_111649-copia_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación fortalece el acompañamiento a las escuelas en el marco de la suspensión transitoria de clases presenciales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-fortalece-el-acompanamiento-a-las-escuelas-en-el-marco-de-la-suspension-transitoria-de-clases-presenciales/" rel="bookmark" title="Educación fortalece el acompañamiento a las escuelas en el marco de la suspensión transitoria de clases presenciales">Educación fortalece el acompañamiento a las escuelas en el marco de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-de-130-docentes-participaron-del-primer-encuentro-reimaginar-el-aula/" rel="bookmark" title="Más de 130 docentes participaron del primer encuentro Reimaginar el aula"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Reimaginar-el-aula-4-copia_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Reimaginar-el-aula-4-copia_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Reimaginar-el-aula-4-copia_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 130 docentes participaron del primer encuentro Reimaginar el aula"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-de-130-docentes-participaron-del-primer-encuentro-reimaginar-el-aula/" rel="bookmark" title="Más de 130 docentes participaron del primer encuentro Reimaginar el aula">Más de 130 docentes participaron del primer encuentro Reimaginar el aula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-programa-investigadores-de-la-energia/" rel="bookmark" title="Presentaron el programa Investigadores de la Energía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-CPE-10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-CPE-10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-CPE-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron el programa Investigadores de la Energía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-programa-investigadores-de-la-energia/" rel="bookmark" title="Presentaron el programa Investigadores de la Energía">Presentaron el programa Investigadores de la Energía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-bpn-y-banco-central-firmaron-convenio-para-formacion-educativa-financiera/" rel="bookmark" title="Provincia, BPN y Banco Central firmaron convenio para formación educativa financiera"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia, BPN y Banco Central firmaron convenio para formación educativa financiera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-bpn-y-banco-central-firmaron-convenio-para-formacion-educativa-financiera/" rel="bookmark" title="Provincia, BPN y Banco Central firmaron convenio para formación educativa financiera">Provincia, BPN y Banco Central firmaron convenio para formación educativa financiera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-propone-dialogar-sobre-ciberseguridad/" rel="bookmark" title="Educación propone dialogar sobre ciberseguridad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-EDUCACIÓN-PROPONE-DIALOGAR-SOBRE-CIBERSEGURIDAD-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-EDUCACIÓN-PROPONE-DIALOGAR-SOBRE-CIBERSEGURIDAD-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-EDUCACIÓN-PROPONE-DIALOGAR-SOBRE-CIBERSEGURIDAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación propone dialogar sobre ciberseguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-propone-dialogar-sobre-ciberseguridad/" rel="bookmark" title="Educación propone dialogar sobre ciberseguridad">Educación propone dialogar sobre ciberseguridad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60ae8316e3a3e" data-td_block_id="td_uid_5_60ae8316e3a3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60ae8316e3a3e" data-td_block_id="td_uid_5_60ae8316e3a3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60ae8316e639b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_60ae8316e639b" ><script>var block_td_uid_6_60ae8316e639b = new tdBlock();
block_td_uid_6_60ae8316e639b.id = "td_uid_6_60ae8316e639b";
block_td_uid_6_60ae8316e639b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_60ae8316e639b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_60ae8316e639b.td_column_number = "3";
block_td_uid_6_60ae8316e639b.block_type = "td_block_mega_menu";
block_td_uid_6_60ae8316e639b.post_count = "5";
block_td_uid_6_60ae8316e639b.found_posts = "685";
block_td_uid_6_60ae8316e639b.header_color = "";
block_td_uid_6_60ae8316e639b.ajax_pagination_infinite_stop = "";
block_td_uid_6_60ae8316e639b.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_6_60ae8316e639b);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_60ae8316e639b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-entrego-aportes-del-fondo-hidrico-al-municipio-de-san-martin-de-los-andes/" rel="bookmark" title="Provincia entregó aportes del fondo hídrico al municipio de San Martín de los Andes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/El-gobierno-de-la-Provincia-entregó-un-aporte-al-municipio-de-San-Martín-de-Los-Andes.01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/El-gobierno-de-la-Provincia-entregó-un-aporte-al-municipio-de-San-Martín-de-Los-Andes.01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/El-gobierno-de-la-Provincia-entregó-un-aporte-al-municipio-de-San-Martín-de-Los-Andes.01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia entregó aportes del fondo hídrico al municipio de San Martín de los Andes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-entrego-aportes-del-fondo-hidrico-al-municipio-de-san-martin-de-los-andes/" rel="bookmark" title="Provincia entregó aportes del fondo hídrico al municipio de San Martín de los Andes">Provincia entregó aportes del fondo hídrico al municipio de San Martín&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzaron-los-trabajos-de-limpieza-y-mantenimiento-en-los-sistemas-de-riego/" rel="bookmark" title="Comenzaron los trabajos de limpieza y mantenimiento en los sistemas de riego"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-sistemas-de-riego-42-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-sistemas-de-riego-42-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-sistemas-de-riego-42-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzaron los trabajos de limpieza y mantenimiento en los sistemas de riego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzaron-los-trabajos-de-limpieza-y-mantenimiento-en-los-sistemas-de-riego/" rel="bookmark" title="Comenzaron los trabajos de limpieza y mantenimiento en los sistemas de riego">Comenzaron los trabajos de limpieza y mantenimiento en los sistemas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-oficializa-el-programa-de-monitoreo-sismico/" rel="bookmark" title="Neuquén oficializa el Programa de Monitoreo Sísmico"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-BOLETIN-OFICIAL-_3355-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-BOLETIN-OFICIAL-_3355-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-BOLETIN-OFICIAL-_3355-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén oficializa el Programa de Monitoreo Sísmico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-oficializa-el-programa-de-monitoreo-sismico/" rel="bookmark" title="Neuquén oficializa el Programa de Monitoreo Sísmico">Neuquén oficializa el Programa de Monitoreo Sísmico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desagues-pluvioaluvionales-para-la-localidad-de-zapala/" rel="bookmark" title="Desagües pluvioaluvionales para la localidad de Zapala"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Llevarán-adelante-un-proyecto-de-desagües-pluvioaluvionales-para-la-localidad-de-Zapala-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Llevarán-adelante-un-proyecto-de-desagües-pluvioaluvionales-para-la-localidad-de-Zapala-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Llevarán-adelante-un-proyecto-de-desagües-pluvioaluvionales-para-la-localidad-de-Zapala-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desagües pluvioaluvionales para la localidad de Zapala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desagues-pluvioaluvionales-para-la-localidad-de-zapala/" rel="bookmark" title="Desagües pluvioaluvionales para la localidad de Zapala">Desagües pluvioaluvionales para la localidad de Zapala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-celebro-el-dia-de-la-produccion-provincial-minera/" rel="bookmark" title="La provincia celebró el día de la Producción Provincial Minera"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-mineria-prov-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-mineria-prov-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-mineria-prov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia celebró el día de la Producción Provincial Minera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-celebro-el-dia-de-la-produccion-provincial-minera/" rel="bookmark" title="La provincia celebró el día de la Producción Provincial Minera">La provincia celebró el día de la Producción Provincial Minera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60ae8316e639b" data-td_block_id="td_uid_6_60ae8316e639b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60ae8316e639b" data-td_block_id="td_uid_6_60ae8316e639b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60ae8316e88f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_60ae8316e88f9" ><script>var block_td_uid_7_60ae8316e88f9 = new tdBlock();
block_td_uid_7_60ae8316e88f9.id = "td_uid_7_60ae8316e88f9";
block_td_uid_7_60ae8316e88f9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_60ae8316e88f9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_60ae8316e88f9.td_column_number = "3";
block_td_uid_7_60ae8316e88f9.block_type = "td_block_mega_menu";
block_td_uid_7_60ae8316e88f9.post_count = "5";
block_td_uid_7_60ae8316e88f9.found_posts = "98";
block_td_uid_7_60ae8316e88f9.header_color = "";
block_td_uid_7_60ae8316e88f9.ajax_pagination_infinite_stop = "";
block_td_uid_7_60ae8316e88f9.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_7_60ae8316e88f9);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_60ae8316e88f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia">Gutiérrez se reunió con líderes religiosos de toda la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/covid-ii-cuales-son-las-42-actividades-esenciales-exceptuadas-de-las-restricciones/" rel="bookmark" title="Covid II: Cuáles son las 42 actividades esenciales exceptuadas de las restricciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-TRANSPORTE-PUBLICO-OMNIBUS_08A8616_-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-TRANSPORTE-PUBLICO-OMNIBUS_08A8616_-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-TRANSPORTE-PUBLICO-OMNIBUS_08A8616_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid II: Cuáles son las 42 actividades esenciales exceptuadas de las restricciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/covid-ii-cuales-son-las-42-actividades-esenciales-exceptuadas-de-las-restricciones/" rel="bookmark" title="Covid II: Cuáles son las 42 actividades esenciales exceptuadas de las restricciones">Covid II: Cuáles son las 42 actividades esenciales exceptuadas de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhirio-al-decreto-nacional-para-mitigar-los-efectos-de-la-pandemia-covid-ii/" rel="bookmark" title="Neuquén adhirió al Decreto Nacional para mitigar los efectos de la Pandemia Covid II"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén adhirió al Decreto Nacional para mitigar los efectos de la Pandemia Covid II"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhirio-al-decreto-nacional-para-mitigar-los-efectos-de-la-pandemia-covid-ii/" rel="bookmark" title="Neuquén adhirió al Decreto Nacional para mitigar los efectos de la Pandemia Covid II">Neuquén adhirió al Decreto Nacional para mitigar los efectos de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/covid-las-medidas-del-gobierno-provincial-tienen-el-respaldo-de-los-intendentes/" rel="bookmark" title="Covid: las medidas del gobierno provincial tienen el respaldo de los intendentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-respaldo-iddtes-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-respaldo-iddtes-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-respaldo-iddtes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid: las medidas del gobierno provincial tienen el respaldo de los intendentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/covid-las-medidas-del-gobierno-provincial-tienen-el-respaldo-de-los-intendentes/" rel="bookmark" title="Covid: las medidas del gobierno provincial tienen el respaldo de los intendentes">Covid: las medidas del gobierno provincial tienen el respaldo de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/covid-19-desde-este-sabado-regiran-nuevas-medidas-de-cuidado/" rel="bookmark" title="Covid-19: desde este sábado regirán nuevas medidas de cuidado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CONFERENCIA-DE-PRENSA-COVID-0382-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CONFERENCIA-DE-PRENSA-COVID-0382-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CONFERENCIA-DE-PRENSA-COVID-0382-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: desde este sábado regirán nuevas medidas de cuidado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/covid-19-desde-este-sabado-regiran-nuevas-medidas-de-cuidado/" rel="bookmark" title="Covid-19: desde este sábado regirán nuevas medidas de cuidado">Covid-19: desde este sábado regirán nuevas medidas de cuidado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60ae8316e88f9" data-td_block_id="td_uid_7_60ae8316e88f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60ae8316e88f9" data-td_block_id="td_uid_7_60ae8316e88f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60ae8316eadb6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_60ae8316eadb6" ><script>var block_td_uid_8_60ae8316eadb6 = new tdBlock();
block_td_uid_8_60ae8316eadb6.id = "td_uid_8_60ae8316eadb6";
block_td_uid_8_60ae8316eadb6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_60ae8316eadb6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_60ae8316eadb6.td_column_number = "3";
block_td_uid_8_60ae8316eadb6.block_type = "td_block_mega_menu";
block_td_uid_8_60ae8316eadb6.post_count = "5";
block_td_uid_8_60ae8316eadb6.found_posts = "1711";
block_td_uid_8_60ae8316eadb6.header_color = "";
block_td_uid_8_60ae8316eadb6.ajax_pagination_infinite_stop = "";
block_td_uid_8_60ae8316eadb6.max_num_pages = "343";
tdBlocksArray.push(block_td_uid_8_60ae8316eadb6);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_60ae8316eadb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/" rel="bookmark" title="Personas Jurídicas brinda capacitaciones a representantes de asociaciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas Jurídicas brinda capacitaciones a representantes de asociaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/" rel="bookmark" title="Personas Jurídicas brinda capacitaciones a representantes de asociaciones">Personas Jurídicas brinda capacitaciones a representantes de asociaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia">Gutiérrez se reunió con líderes religiosos de toda la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-las-18-se-intensifican-los-controles-de-las-fuerzas-de-seguridad/" rel="bookmark" title="Desde las 18 se intensifican los controles de las fuerzas de seguridad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Controles-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Controles-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Controles-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde las 18 se intensifican los controles de las fuerzas de seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-las-18-se-intensifican-los-controles-de-las-fuerzas-de-seguridad/" rel="bookmark" title="Desde las 18 se intensifican los controles de las fuerzas de seguridad">Desde las 18 se intensifican los controles de las fuerzas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-la-provincia-169-personas-cambiaron-su-dni-por-la-ley-de-identidad-de-genero/" rel="bookmark" title="En la provincia 169 personas cambiaron su DNI por la Ley de Identidad de Género"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/Registro-Civil_6702-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/Registro-Civil_6702-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/Registro-Civil_6702-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En la provincia 169 personas cambiaron su DNI por la Ley de Identidad de Género"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-la-provincia-169-personas-cambiaron-su-dni-por-la-ley-de-identidad-de-genero/" rel="bookmark" title="En la provincia 169 personas cambiaron su DNI por la Ley de Identidad de Género">En la provincia 169 personas cambiaron su DNI por la Ley&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-policia-realizo-144-operativos-en-el-primer-dia-de-control-de-las-nuevas-medidas/" rel="bookmark" title="La Policía realizó 144 operativos en el primer día de control de las nuevas medidas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/IMG-20210523-WA0008-copia_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/IMG-20210523-WA0008-copia_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/IMG-20210523-WA0008-copia_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía realizó 144 operativos en el primer día de control de las nuevas medidas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-policia-realizo-144-operativos-en-el-primer-dia-de-control-de-las-nuevas-medidas/" rel="bookmark" title="La Policía realizó 144 operativos en el primer día de control de las nuevas medidas">La Policía realizó 144 operativos en el primer día de control&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60ae8316eadb6" data-td_block_id="td_uid_8_60ae8316eadb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60ae8316eadb6" data-td_block_id="td_uid_8_60ae8316eadb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60ae8316ecfa1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_60ae8316ecfa1" ><script>var block_td_uid_9_60ae8316ecfa1 = new tdBlock();
block_td_uid_9_60ae8316ecfa1.id = "td_uid_9_60ae8316ecfa1";
block_td_uid_9_60ae8316ecfa1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_60ae8316ecfa1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_60ae8316ecfa1.td_column_number = "3";
block_td_uid_9_60ae8316ecfa1.block_type = "td_block_mega_menu";
block_td_uid_9_60ae8316ecfa1.post_count = "5";
block_td_uid_9_60ae8316ecfa1.found_posts = "287";
block_td_uid_9_60ae8316ecfa1.header_color = "";
block_td_uid_9_60ae8316ecfa1.ajax_pagination_infinite_stop = "";
block_td_uid_9_60ae8316ecfa1.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_9_60ae8316ecfa1);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_60ae8316ecfa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gestion-cultural-en-danza-nueva-capacitacion-del-ministerio-de-las-culturas/" rel="bookmark" title="Gestión Cultural en Danza, nueva capacitación del Ministerio de las Culturas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/«Gestión-Cultural-en-Danza»-nueva-capacitación-del-Ministerio-de-las-Culturas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/«Gestión-Cultural-en-Danza»-nueva-capacitación-del-Ministerio-de-las-Culturas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/«Gestión-Cultural-en-Danza»-nueva-capacitación-del-Ministerio-de-las-Culturas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gestión Cultural en Danza, nueva capacitación del Ministerio de las Culturas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gestion-cultural-en-danza-nueva-capacitacion-del-ministerio-de-las-culturas/" rel="bookmark" title="Gestión Cultural en Danza, nueva capacitación del Ministerio de las Culturas">Gestión Cultural en Danza, nueva capacitación del Ministerio de las Culturas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/celebran-hoy-el-dia-internacional-de-los-museos/" rel="bookmark" title="Celebran hoy el Día Internacional de los Museos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Día-Internacional-de-los-Museos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Día-Internacional-de-los-Museos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Día-Internacional-de-los-Museos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebran hoy el Día Internacional de los Museos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/celebran-hoy-el-dia-internacional-de-los-museos/" rel="bookmark" title="Celebran hoy el Día Internacional de los Museos">Celebran hoy el Día Internacional de los Museos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitaciones-intensivas-a-traves-del-ciclo-de-danza-tus-pasos-dejan-huella/" rel="bookmark" title="Capacitaciones intensivas a través del ciclo de danza «Tus pasos dejan huella»"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Folklore-Plottier-90521-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Folklore-Plottier-90521-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Folklore-Plottier-90521-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitaciones intensivas a través del ciclo de danza «Tus pasos dejan huella»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitaciones-intensivas-a-traves-del-ciclo-de-danza-tus-pasos-dejan-huella/" rel="bookmark" title="Capacitaciones intensivas a través del ciclo de danza «Tus pasos dejan huella»">Capacitaciones intensivas a través del ciclo de danza «Tus pasos dejan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convocatoria-abierta-del-banco-de-la-musica-de-neuquen/" rel="bookmark" title="Convocatoria abierta del Banco de la Música de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-BANCO-DE-LA-MUSICA-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-BANCO-DE-LA-MUSICA-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-BANCO-DE-LA-MUSICA-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocatoria abierta del Banco de la Música de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convocatoria-abierta-del-banco-de-la-musica-de-neuquen/" rel="bookmark" title="Convocatoria abierta del Banco de la Música de Neuquén">Convocatoria abierta del Banco de la Música de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/segunda-etapa-de-capacitaciones-para-los-juegos-neuquinos-culturales/" rel="bookmark" title="Segunda etapa de capacitaciones para los Juegos Neuquinos Culturales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/08/WEB-JUEGOS-CULTURALES-NEUQUINOS-170816-69-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/08/WEB-JUEGOS-CULTURALES-NEUQUINOS-170816-69-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/08/WEB-JUEGOS-CULTURALES-NEUQUINOS-170816-69-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segunda etapa de capacitaciones para los Juegos Neuquinos Culturales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/segunda-etapa-de-capacitaciones-para-los-juegos-neuquinos-culturales/" rel="bookmark" title="Segunda etapa de capacitaciones para los Juegos Neuquinos Culturales">Segunda etapa de capacitaciones para los Juegos Neuquinos Culturales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60ae8316ecfa1" data-td_block_id="td_uid_9_60ae8316ecfa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60ae8316ecfa1" data-td_block_id="td_uid_9_60ae8316ecfa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60ae8316ef4bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_60ae8316ef4bf" ><script>var block_td_uid_10_60ae8316ef4bf = new tdBlock();
block_td_uid_10_60ae8316ef4bf.id = "td_uid_10_60ae8316ef4bf";
block_td_uid_10_60ae8316ef4bf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_60ae8316ef4bf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_60ae8316ef4bf.td_column_number = "3";
block_td_uid_10_60ae8316ef4bf.block_type = "td_block_mega_menu";
block_td_uid_10_60ae8316ef4bf.post_count = "5";
block_td_uid_10_60ae8316ef4bf.found_posts = "220";
block_td_uid_10_60ae8316ef4bf.header_color = "";
block_td_uid_10_60ae8316ef4bf.ajax_pagination_infinite_stop = "";
block_td_uid_10_60ae8316ef4bf.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_10_60ae8316ef4bf);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_60ae8316ef4bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/jornada-de-trabajo-sobre-entornos-libres-de-violencia/" rel="bookmark" title="Jornada de trabajo sobre entornos libres de violencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Jornada-Entornos-Libres-de-Violencias-.-copia_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Jornada-Entornos-Libres-de-Violencias-.-copia_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Jornada-Entornos-Libres-de-Violencias-.-copia_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada de trabajo sobre entornos libres de violencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/jornada-de-trabajo-sobre-entornos-libres-de-violencia/" rel="bookmark" title="Jornada de trabajo sobre entornos libres de violencia">Jornada de trabajo sobre entornos libres de violencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizan-jornada-de-sensibilizacion-sobre-explotacion-en-la-ninez/" rel="bookmark" title="Realizan jornada de sensibilización sobre explotación en la niñez"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-niñeces-robadas-JPG-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-niñeces-robadas-JPG-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-niñeces-robadas-JPG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan jornada de sensibilización sobre explotación en la niñez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizan-jornada-de-sensibilizacion-sobre-explotacion-en-la-ninez/" rel="bookmark" title="Realizan jornada de sensibilización sobre explotación en la niñez">Realizan jornada de sensibilización sobre explotación en la niñez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-egresados-de-la-diplomatura-en-ninez-y-participacion-ciudadana/" rel="bookmark" title="Gutiérrez se reunió con egresados de la diplomatura en Niñez y Participación Ciudadana"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Reunión-con-diplomados-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Reunión-con-diplomados-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Reunión-con-diplomados-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con egresados de la diplomatura en Niñez y Participación Ciudadana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-egresados-de-la-diplomatura-en-ninez-y-participacion-ciudadana/" rel="bookmark" title="Gutiérrez se reunió con egresados de la diplomatura en Niñez y Participación Ciudadana">Gutiérrez se reunió con egresados de la diplomatura en Niñez y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-mas-800-jovenes-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con más 800 jóvenes de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Reunión-con-jóvenes-1-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Reunión-con-jóvenes-1-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Reunión-con-jóvenes-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con más 800 jóvenes de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-mas-800-jovenes-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con más 800 jóvenes de toda la provincia">Gutiérrez se reunió con más 800 jóvenes de toda la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-co-pro-naf-realizo-la-sesion-ordinaria-xlix/" rel="bookmark" title="El Co.Pro.NAF realizó la sesión ordinaria XLIX"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-copronaf-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-copronaf-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-copronaf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Co.Pro.NAF realizó la sesión ordinaria XLIX"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-co-pro-naf-realizo-la-sesion-ordinaria-xlix/" rel="bookmark" title="El Co.Pro.NAF realizó la sesión ordinaria XLIX">El Co.Pro.NAF realizó la sesión ordinaria XLIX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60ae8316ef4bf" data-td_block_id="td_uid_10_60ae8316ef4bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60ae8316ef4bf" data-td_block_id="td_uid_10_60ae8316ef4bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_60ae8316f1a7d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_60ae8316f1a7d" ><script>var block_td_uid_11_60ae8316f1a7d = new tdBlock();
block_td_uid_11_60ae8316f1a7d.id = "td_uid_11_60ae8316f1a7d";
block_td_uid_11_60ae8316f1a7d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_60ae8316f1a7d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_60ae8316f1a7d.td_column_number = "3";
block_td_uid_11_60ae8316f1a7d.block_type = "td_block_mega_menu";
block_td_uid_11_60ae8316f1a7d.post_count = "5";
block_td_uid_11_60ae8316f1a7d.found_posts = "1813";
block_td_uid_11_60ae8316f1a7d.header_color = "";
block_td_uid_11_60ae8316f1a7d.ajax_pagination_infinite_stop = "";
block_td_uid_11_60ae8316f1a7d.max_num_pages = "363";
tdBlocksArray.push(block_td_uid_11_60ae8316f1a7d);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_60ae8316f1a7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pese-al-dificil-contexto-sanitario-y-climatico-avanza-la-produccion-ovina-en-neuquen/" rel="bookmark" title="Pese al difícil contexto sanitario y climático, avanza la producción ovina en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/producción-ovina_9330-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/producción-ovina_9330-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/producción-ovina_9330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pese al difícil contexto sanitario y climático, avanza la producción ovina en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pese-al-dificil-contexto-sanitario-y-climatico-avanza-la-produccion-ovina-en-neuquen/" rel="bookmark" title="Pese al difícil contexto sanitario y climático, avanza la producción ovina en Neuquén">Pese al difícil contexto sanitario y climático, avanza la producción ovina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-truchas-de-piedra-del-aguila-parten-hacia-mercados-internacionales/" rel="bookmark" title="Las truchas de Piedra del Águila parten hacia mercados internacionales  "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-11.21.302-1-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-11.21.302-1-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-11.21.302-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las truchas de Piedra del Águila parten hacia mercados internacionales  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-truchas-de-piedra-del-aguila-parten-hacia-mercados-internacionales/" rel="bookmark" title="Las truchas de Piedra del Águila parten hacia mercados internacionales  ">Las truchas de Piedra del Águila parten hacia mercados internacionales  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-los-indices-de-contratacion-a-empresas-certificadas-neuquinas-durante-2020/" rel="bookmark" title="Presentaron los índices de contratación a Empresas Certificadas Neuquinas durante 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/WEB-Centro-PyME-ADENEU-relevará-consultas-de-pymes-en-localidadesCentro-PYME-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/WEB-Centro-PyME-ADENEU-relevará-consultas-de-pymes-en-localidadesCentro-PYME-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/WEB-Centro-PyME-ADENEU-relevará-consultas-de-pymes-en-localidadesCentro-PYME-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron los índices de contratación a Empresas Certificadas Neuquinas durante 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-los-indices-de-contratacion-a-empresas-certificadas-neuquinas-durante-2020/" rel="bookmark" title="Presentaron los índices de contratación a Empresas Certificadas Neuquinas durante 2020">Presentaron los índices de contratación a Empresas Certificadas Neuquinas durante 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/destacan-el-potencial-acuicola-de-la-provincia/" rel="bookmark" title="Destacan el potencial acuícola de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.09.05-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.09.05-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-21-at-12.09.05-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacan el potencial acuícola de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/destacan-el-potencial-acuicola-de-la-provincia/" rel="bookmark" title="Destacan el potencial acuícola de la provincia">Destacan el potencial acuícola de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitacion-para-compras-con-perspectiva-de-genero/" rel="bookmark" title="Capacitación para compras con perspectiva de género"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Web-Personal-del-sector-público-y-privado-se-capacita-en-compras-con-perspectiva-de-género-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Web-Personal-del-sector-público-y-privado-se-capacita-en-compras-con-perspectiva-de-género-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Web-Personal-del-sector-público-y-privado-se-capacita-en-compras-con-perspectiva-de-género-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación para compras con perspectiva de género"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitacion-para-compras-con-perspectiva-de-genero/" rel="bookmark" title="Capacitación para compras con perspectiva de género">Capacitación para compras con perspectiva de género</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60ae8316f1a7d" data-td_block_id="td_uid_11_60ae8316f1a7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60ae8316f1a7d" data-td_block_id="td_uid_11_60ae8316f1a7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60ae831700354_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_60ae831700354" ><script>var block_td_uid_12_60ae831700354 = new tdBlock();
block_td_uid_12_60ae831700354.id = "td_uid_12_60ae831700354";
block_td_uid_12_60ae831700354.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_60ae831700354_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_60ae831700354.td_column_number = "3";
block_td_uid_12_60ae831700354.block_type = "td_block_mega_menu";
block_td_uid_12_60ae831700354.post_count = "5";
block_td_uid_12_60ae831700354.found_posts = "2238";
block_td_uid_12_60ae831700354.header_color = "";
block_td_uid_12_60ae831700354.ajax_pagination_infinite_stop = "";
block_td_uid_12_60ae831700354.max_num_pages = "448";
tdBlocksArray.push(block_td_uid_12_60ae831700354);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_60ae831700354 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-25-05-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 25/05/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 25/05/2021 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-25-05-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 25/05/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 25/05/2021 – 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/llegaron-3-000-vacunas-de-astrazeneca-a-neuquen/" rel="bookmark" title="Llegaron 3.000 vacunas de AstraZeneca a Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Vacunación-103-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Vacunación-103-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Vacunación-103-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llegaron 3.000 vacunas de AstraZeneca a Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/llegaron-3-000-vacunas-de-astrazeneca-a-neuquen/" rel="bookmark" title="Llegaron 3.000 vacunas de AstraZeneca a Neuquén">Llegaron 3.000 vacunas de AstraZeneca a Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-24-05-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/05/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/05/2021 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-24-05-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/05/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 24/05/2021 – 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-23-05-2021-20-hs/" rel="bookmark" title="Coronavirus: Nuevo Comunicado del Comité de Emergencia Provincial – 23/05/2021- 20 hs."><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Nuevo Comunicado del Comité de Emergencia Provincial – 23/05/2021- 20 hs."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-23-05-2021-20-hs/" rel="bookmark" title="Coronavirus: Nuevo Comunicado del Comité de Emergencia Provincial – 23/05/2021- 20 hs.">Coronavirus: Nuevo Comunicado del Comité de Emergencia Provincial – 23/05/2021- 20&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/novedades-en-el-detectar-de-plottier-centenario-y-neuquen/" rel="bookmark" title="Novedades en el DetectAR de Plottier, Centenario y Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Web-DetectAR-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Web-DetectAR-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Web-DetectAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novedades en el DetectAR de Plottier, Centenario y Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/novedades-en-el-detectar-de-plottier-centenario-y-neuquen/" rel="bookmark" title="Novedades en el DetectAR de Plottier, Centenario y Neuquén">Novedades en el DetectAR de Plottier, Centenario y Neuquén</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60ae831700354" data-td_block_id="td_uid_12_60ae831700354"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60ae831700354" data-td_block_id="td_uid_12_60ae831700354"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60ae8317026fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_60ae8317026fb" ><script>var block_td_uid_13_60ae8317026fb = new tdBlock();
block_td_uid_13_60ae8317026fb.id = "td_uid_13_60ae8317026fb";
block_td_uid_13_60ae8317026fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_60ae8317026fb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_60ae8317026fb.td_column_number = "3";
block_td_uid_13_60ae8317026fb.block_type = "td_block_mega_menu";
block_td_uid_13_60ae8317026fb.post_count = "5";
block_td_uid_13_60ae8317026fb.found_posts = "528";
block_td_uid_13_60ae8317026fb.header_color = "";
block_td_uid_13_60ae8317026fb.ajax_pagination_infinite_stop = "";
block_td_uid_13_60ae8317026fb.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_13_60ae8317026fb);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_60ae8317026fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia">Gutiérrez se reunió con líderes religiosos de toda la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanza-el-plan-de-obras-para-centros-de-desarrollo-infantil/" rel="bookmark" title="Avanza el plan de obras para Centros de Desarrollo Infantil"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/CDI-Pilmayquen-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/CDI-Pilmayquen-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/CDI-Pilmayquen-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza el plan de obras para Centros de Desarrollo Infantil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanza-el-plan-de-obras-para-centros-de-desarrollo-infantil/" rel="bookmark" title="Avanza el plan de obras para Centros de Desarrollo Infantil">Avanza el plan de obras para Centros de Desarrollo Infantil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-refuerza-la-asistencia-alimentaria-y-el-plan-calor/" rel="bookmark" title="Provincia refuerza la asistencia alimentaria y el plan calor"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/atención-alimentaria-y-plan-calor-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/atención-alimentaria-y-plan-calor-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/atención-alimentaria-y-plan-calor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia refuerza la asistencia alimentaria y el plan calor"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-refuerza-la-asistencia-alimentaria-y-el-plan-calor/" rel="bookmark" title="Provincia refuerza la asistencia alimentaria y el plan calor">Provincia refuerza la asistencia alimentaria y el plan calor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-co-pro-naf-realizo-la-sesion-ordinaria-xlix/" rel="bookmark" title="El Co.Pro.NAF realizó la sesión ordinaria XLIX"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-copronaf-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-copronaf-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-copronaf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Co.Pro.NAF realizó la sesión ordinaria XLIX"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-co-pro-naf-realizo-la-sesion-ordinaria-xlix/" rel="bookmark" title="El Co.Pro.NAF realizó la sesión ordinaria XLIX">El Co.Pro.NAF realizó la sesión ordinaria XLIX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-habilito-un-0800-para-la-atencion-de-personas-en-situacion-de-vulnerabilidad-social/" rel="bookmark" title="Provincia habilitó un 0800 para la atención de personas en situación de vulnerabilidad social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia habilitó un 0800 para la atención de personas en situación de vulnerabilidad social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-habilito-un-0800-para-la-atencion-de-personas-en-situacion-de-vulnerabilidad-social/" rel="bookmark" title="Provincia habilitó un 0800 para la atención de personas en situación de vulnerabilidad social">Provincia habilitó un 0800 para la atención de personas en situación&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60ae8317026fb" data-td_block_id="td_uid_13_60ae8317026fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60ae8317026fb" data-td_block_id="td_uid_13_60ae8317026fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60ae831704a15_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_60ae831704a15" ><script>var block_td_uid_14_60ae831704a15 = new tdBlock();
block_td_uid_14_60ae831704a15.id = "td_uid_14_60ae831704a15";
block_td_uid_14_60ae831704a15.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_60ae831704a15_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_60ae831704a15.td_column_number = "3";
block_td_uid_14_60ae831704a15.block_type = "td_block_mega_menu";
block_td_uid_14_60ae831704a15.post_count = "5";
block_td_uid_14_60ae831704a15.found_posts = "748";
block_td_uid_14_60ae831704a15.header_color = "";
block_td_uid_14_60ae831704a15.ajax_pagination_infinite_stop = "";
block_td_uid_14_60ae831704a15.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_14_60ae831704a15);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_60ae831704a15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/turismo-dicta-talleres-en-panaderia-y-herramientas-digitales/" rel="bookmark" title="Turismo dicta talleres en Panadería y Herramientas Digitales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/MASAS-PARA-GALLETAS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/MASAS-PARA-GALLETAS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/MASAS-PARA-GALLETAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo dicta talleres en Panadería y Herramientas Digitales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/turismo-dicta-talleres-en-panaderia-y-herramientas-digitales/" rel="bookmark" title="Turismo dicta talleres en Panadería y Herramientas Digitales">Turismo dicta talleres en Panadería y Herramientas Digitales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-concurso-de-pasteleria-neuquina-del-ministerio-de-turismo/" rel="bookmark" title="Finalizó el concurso de Pastelería Neuquina del ministerio de Turismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Foto-puesto-1-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Foto-puesto-1-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Foto-puesto-1-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizó el concurso de Pastelería Neuquina del ministerio de Turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-concurso-de-pasteleria-neuquina-del-ministerio-de-turismo/" rel="bookmark" title="Finalizó el concurso de Pastelería Neuquina del ministerio de Turismo">Finalizó el concurso de Pastelería Neuquina del ministerio de Turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-celebra-el-dia-internacional-de-los-museos/" rel="bookmark" title="Se celebra el Día Internacional de los Museos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-DÌA-DE-LOS-MUSEOS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-DÌA-DE-LOS-MUSEOS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-DÌA-DE-LOS-MUSEOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se celebra el Día Internacional de los Museos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-celebra-el-dia-internacional-de-los-museos/" rel="bookmark" title="Se celebra el Día Internacional de los Museos">Se celebra el Día Internacional de los Museos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-comunidad-mapuche-aigo-continua-desarrollando-el-turismo/" rel="bookmark" title="La Comunidad Mapuche Aigo continúa desarrollando el turismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Recorrida-sendero-rucachoroi_1600-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Recorrida-sendero-rucachoroi_1600-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Recorrida-sendero-rucachoroi_1600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Comunidad Mapuche Aigo continúa desarrollando el turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-comunidad-mapuche-aigo-continua-desarrollando-el-turismo/" rel="bookmark" title="La Comunidad Mapuche Aigo continúa desarrollando el turismo">La Comunidad Mapuche Aigo continúa desarrollando el turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ministra-de-turismo-visito-los-chihuidos-y-aguada-san-roque/" rel="bookmark" title="La Ministra de Turismo visitó Los Chihuidos y Aguada San Roque"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Los-Chihuidos-mirador-las-carceles_1293-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Los-Chihuidos-mirador-las-carceles_1293-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Los-Chihuidos-mirador-las-carceles_1293-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Ministra de Turismo visitó Los Chihuidos y Aguada San Roque"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ministra-de-turismo-visito-los-chihuidos-y-aguada-san-roque/" rel="bookmark" title="La Ministra de Turismo visitó Los Chihuidos y Aguada San Roque">La Ministra de Turismo visitó Los Chihuidos y Aguada San Roque</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60ae831704a15" data-td_block_id="td_uid_14_60ae831704a15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60ae831704a15" data-td_block_id="td_uid_14_60ae831704a15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-167445" class="td-post-template-3 post-167445 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-gobierno-y-seguridad tag-alumine tag-mariano-moreno tag-personas-juridicas tag-programa-de-fortalecimiento-de-organizaciones-no-gubernamentales tag-ramon-castro tag-zapala" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Personas Jurídicas brinda capacitaciones a representantes de asociaciones</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas.jpg" data-caption=""><img width="1068" height="527" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-1068x527.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-1068x527.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas-851x420.jpg 851w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas.jpg 1276w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="web-Personas-Jurídicas"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Personas Jurídicas brinda capacitaciones a representantes de asociaciones</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-26T14:03:41+00:00" >26/05/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">A través del Programa de Fortalecimiento de Organizaciones no Gubernamentales, el organismo dependiente del ministerio de Gobierno y Seguridad brinda herramientas para saber qué hacer al momento de iniciar la vida institucional.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "><a href="https://www.neuqueninforma.gob.ar/recomendaciones-para-evitar-incidentes-por-monoxido-de-carbono/" target="_blank"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Monóxido2021_696x100.gif" alt=""  width="696" height="100"   /></a></div><p>Como parte del Programa de Fortalecimiento de Organizaciones no Gubernamentales que lleva adelante la Inspección Provincial de Personas Jurídicas, el organismo dependiente del ministerio de Gobierno y Seguridad continúa desarrollando capacitaciones a representantes de asociaciones simples y asociaciones civiles.</p>
<p>Dirigida a las personas que administran y fiscalizan entidades, esta formación tiene como objetivo brindar herramientas para saber qué hacer al momento de iniciar la vida institucional.</p>
<p>En un detallado abordaje, la capacitación ofrece información acerca de los libros obligatorios; repasa órganos de administración y fiscalización; enseña a labrar actas de manera adecuada y ofrece herramientas para llevar adelante una exitosa reunión de comisión directiva, entre otros temas.</p>
<p>También describe las competencias de los órganos de la entidad, los roles de cada uno de los actores, todo lo que hay que saber acerca de las asambleas, y como presentar documentación de manera correcta en los organismos de control.</p>
<p>Con la intención de seguir acompañando los procesos de las entidades, el próximo 2 de junio a las 10 el organismo brindará una capacitación dirigida a asociaciones de la zona Centro de la provincia. Podrán participar entidades de Zapala, Mariano Moreno, Ramón Castro, Los Catutos, Villa Pehuenia, Aluminé, Pilo Lil, Villa Puente y Picún Leufú, Las inscripciones se pueden hacer a través de WhatsApp, en el 2995750925.</p>
<p>Además, para paliar el actual contexto de pandemia que prohíbe los encuentros personales, el organismo ultima los detalles de un material multimedial, que en los próximos días será lanzado y que servirá como información introductoria, para que las capacitaciones puedan ser más provechosas por los integrantes de las asociaciones.</p>
<p>En la renovada página web del organismo <a href="https://personasjuridicas.neuquen.gov.ar/">https://personasjuridicas.neuquen.gov.ar/</a>, está disponible la normativa vigente y los formularios necesarios para realizar trámites, ordenados por sector y tipo de entidad.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/alumine/">Aluminé</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/mariano-moreno/">Mariano Moreno</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/personas-juridicas/">Personas Jurídicas</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/programa-de-fortalecimiento-de-organizaciones-no-gubernamentales/">Programa de Fortalecimiento de Organizaciones no Gubernamentales</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/ramon-castro/">Ramón Castro</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/zapala/">Zapala</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpersonas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Personas+Jur%C3%ADdicas+brinda+capacitaciones+a%C2%A0representantes+de+asociaciones&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpersonas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas.jpg&description=Personas+Jur%C3%ADdicas+brinda+capacitaciones+a%C2%A0representantes+de+asociaciones" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Personas Jurídicas brinda capacitaciones a representantes de asociaciones - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpersonas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/" data-text="Personas Jurídicas brinda capacitaciones a representantes de asociaciones" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/lineas-de-credito-para-empresas-vinculadas-al-turismo/">Líneas de crédito para empresas vinculadas al turismo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/alertan-por-vientos-intensos-lluvia-y-nieve/">Alertan por vientos intensos, lluvia y nieve</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/jpgrigioni/">Juan Pablo Grigioni</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Pablo Grigioni"></span><meta itemprop="datePublished" content="2021-05-26T14:03:41+00:00"><meta itemprop="dateModified" content="2021-05-26T14:03:41-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/personas-juridicas-brinda-capacitaciones-a-representantes-de-asociaciones/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Personas Jurídicas brinda capacitaciones a representantes de asociaciones"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-Personas-Jurídicas.jpg"><meta itemprop="width" content="1276"><meta itemprop="height" content="630"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_60ae83170daa7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_60ae83170daa7" ><script>var block_td_uid_17_60ae83170daa7 = new tdBlock();
block_td_uid_17_60ae83170daa7.id = "td_uid_17_60ae83170daa7";
block_td_uid_17_60ae83170daa7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_60ae83170daa7_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":167445,"live_filter_cur_post_author":"38"}';
block_td_uid_17_60ae83170daa7.td_column_number = "3";
block_td_uid_17_60ae83170daa7.block_type = "td_block_related_posts";
block_td_uid_17_60ae83170daa7.post_count = "3";
block_td_uid_17_60ae83170daa7.found_posts = "354";
block_td_uid_17_60ae83170daa7.header_color = "";
block_td_uid_17_60ae83170daa7.ajax_pagination_infinite_stop = "";
block_td_uid_17_60ae83170daa7.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_17_60ae83170daa7);
</script><h4 class="td-related-title"><a id="td_uid_18_60ae83170e257" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_60ae83170daa7" href="#">Artículo relacionados</a><a id="td_uid_19_60ae83170e25d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_60ae83170daa7" href="#">Más del autor</a></h4><div id=td_uid_17_60ae83170daa7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitaron-a-35-grupos-pre-cooperativos-de-zapala-para-la-obtencion-de-la-personeria-juridica/" rel="bookmark" title="Capacitaron a 35 grupos pre cooperativos de Zapala para la obtención de la personería jurídica"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitaron-a-35-grupos-pre-cooperativos-de-zapala-para-la-obtencion-de-la-personeria-juridica/" rel="bookmark" title="Capacitaron a 35 grupos pre cooperativos de Zapala para la obtención de la personería jurídica">Capacitaron a 35 grupos pre cooperativos de Zapala para la obtención de la personería jurídica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-del-neuquen-tiene-seis-proyectos-aprobados-por-el-bid/" rel="bookmark" title="La provincia del Neuquén tiene seis proyectos aprobados por el BID"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-bid-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-bid-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-bid-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia del Neuquén tiene seis proyectos aprobados por el BID"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-del-neuquen-tiene-seis-proyectos-aprobados-por-el-bid/" rel="bookmark" title="La provincia del Neuquén tiene seis proyectos aprobados por el BID">La provincia del Neuquén tiene seis proyectos aprobados por el BID</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/construyen-41-viviendas-en-la-zona-centro-de-la-provincia-del-neuquen/" rel="bookmark" title="Construyen 41 viviendas en la zona centro de la Provincia del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Viviendas-Quili-Malal-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Viviendas-Quili-Malal-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Viviendas-Quili-Malal-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construyen 41 viviendas en la zona centro de la Provincia del Neuquén"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/construyen-41-viviendas-en-la-zona-centro-de-la-provincia-del-neuquen/" rel="bookmark" title="Construyen 41 viviendas en la zona centro de la Provincia del Neuquén">Construyen 41 viviendas en la zona centro de la Provincia del Neuquén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60ae83170daa7" data-td_block_id="td_uid_17_60ae83170daa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60ae83170daa7" data-td_block_id="td_uid_17_60ae83170daa7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><p><a target="_blank" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Informe-Gestion-2020.pdf" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/informe.jpeg" width="100%" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_60ae83170f4cb_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<a href="http://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/330x330_Vacunación-1.gif" alt=""  width="330" height="330"   /></a>
<a href="https://www.neuqueninforma.gob.ar/recomendaciones-para-evitar-incidentes-por-monoxido-de-carbono/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Monóxido2021_330x330.gif" alt=""  width="330" height="330"   /></a>
<iframe src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/Pbn5u5H2Hp8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/NBCKEoBrAZU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/6t15aJ_n57w" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_60ae831711730_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_60ae831711730" ><script>var block_td_uid_21_60ae831711730 = new tdBlock();
block_td_uid_21_60ae831711730.id = "td_uid_21_60ae831711730";
block_td_uid_21_60ae831711730.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_60ae831711730_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_60ae831711730.td_column_number = "1";
block_td_uid_21_60ae831711730.block_type = "td_block_9";
block_td_uid_21_60ae831711730.post_count = "3";
block_td_uid_21_60ae831711730.found_posts = "4655";
block_td_uid_21_60ae831711730.header_color = "#";
block_td_uid_21_60ae831711730.ajax_pagination_infinite_stop = "";
block_td_uid_21_60ae831711730.max_num_pages = "1552";
tdBlocksArray.push(block_td_uid_21_60ae831711730);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_60ae831711730 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/manana-finaliza-el-llamado-a-concurso-para-el-consejo-del-encine/" rel="bookmark" title="Mañana finaliza el llamado a concurso para el Consejo del ENCINE">Mañana finaliza el llamado a concurso para el Consejo del ENCINE</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T19:49:17+00:00" >25/05/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/dictaron-talleres-de-seguridad-e-higiene-en-alimentos-en-plaza-huincul-y-tricao-malal/" rel="bookmark" title="Dictaron talleres de seguridad e higiene en alimentos en Plaza Huincul y Tricao Malal">Dictaron talleres de seguridad e higiene en alimentos en Plaza Huincul y Tricao Malal</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T15:11:49+00:00" >21/05/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevas-altas-al-programa-potenciar-acompanamiento-de-la-sedronar/" rel="bookmark" title="Nuevas altas al programa potenciar acompañamiento de la Sedronar">Nuevas altas al programa potenciar acompañamiento de la Sedronar</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T11:44:25+00:00" >21/05/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60ae831711730" data-td_block_id="td_uid_21_60ae831711730"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_60ae831711730" data-td_block_id="td_uid_21_60ae831711730"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 60ae831712b5b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script>window.advads_has_ads = [["166476","ad",null],["166465","ad",null],["166470","ad",null],["167072","ad",null],["167078","ad",null],["167100","ad",null],["167103","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>