<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Nuevo ciclo de conversatorios «La comunidad educativa tiene la palabra» | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1.jpg" /><meta name="author" content="Juan Pablo Grigioni">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gutiérrez y Gaido presentaron el “Plan Capital”' href='https://www.neuqueninforma.gob.ar/gutierrez-y-gaido-presentaron-el-plan-capital/' />
<link rel='next' title='El IPVU cedió un terreno a la policía en el barrio Z1' href='https://www.neuqueninforma.gob.ar/el-ipvu-cedio-un-terreno-a-la-policia-en-el-barrio-z1/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/nuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra/" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=149220' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-149220 single-format-standard nuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes 1 de junio de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ed56cee93b2e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ed56cee93b2e" ><script>var block_td_uid_2_5ed56cee93b2e = new tdBlock();
block_td_uid_2_5ed56cee93b2e.id = "td_uid_2_5ed56cee93b2e";
block_td_uid_2_5ed56cee93b2e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ed56cee93b2e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ed56cee93b2e.td_column_number = "3";
block_td_uid_2_5ed56cee93b2e.block_type = "td_block_mega_menu";
block_td_uid_2_5ed56cee93b2e.post_count = "5";
block_td_uid_2_5ed56cee93b2e.found_posts = "1215";
block_td_uid_2_5ed56cee93b2e.header_color = "";
block_td_uid_2_5ed56cee93b2e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ed56cee93b2e.max_num_pages = "243";
tdBlocksArray.push(block_td_uid_2_5ed56cee93b2e);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5ed56cee93b2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/taller-para-potenciar-emprendimientos-a-traves-de-herramientas-de-ventas-online/" rel="bookmark" title="Taller para potenciar emprendimientos a través de herramientas de ventas online"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-venta-online-32-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-venta-online-32-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-venta-online-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller para potenciar emprendimientos a través de herramientas de ventas online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/taller-para-potenciar-emprendimientos-a-traves-de-herramientas-de-ventas-online/" rel="bookmark" title="Taller para potenciar emprendimientos a través de herramientas de ventas online">Taller para potenciar emprendimientos a través de herramientas de ventas online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mi-heroe-eres-tu-un-cuento-para-ayudar-a-las-y-los-ninos-a-enfrentar-el-coronavirus/" rel="bookmark" title="“Mi héroe eres tú”, un cuento para ayudar a las y los niños a enfrentar el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-HEROE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-HEROE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-HEROE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Mi héroe eres tú”, un cuento para ayudar a las y los niños a enfrentar el coronavirus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mi-heroe-eres-tu-un-cuento-para-ayudar-a-las-y-los-ninos-a-enfrentar-el-coronavirus/" rel="bookmark" title="“Mi héroe eres tú”, un cuento para ayudar a las y los niños a enfrentar el coronavirus">“Mi héroe eres tú”, un cuento para ayudar a las y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-construccion-del-albergue-para-personas-trans-se-encuentra-en-su-etapa-final/" rel="bookmark" title="La construcción del albergue para personas trans se encuentra en su etapa final"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-albergue-para-personas-trans-del-barrio-Confluencia-20200526_104528-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-albergue-para-personas-trans-del-barrio-Confluencia-20200526_104528-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-albergue-para-personas-trans-del-barrio-Confluencia-20200526_104528-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La construcción del albergue para personas trans se encuentra en su etapa final"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-construccion-del-albergue-para-personas-trans-se-encuentra-en-su-etapa-final/" rel="bookmark" title="La construcción del albergue para personas trans se encuentra en su etapa final">La construcción del albergue para personas trans se encuentra en su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/quienes-ejerzan-violencia-no-podran-ser-empleados-publicos/" rel="bookmark" title="Quienes ejerzan violencia no podrán ser empleados públicos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...CASA-DE-GOBIERNO-_R1A9102-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...CASA-DE-GOBIERNO-_R1A9102-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...CASA-DE-GOBIERNO-_R1A9102-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quienes ejerzan violencia no podrán ser empleados públicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/quienes-ejerzan-violencia-no-podran-ser-empleados-publicos/" rel="bookmark" title="Quienes ejerzan violencia no podrán ser empleados públicos">Quienes ejerzan violencia no podrán ser empleados públicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-dictara-una-diplomatura-en-prevencion-de-consumos-problematicos/" rel="bookmark" title="Se dictará una diplomatura en prevención de consumos problemáticos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Omar-por-Diplomatura-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Omar-por-Diplomatura-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Omar-por-Diplomatura-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se dictará una diplomatura en prevención de consumos problemáticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-dictara-una-diplomatura-en-prevencion-de-consumos-problematicos/" rel="bookmark" title="Se dictará una diplomatura en prevención de consumos problemáticos">Se dictará una diplomatura en prevención de consumos problemáticos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ed56cee93b2e" data-td_block_id="td_uid_2_5ed56cee93b2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ed56cee93b2e" data-td_block_id="td_uid_2_5ed56cee93b2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ed56cee9672b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ed56cee9672b" ><script>var block_td_uid_3_5ed56cee9672b = new tdBlock();
block_td_uid_3_5ed56cee9672b.id = "td_uid_3_5ed56cee9672b";
block_td_uid_3_5ed56cee9672b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ed56cee9672b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5ed56cee9672b.td_column_number = "3";
block_td_uid_3_5ed56cee9672b.block_type = "td_block_mega_menu";
block_td_uid_3_5ed56cee9672b.post_count = "5";
block_td_uid_3_5ed56cee9672b.found_posts = "155";
block_td_uid_3_5ed56cee9672b.header_color = "";
block_td_uid_3_5ed56cee9672b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ed56cee9672b.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_3_5ed56cee9672b);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5ed56cee9672b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/sanchez-respetar-los-protocolos-sera-fundamental-para-abrir-puertas-a-otras-disciplinas/" rel="bookmark" title="Sánchez: “Respetar los protocolos será fundamental para abrir puertas a otras disciplinas”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/11/WEB-LUIS-SANCHEZ-SUBS.-DE-DEPORTES-8074-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/11/WEB-LUIS-SANCHEZ-SUBS.-DE-DEPORTES-8074-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/11/WEB-LUIS-SANCHEZ-SUBS.-DE-DEPORTES-8074-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sánchez: “Respetar los protocolos será fundamental para abrir puertas a otras disciplinas”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/sanchez-respetar-los-protocolos-sera-fundamental-para-abrir-puertas-a-otras-disciplinas/" rel="bookmark" title="Sánchez: “Respetar los protocolos será fundamental para abrir puertas a otras disciplinas”">Sánchez: “Respetar los protocolos será fundamental para abrir puertas a otras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-entregaron-bicicletas-a-deportistas-neuquinos/" rel="bookmark" title="Se entregaron bicicletas a deportistas neuquinos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Bicicletas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Bicicletas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Bicicletas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se entregaron bicicletas a deportistas neuquinos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-entregaron-bicicletas-a-deportistas-neuquinos/" rel="bookmark" title="Se entregaron bicicletas a deportistas neuquinos">Se entregaron bicicletas a deportistas neuquinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-epade-acompanara-a-chile-en-la-reprogramacion-de-los-juegos-binacionales-para-2021/" rel="bookmark" title="El Epade acompañará a Chile en la reprogramación de los Juegos Binacionales para 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...LUIS-SANCHEZ-SUBS.-DE-DEPORTES-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...LUIS-SANCHEZ-SUBS.-DE-DEPORTES-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...LUIS-SANCHEZ-SUBS.-DE-DEPORTES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Epade acompañará a Chile en la reprogramación de los Juegos Binacionales para 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-epade-acompanara-a-chile-en-la-reprogramacion-de-los-juegos-binacionales-para-2021/" rel="bookmark" title="El Epade acompañará a Chile en la reprogramación de los Juegos Binacionales para 2021">El Epade acompañará a Chile en la reprogramación de los Juegos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/embajadores-y-embajadoras-del-deporte/" rel="bookmark" title="Embajadores y embajadoras del Deporte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/deportes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/deportes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Embajadores y embajadoras del Deporte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/embajadores-y-embajadoras-del-deporte/" rel="bookmark" title="Embajadores y embajadoras del Deporte">Embajadores y embajadoras del Deporte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-epade-mantiene-las-localias-y-las-competencias-pasan-para-el-ano-proximo/" rel="bookmark" title="El Epade mantiene las localías y las competencias pasan para el año próximo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/WEB-EPADE-IMG-20200423-WA0410-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/WEB-EPADE-IMG-20200423-WA0410-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/WEB-EPADE-IMG-20200423-WA0410-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Epade mantiene las localías y las competencias pasan para el año próximo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-epade-mantiene-las-localias-y-las-competencias-pasan-para-el-ano-proximo/" rel="bookmark" title="El Epade mantiene las localías y las competencias pasan para el año próximo">El Epade mantiene las localías y las competencias pasan para el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ed56cee9672b" data-td_block_id="td_uid_3_5ed56cee9672b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ed56cee9672b" data-td_block_id="td_uid_3_5ed56cee9672b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ed56cee98f3f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ed56cee98f3f" ><script>var block_td_uid_4_5ed56cee98f3f = new tdBlock();
block_td_uid_4_5ed56cee98f3f.id = "td_uid_4_5ed56cee98f3f";
block_td_uid_4_5ed56cee98f3f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ed56cee98f3f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5ed56cee98f3f.td_column_number = "3";
block_td_uid_4_5ed56cee98f3f.block_type = "td_block_mega_menu";
block_td_uid_4_5ed56cee98f3f.post_count = "5";
block_td_uid_4_5ed56cee98f3f.found_posts = "863";
block_td_uid_4_5ed56cee98f3f.header_color = "";
block_td_uid_4_5ed56cee98f3f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ed56cee98f3f.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_4_5ed56cee98f3f);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5ed56cee98f3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-continua-desarrollando-el-operativo-lena-2020/" rel="bookmark" title="Se continúa desarrollando el Operativo Leña 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-OPERATIVO-LEÑA-20-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-OPERATIVO-LEÑA-20-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-OPERATIVO-LEÑA-20-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se continúa desarrollando el Operativo Leña 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-continua-desarrollando-el-operativo-lena-2020/" rel="bookmark" title="Se continúa desarrollando el Operativo Leña 2020">Se continúa desarrollando el Operativo Leña 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/formacion-para-el-teletrabajo-en-tiempos-de-aislamiento-social/" rel="bookmark" title="Formación para el Teletrabajo en tiempos de aislamiento social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-promulgacion_de_leyes_mediante_expediente_electronico-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-promulgacion_de_leyes_mediante_expediente_electronico-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-promulgacion_de_leyes_mediante_expediente_electronico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Formación para el Teletrabajo en tiempos de aislamiento social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/formacion-para-el-teletrabajo-en-tiempos-de-aislamiento-social/" rel="bookmark" title="Formación para el Teletrabajo en tiempos de aislamiento social">Formación para el Teletrabajo en tiempos de aislamiento social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-firma-el-contrato-para-la-construccion-de-la-central-multiproposito-nahueve/" rel="bookmark" title="Neuquén firma el contrato para la construcción de la Central Multipropósito Nahueve"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-CIERRE-Hidroeléctrica-Multiporposito-río-Nahueve.Ph-LGPM_0307.11928-696x344-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-CIERRE-Hidroeléctrica-Multiporposito-río-Nahueve.Ph-LGPM_0307.11928-696x344-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-CIERRE-Hidroeléctrica-Multiporposito-río-Nahueve.Ph-LGPM_0307.11928-696x344-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén firma el contrato para la construcción de la Central Multipropósito Nahueve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-firma-el-contrato-para-la-construccion-de-la-central-multiproposito-nahueve/" rel="bookmark" title="Neuquén firma el contrato para la construcción de la Central Multipropósito Nahueve">Neuquén firma el contrato para la construcción de la Central Multipropósito&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continua-la-asistencia-financiera-a-diversos-sectores-economicos-de-la-provincia/" rel="bookmark" title="Continúa la asistencia financiera a diversos sectores económicos de la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Claudio-Garreton-IADEP-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Claudio-Garreton-IADEP-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Claudio-Garreton-IADEP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la asistencia financiera a diversos sectores económicos de la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continua-la-asistencia-financiera-a-diversos-sectores-economicos-de-la-provincia/" rel="bookmark" title="Continúa la asistencia financiera a diversos sectores económicos de la Provincia">Continúa la asistencia financiera a diversos sectores económicos de la Provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-proyecto-para-el-nuevo-edificio-municipal-de-anelo/" rel="bookmark" title="Presentaron el proyecto para el nuevo edificio municipal de Añelo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Videconferencia-Añelo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Videconferencia-Añelo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Videconferencia-Añelo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron el proyecto para el nuevo edificio municipal de Añelo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-proyecto-para-el-nuevo-edificio-municipal-de-anelo/" rel="bookmark" title="Presentaron el proyecto para el nuevo edificio municipal de Añelo">Presentaron el proyecto para el nuevo edificio municipal de Añelo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ed56cee98f3f" data-td_block_id="td_uid_4_5ed56cee98f3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ed56cee98f3f" data-td_block_id="td_uid_4_5ed56cee98f3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ed56cee9b6a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5ed56cee9b6a6" ><script>var block_td_uid_5_5ed56cee9b6a6 = new tdBlock();
block_td_uid_5_5ed56cee9b6a6.id = "td_uid_5_5ed56cee9b6a6";
block_td_uid_5_5ed56cee9b6a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ed56cee9b6a6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5ed56cee9b6a6.td_column_number = "3";
block_td_uid_5_5ed56cee9b6a6.block_type = "td_block_mega_menu";
block_td_uid_5_5ed56cee9b6a6.post_count = "5";
block_td_uid_5_5ed56cee9b6a6.found_posts = "1082";
block_td_uid_5_5ed56cee9b6a6.header_color = "";
block_td_uid_5_5ed56cee9b6a6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ed56cee9b6a6.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_5_5ed56cee9b6a6);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5ed56cee9b6a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra/" rel="bookmark" title="Nuevo ciclo de conversatorios «La comunidad educativa tiene la palabra»"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo ciclo de conversatorios «La comunidad educativa tiene la palabra»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra/" rel="bookmark" title="Nuevo ciclo de conversatorios «La comunidad educativa tiene la palabra»">Nuevo ciclo de conversatorios «La comunidad educativa tiene la palabra»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-educativo-la-semana-iberoamericana-de-la-educacion-global/" rel="bookmark" title="Declaran de interés educativo la Semana Iberoamericana de la Educación Global"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...CPE-Consejo-Provincial-de-Educacion-DSC_0075-2749-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...CPE-Consejo-Provincial-de-Educacion-DSC_0075-2749-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...CPE-Consejo-Provincial-de-Educacion-DSC_0075-2749-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaran de interés educativo la Semana Iberoamericana de la Educación Global"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-educativo-la-semana-iberoamericana-de-la-educacion-global/" rel="bookmark" title="Declaran de interés educativo la Semana Iberoamericana de la Educación Global">Declaran de interés educativo la Semana Iberoamericana de la Educación Global</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/fortalecen-el-acompanamiento-a-las-trayectorias-de-estudiantes-de-escuelas-secundarias-y-tecnicas/" rel="bookmark" title="Fortalecen el acompañamiento a las trayectorias de estudiantes de escuelas secundarias y técnicas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/image-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/image-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/image-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalecen el acompañamiento a las trayectorias de estudiantes de escuelas secundarias y técnicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/fortalecen-el-acompanamiento-a-las-trayectorias-de-estudiantes-de-escuelas-secundarias-y-tecnicas/" rel="bookmark" title="Fortalecen el acompañamiento a las trayectorias de estudiantes de escuelas secundarias y técnicas">Fortalecen el acompañamiento a las trayectorias de estudiantes de escuelas secundarias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-prorroga-la-inscripcion-a-las-becas-progresar-2020/" rel="bookmark" title="Se prorroga la inscripción a las Becas Progresar 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/WEB-Fundación-Carolina-abrió-convocatoria-a-becas-académicas-2017_4083-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/WEB-Fundación-Carolina-abrió-convocatoria-a-becas-académicas-2017_4083-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/WEB-Fundación-Carolina-abrió-convocatoria-a-becas-académicas-2017_4083-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se prorroga la inscripción a las Becas Progresar 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-prorroga-la-inscripcion-a-las-becas-progresar-2020/" rel="bookmark" title="Se prorroga la inscripción a las Becas Progresar 2020">Se prorroga la inscripción a las Becas Progresar 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/experiencia-educativa-radial-une-las-voces-de-ninos-y-ninas-de-diferentes-jardines-de-infantes-de-la-provincia/" rel="bookmark" title="Experiencia educativa radial une las voces de niños y niñas de diferentes jardines de infantes de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-conecta2-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-conecta2-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-conecta2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Experiencia educativa radial une las voces de niños y niñas de diferentes jardines de infantes de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/experiencia-educativa-radial-une-las-voces-de-ninos-y-ninas-de-diferentes-jardines-de-infantes-de-la-provincia/" rel="bookmark" title="Experiencia educativa radial une las voces de niños y niñas de diferentes jardines de infantes de la provincia">Experiencia educativa radial une las voces de niños y niñas de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ed56cee9b6a6" data-td_block_id="td_uid_5_5ed56cee9b6a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ed56cee9b6a6" data-td_block_id="td_uid_5_5ed56cee9b6a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ed56cee9de38_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5ed56cee9de38" ><script>var block_td_uid_6_5ed56cee9de38 = new tdBlock();
block_td_uid_6_5ed56cee9de38.id = "td_uid_6_5ed56cee9de38";
block_td_uid_6_5ed56cee9de38.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5ed56cee9de38_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5ed56cee9de38.td_column_number = "3";
block_td_uid_6_5ed56cee9de38.block_type = "td_block_mega_menu";
block_td_uid_6_5ed56cee9de38.post_count = "5";
block_td_uid_6_5ed56cee9de38.found_posts = "605";
block_td_uid_6_5ed56cee9de38.header_color = "";
block_td_uid_6_5ed56cee9de38.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ed56cee9de38.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_6_5ed56cee9de38);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5ed56cee9de38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/controlan-y-fiscalizan-la-actividad-hidrocarburifera-en-la-provincia/" rel="bookmark" title="Controlan y fiscalizan la actividad hidrocarburífera en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-fiscalizan-la-actividad-hidrocarburífera-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-fiscalizan-la-actividad-hidrocarburífera-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-fiscalizan-la-actividad-hidrocarburífera-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Controlan y fiscalizan la actividad hidrocarburífera en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/controlan-y-fiscalizan-la-actividad-hidrocarburifera-en-la-provincia/" rel="bookmark" title="Controlan y fiscalizan la actividad hidrocarburífera en la provincia">Controlan y fiscalizan la actividad hidrocarburífera en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-xxxv-asamblea-ordinaria-del-cohife/" rel="bookmark" title="Neuquén participó de la XXXV Asamblea Ordinaria del Cohife"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Cohife1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Cohife1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Cohife1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la XXXV Asamblea Ordinaria del Cohife"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-xxxv-asamblea-ordinaria-del-cohife/" rel="bookmark" title="Neuquén participó de la XXXV Asamblea Ordinaria del Cohife">Neuquén participó de la XXXV Asamblea Ordinaria del Cohife</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-tomo-posesion-efectiva-del-proyecto-minero-de-andacollo/" rel="bookmark" title="La provincia tomó posesión efectiva del proyecto minero de Andacollo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-Minas_AndacolloAndacollo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-Minas_AndacolloAndacollo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-Minas_AndacolloAndacollo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia tomó posesión efectiva del proyecto minero de Andacollo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-tomo-posesion-efectiva-del-proyecto-minero-de-andacollo/" rel="bookmark" title="La provincia tomó posesión efectiva del proyecto minero de Andacollo">La provincia tomó posesión efectiva del proyecto minero de Andacollo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/soluciones-para-provision-de-agua-al-paraje-el-alamito/" rel="bookmark" title="Soluciones para provisión de agua al paraje El Alamito"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ADELANTO...norte-neuquen-Curi-Luvú-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ADELANTO...norte-neuquen-Curi-Luvú-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ADELANTO...norte-neuquen-Curi-Luvú-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soluciones para provisión de agua al paraje El Alamito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/soluciones-para-provision-de-agua-al-paraje-el-alamito/" rel="bookmark" title="Soluciones para provisión de agua al paraje El Alamito">Soluciones para provisión de agua al paraje El Alamito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajos-para-garantizar-el-agua-en-chacras-de-la-zona/" rel="bookmark" title="Trabajos para garantizar el agua en chacras de la zona"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-RECORRIDA-CONSORCIO-DE-RIEGO-CENTENARIO_R1A2832-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-RECORRIDA-CONSORCIO-DE-RIEGO-CENTENARIO_R1A2832-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-RECORRIDA-CONSORCIO-DE-RIEGO-CENTENARIO_R1A2832-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajos para garantizar el agua en chacras de la zona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajos-para-garantizar-el-agua-en-chacras-de-la-zona/" rel="bookmark" title="Trabajos para garantizar el agua en chacras de la zona">Trabajos para garantizar el agua en chacras de la zona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ed56cee9de38" data-td_block_id="td_uid_6_5ed56cee9de38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ed56cee9de38" data-td_block_id="td_uid_6_5ed56cee9de38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ed56ceea0c0b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5ed56ceea0c0b" ><script>var block_td_uid_7_5ed56ceea0c0b = new tdBlock();
block_td_uid_7_5ed56ceea0c0b.id = "td_uid_7_5ed56ceea0c0b";
block_td_uid_7_5ed56ceea0c0b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ed56ceea0c0b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ed56ceea0c0b.td_column_number = "3";
block_td_uid_7_5ed56ceea0c0b.block_type = "td_block_mega_menu";
block_td_uid_7_5ed56ceea0c0b.post_count = "5";
block_td_uid_7_5ed56ceea0c0b.found_posts = "47";
block_td_uid_7_5ed56ceea0c0b.header_color = "";
block_td_uid_7_5ed56ceea0c0b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ed56ceea0c0b.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_7_5ed56ceea0c0b);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5ed56ceea0c0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/puente-aereo-para-traer-insumos-y-equipamiento-medico-a-la-provincia/" rel="bookmark" title="Puente aéreo para traer insumos y equipamiento médico a la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/dacharry-insumos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/dacharry-insumos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/dacharry-insumos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puente aéreo para traer insumos y equipamiento médico a la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/puente-aereo-para-traer-insumos-y-equipamiento-medico-a-la-provincia/" rel="bookmark" title="Puente aéreo para traer insumos y equipamiento médico a la Provincia">Puente aéreo para traer insumos y equipamiento médico a la Provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-autorizo-las-salidas-recreativas-en-municipios-de-primera-categoria/" rel="bookmark" title="Gutiérrez autorizó las salidas recreativas en municipios de primera categoría"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Recorrida-EPET-20-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Recorrida-EPET-20-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Recorrida-EPET-20-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez autorizó las salidas recreativas en municipios de primera categoría"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-autorizo-las-salidas-recreativas-en-municipios-de-primera-categoria/" rel="bookmark" title="Gutiérrez autorizó las salidas recreativas en municipios de primera categoría">Gutiérrez autorizó las salidas recreativas en municipios de primera categoría</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/alto-acatamiento-a-las-medidas-de-seguridad-en-el-primer-dia-de-salidas-recreativas/" rel="bookmark" title="Alto acatamiento a las medidas de seguridad en el primer día de salidas recreativas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-17.20.22-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-17.20.22-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-17-at-17.20.22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alto acatamiento a las medidas de seguridad en el primer día de salidas recreativas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/alto-acatamiento-a-las-medidas-de-seguridad-en-el-primer-dia-de-salidas-recreativas/" rel="bookmark" title="Alto acatamiento a las medidas de seguridad en el primer día de salidas recreativas">Alto acatamiento a las medidas de seguridad en el primer día&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cuarentena-administrada-comunicado-del-gobierno-provincial/" rel="bookmark" title="Cuarentena administrada: comunicado del gobierno provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.59.29-PM-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.59.29-PM-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.59.29-PM-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuarentena administrada: comunicado del gobierno provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cuarentena-administrada-comunicado-del-gobierno-provincial/" rel="bookmark" title="Cuarentena administrada: comunicado del gobierno provincial">Cuarentena administrada: comunicado del gobierno provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-faro-largometraje-de-rtn-sobre-el-via-christi-se-puede-ver-en-youtube/" rel="bookmark" title="El Faro, largometraje de RTN sobre el Vía Christi, se puede ver en Youtube"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/04/WEB-TERCERA-...-NOTA-...Junin-de-los-Andes_Via-CristiVia-Christi-08_035-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/04/WEB-TERCERA-...-NOTA-...Junin-de-los-Andes_Via-CristiVia-Christi-08_035-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/04/WEB-TERCERA-...-NOTA-...Junin-de-los-Andes_Via-CristiVia-Christi-08_035-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Faro, largometraje de RTN sobre el Vía Christi, se puede ver en Youtube"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-faro-largometraje-de-rtn-sobre-el-via-christi-se-puede-ver-en-youtube/" rel="bookmark" title="El Faro, largometraje de RTN sobre el Vía Christi, se puede ver en Youtube">El Faro, largometraje de RTN sobre el Vía Christi, se puede&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ed56ceea0c0b" data-td_block_id="td_uid_7_5ed56ceea0c0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ed56ceea0c0b" data-td_block_id="td_uid_7_5ed56ceea0c0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ed56ceea3430_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5ed56ceea3430" ><script>var block_td_uid_8_5ed56ceea3430 = new tdBlock();
block_td_uid_8_5ed56ceea3430.id = "td_uid_8_5ed56ceea3430";
block_td_uid_8_5ed56ceea3430.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ed56ceea3430_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5ed56ceea3430.td_column_number = "3";
block_td_uid_8_5ed56ceea3430.block_type = "td_block_mega_menu";
block_td_uid_8_5ed56ceea3430.post_count = "5";
block_td_uid_8_5ed56ceea3430.found_posts = "1342";
block_td_uid_8_5ed56ceea3430.header_color = "";
block_td_uid_8_5ed56ceea3430.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ed56ceea3430.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_8_5ed56ceea3430);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5ed56ceea3430 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-app-cerca-neuquen-ya-emitio-16-mil-certificados/" rel="bookmark" title="La app Cerca Neuquén ya emitió 16 mil certificados"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-IMG-20200522-WA0084-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-IMG-20200522-WA0084-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-IMG-20200522-WA0084-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La app Cerca Neuquén ya emitió 16 mil certificados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-app-cerca-neuquen-ya-emitio-16-mil-certificados/" rel="bookmark" title="La app Cerca Neuquén ya emitió 16 mil certificados">La app Cerca Neuquén ya emitió 16 mil certificados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ofrecen-charlas-tutoriales-sobre-aplicaciones-utiles-en-tiempos-de-pandemia/" rel="bookmark" title="Ofrecen charlas tutoriales sobre aplicaciones útiles en tiempos de pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-neuquen-te-cuida-2951-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-neuquen-te-cuida-2951-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-neuquen-te-cuida-2951-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ofrecen charlas tutoriales sobre aplicaciones útiles en tiempos de pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ofrecen-charlas-tutoriales-sobre-aplicaciones-utiles-en-tiempos-de-pandemia/" rel="bookmark" title="Ofrecen charlas tutoriales sobre aplicaciones útiles en tiempos de pandemia">Ofrecen charlas tutoriales sobre aplicaciones útiles en tiempos de pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-neuquen-la-policia-realizo-mas-de-27-mil-operativos/" rel="bookmark" title="En Neuquén la Policía realizó más de 27 mil operativos "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/IMG-20200522-WA0084-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/IMG-20200522-WA0084-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/IMG-20200522-WA0084-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Neuquén la Policía realizó más de 27 mil operativos "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-neuquen-la-policia-realizo-mas-de-27-mil-operativos/" rel="bookmark" title="En Neuquén la Policía realizó más de 27 mil operativos ">En Neuquén la Policía realizó más de 27 mil operativos </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inscribieron-1-462-bebes-durante-la-cuarentena-en-neuquen/" rel="bookmark" title="Inscribieron 1.462 bebés durante la cuarentena en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-registro-civil-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-registro-civil-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-registro-civil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscribieron 1.462 bebés durante la cuarentena en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inscribieron-1-462-bebes-durante-la-cuarentena-en-neuquen/" rel="bookmark" title="Inscribieron 1.462 bebés durante la cuarentena en Neuquén">Inscribieron 1.462 bebés durante la cuarentena en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/permisos-de-circulacion-autorizada-neuquen-y-rio-negro-integran-sus-app-para-transitar/" rel="bookmark" title="Permisos de circulación autorizada: Neuquén y Río Negro integran sus app para transitar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-WA0128-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-WA0128-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-WA0128-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Permisos de circulación autorizada: Neuquén y Río Negro integran sus app para transitar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/permisos-de-circulacion-autorizada-neuquen-y-rio-negro-integran-sus-app-para-transitar/" rel="bookmark" title="Permisos de circulación autorizada: Neuquén y Río Negro integran sus app para transitar">Permisos de circulación autorizada: Neuquén y Río Negro integran sus app&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ed56ceea3430" data-td_block_id="td_uid_8_5ed56ceea3430"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ed56ceea3430" data-td_block_id="td_uid_8_5ed56ceea3430"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ed56ceea5f7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5ed56ceea5f7c" ><script>var block_td_uid_9_5ed56ceea5f7c = new tdBlock();
block_td_uid_9_5ed56ceea5f7c.id = "td_uid_9_5ed56ceea5f7c";
block_td_uid_9_5ed56ceea5f7c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5ed56ceea5f7c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ed56ceea5f7c.td_column_number = "3";
block_td_uid_9_5ed56ceea5f7c.block_type = "td_block_mega_menu";
block_td_uid_9_5ed56ceea5f7c.post_count = "5";
block_td_uid_9_5ed56ceea5f7c.found_posts = "106";
block_td_uid_9_5ed56ceea5f7c.header_color = "";
block_td_uid_9_5ed56ceea5f7c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ed56ceea5f7c.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_9_5ed56ceea5f7c);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5ed56ceea5f7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/primer-festival-de-musica-online-del-ministerio-de-las-culturas-por-mixturas/" rel="bookmark" title="Primer festival de música online del ministerio de las Culturas por Mixturas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-sonemos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-sonemos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-sonemos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primer festival de música online del ministerio de las Culturas por Mixturas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/primer-festival-de-musica-online-del-ministerio-de-las-culturas-por-mixturas/" rel="bookmark" title="Primer festival de música online del ministerio de las Culturas por Mixturas">Primer festival de música online del ministerio de las Culturas por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/curso-online-gratuito-para-conocer-el-patrimonio-arquitectonico-nacional/" rel="bookmark" title="Curso online gratuito para conocer el patrimonio arquitectónico nacional"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-patrimonio-arquitectónico-nacional-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-patrimonio-arquitectónico-nacional-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-patrimonio-arquitectónico-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso online gratuito para conocer el patrimonio arquitectónico nacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/curso-online-gratuito-para-conocer-el-patrimonio-arquitectonico-nacional/" rel="bookmark" title="Curso online gratuito para conocer el patrimonio arquitectónico nacional">Curso online gratuito para conocer el patrimonio arquitectónico nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-protocolo-de-medidas-para-cuidado-y-control-en-los-archivos/" rel="bookmark" title="Coronavirus: Protocolo de medidas para cuidado y control en los archivos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/11/WEB-Capacitación-para-Personal-de-Bibliotecas-Populares-en-Zapala_SIP1039-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/11/WEB-Capacitación-para-Personal-de-Bibliotecas-Populares-en-Zapala_SIP1039-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/11/WEB-Capacitación-para-Personal-de-Bibliotecas-Populares-en-Zapala_SIP1039-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Protocolo de medidas para cuidado y control en los archivos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-protocolo-de-medidas-para-cuidado-y-control-en-los-archivos/" rel="bookmark" title="Coronavirus: Protocolo de medidas para cuidado y control en los archivos">Coronavirus: Protocolo de medidas para cuidado y control en los archivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ya-se-pueden-registrar-las-obras-musicales-a-distancia-en-la-provincia/" rel="bookmark" title="Ya se pueden registrar las obras musicales a distancia en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-registro-de-autor-13.37.52-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-registro-de-autor-13.37.52-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-registro-de-autor-13.37.52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya se pueden registrar las obras musicales a distancia en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ya-se-pueden-registrar-las-obras-musicales-a-distancia-en-la-provincia/" rel="bookmark" title="Ya se pueden registrar las obras musicales a distancia en la provincia">Ya se pueden registrar las obras musicales a distancia en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mixturas-muestra-mas-de-la-orquesta-infanto-juvenil-de-neuquen/" rel="bookmark" title="Mixturas muestra más de la orquesta infanto juvenil de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-sinfonica-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-sinfonica-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-sinfonica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mixturas muestra más de la orquesta infanto juvenil de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mixturas-muestra-mas-de-la-orquesta-infanto-juvenil-de-neuquen/" rel="bookmark" title="Mixturas muestra más de la orquesta infanto juvenil de Neuquén">Mixturas muestra más de la orquesta infanto juvenil de Neuquén</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ed56ceea5f7c" data-td_block_id="td_uid_9_5ed56ceea5f7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ed56ceea5f7c" data-td_block_id="td_uid_9_5ed56ceea5f7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ed56ceea8754_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5ed56ceea8754" ><script>var block_td_uid_10_5ed56ceea8754 = new tdBlock();
block_td_uid_10_5ed56ceea8754.id = "td_uid_10_5ed56ceea8754";
block_td_uid_10_5ed56ceea8754.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5ed56ceea8754_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ed56ceea8754.td_column_number = "3";
block_td_uid_10_5ed56ceea8754.block_type = "td_block_mega_menu";
block_td_uid_10_5ed56ceea8754.post_count = "5";
block_td_uid_10_5ed56ceea8754.found_posts = "98";
block_td_uid_10_5ed56ceea8754.header_color = "";
block_td_uid_10_5ed56ceea8754.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ed56ceea8754.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_10_5ed56ceea8754);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5ed56ceea8754 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-voz-y-vos-el-concurso-de-cuentos-cortos-para-celebrar-el-dia-internacional-del-juego/" rel="bookmark" title="“Con voz y vos”, el concurso de cuentos cortos para celebrar el Día Internacional del Juego"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-Concurso-_CON-VOZ-Y-VOS_1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-Concurso-_CON-VOZ-Y-VOS_1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-Concurso-_CON-VOZ-Y-VOS_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Con voz y vos”, el concurso de cuentos cortos para celebrar el Día Internacional del Juego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-voz-y-vos-el-concurso-de-cuentos-cortos-para-celebrar-el-dia-internacional-del-juego/" rel="bookmark" title="“Con voz y vos”, el concurso de cuentos cortos para celebrar el Día Internacional del Juego">“Con voz y vos”, el concurso de cuentos cortos para celebrar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-celebra-manana-el-dia-internacional-del-juego/" rel="bookmark" title="Se celebra mañana el Día Internacional del Juego"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-1Día-Internacional-del-Juego-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-1Día-Internacional-del-Juego-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-1Día-Internacional-del-Juego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se celebra mañana el Día Internacional del Juego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-celebra-manana-el-dia-internacional-del-juego/" rel="bookmark" title="Se celebra mañana el Día Internacional del Juego">Se celebra mañana el Día Internacional del Juego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nace-un-programa-de-radio-para-ninas-y-ninos-de-toda-la-provincia/" rel="bookmark" title="Nace un programa de radio para niñas y niños de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Programa-de-Radio-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Programa-de-Radio-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Programa-de-Radio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nace un programa de radio para niñas y niños de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nace-un-programa-de-radio-para-ninas-y-ninos-de-toda-la-provincia/" rel="bookmark" title="Nace un programa de radio para niñas y niños de toda la provincia">Nace un programa de radio para niñas y niños de toda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-de-la-reunion-del-consejo-provincial-de-juventudes/" rel="bookmark" title="Gutiérrez participó de la reunión del Consejo Provincial de Juventudes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Encuentro-provincial-Juventud-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Encuentro-provincial-Juventud-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Encuentro-provincial-Juventud-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez participó de la reunión del Consejo Provincial de Juventudes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-de-la-reunion-del-consejo-provincial-de-juventudes/" rel="bookmark" title="Gutiérrez participó de la reunión del Consejo Provincial de Juventudes">Gutiérrez participó de la reunión del Consejo Provincial de Juventudes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/los-domingos-habra-salidas-recreativas-para-ninos-ninas-y-adultos-mayores-en-toda-la-provincia/" rel="bookmark" title="Los domingos habrá salidas recreativas para niños, niñas y adultos mayores en toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.59.29-PM-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.59.29-PM-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.59.29-PM-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los domingos habrá salidas recreativas para niños, niñas y adultos mayores en toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/los-domingos-habra-salidas-recreativas-para-ninos-ninas-y-adultos-mayores-en-toda-la-provincia/" rel="bookmark" title="Los domingos habrá salidas recreativas para niños, niñas y adultos mayores en toda la provincia">Los domingos habrá salidas recreativas para niños, niñas y adultos mayores&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ed56ceea8754" data-td_block_id="td_uid_10_5ed56ceea8754"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ed56ceea8754" data-td_block_id="td_uid_10_5ed56ceea8754"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ed56ceeaaee6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5ed56ceeaaee6" ><script>var block_td_uid_11_5ed56ceeaaee6 = new tdBlock();
block_td_uid_11_5ed56ceeaaee6.id = "td_uid_11_5ed56ceeaaee6";
block_td_uid_11_5ed56ceeaaee6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5ed56ceeaaee6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5ed56ceeaaee6.td_column_number = "3";
block_td_uid_11_5ed56ceeaaee6.block_type = "td_block_mega_menu";
block_td_uid_11_5ed56ceeaaee6.post_count = "5";
block_td_uid_11_5ed56ceeaaee6.found_posts = "1557";
block_td_uid_11_5ed56ceeaaee6.header_color = "";
block_td_uid_11_5ed56ceeaaee6.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ed56ceeaaee6.max_num_pages = "312";
tdBlocksArray.push(block_td_uid_11_5ed56ceeaaee6);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5ed56ceeaaee6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-de-un-centenar-de-emprendedores-participaron-de-emprende-tu-idea/" rel="bookmark" title="Más de un centenar de emprendedores participaron de “Emprende tu idea”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/Web_Emprende_tu_idea-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/Web_Emprende_tu_idea-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/Web_Emprende_tu_idea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de un centenar de emprendedores participaron de “Emprende tu idea”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-de-un-centenar-de-emprendedores-participaron-de-emprende-tu-idea/" rel="bookmark" title="Más de un centenar de emprendedores participaron de “Emprende tu idea”">Más de un centenar de emprendedores participaron de “Emprende tu idea”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/aprobacion-de-protocolos-sanitarios-para-actividades-economicas/" rel="bookmark" title="Aprobación de protocolos sanitarios para actividades económicas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/web-Parque-Industrial_PIN-0010_003-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/web-Parque-Industrial_PIN-0010_003-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/web-Parque-Industrial_PIN-0010_003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprobación de protocolos sanitarios para actividades económicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/aprobacion-de-protocolos-sanitarios-para-actividades-economicas/" rel="bookmark" title="Aprobación de protocolos sanitarios para actividades económicas">Aprobación de protocolos sanitarios para actividades económicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-capal-fabricara-material-para-colmenas-en-su-propia-carpinteria/" rel="bookmark" title="La CAPAL fabricará material para colmenas en su propia carpintería"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Apicultura_SMA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Apicultura_SMA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Apicultura_SMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CAPAL fabricará material para colmenas en su propia carpintería"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-capal-fabricara-material-para-colmenas-en-su-propia-carpinteria/" rel="bookmark" title="La CAPAL fabricará material para colmenas en su propia carpintería">La CAPAL fabricará material para colmenas en su propia carpintería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-reunio-el-ente-compensador-agricola/" rel="bookmark" title="Se reunió el Ente Compensador Agrícola"><img width="218" height="109" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/La-provincia-participó-de-la-verificación-a-campo-para-exportar-frutas-a-Brasil-1.jpg.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/La-provincia-participó-de-la-verificación-a-campo-para-exportar-frutas-a-Brasil-1.jpg.jpg 1181w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/La-provincia-participó-de-la-verificación-a-campo-para-exportar-frutas-a-Brasil-1.jpg-300x150.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/La-provincia-participó-de-la-verificación-a-campo-para-exportar-frutas-a-Brasil-1.jpg-768x384.jpg 768w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/La-provincia-participó-de-la-verificación-a-campo-para-exportar-frutas-a-Brasil-1.jpg-1024x512.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/La-provincia-participó-de-la-verificación-a-campo-para-exportar-frutas-a-Brasil-1.jpg-200x100.jpg 200w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/La-provincia-participó-de-la-verificación-a-campo-para-exportar-frutas-a-Brasil-1.jpg-400x200.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reunió el Ente Compensador Agrícola"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-reunio-el-ente-compensador-agricola/" rel="bookmark" title="Se reunió el Ente Compensador Agrícola">Se reunió el Ente Compensador Agrícola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-continua-fortaleciendo-las-acciones-para-controlar-la-carpocapsa/" rel="bookmark" title="Neuquén continúa fortaleciendo las acciones para controlar la carpocapsa"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-IMG_1564-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-IMG_1564-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-IMG_1564-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén continúa fortaleciendo las acciones para controlar la carpocapsa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-continua-fortaleciendo-las-acciones-para-controlar-la-carpocapsa/" rel="bookmark" title="Neuquén continúa fortaleciendo las acciones para controlar la carpocapsa">Neuquén continúa fortaleciendo las acciones para controlar la carpocapsa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ed56ceeaaee6" data-td_block_id="td_uid_11_5ed56ceeaaee6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5ed56ceeaaee6" data-td_block_id="td_uid_11_5ed56ceeaaee6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ed56ceead7b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5ed56ceead7b2" ><script>var block_td_uid_12_5ed56ceead7b2 = new tdBlock();
block_td_uid_12_5ed56ceead7b2.id = "td_uid_12_5ed56ceead7b2";
block_td_uid_12_5ed56ceead7b2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5ed56ceead7b2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ed56ceead7b2.td_column_number = "3";
block_td_uid_12_5ed56ceead7b2.block_type = "td_block_mega_menu";
block_td_uid_12_5ed56ceead7b2.post_count = "5";
block_td_uid_12_5ed56ceead7b2.found_posts = "1692";
block_td_uid_12_5ed56ceead7b2.header_color = "";
block_td_uid_12_5ed56ceead7b2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ed56ceead7b2.max_num_pages = "339";
tdBlocksArray.push(block_td_uid_12_5ed56ceead7b2);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5ed56ceead7b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-01-06-2020-1200/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 01/06/2020 – 12:00  "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-CORONAVIRUS-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-CORONAVIRUS-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-CORONAVIRUS-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 01/06/2020 – 12:00  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-01-06-2020-1200/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 01/06/2020 – 12:00  ">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 01/06/2020 – 12:00  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-tabaquismo-es-un-factor-de-riesgo-modificable-y-prevenible/" rel="bookmark" title="El tabaquismo es un factor de riesgo modificable y prevenible  "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Dejar-de-fumar-post-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Dejar-de-fumar-post-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Dejar-de-fumar-post-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El tabaquismo es un factor de riesgo modificable y prevenible  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-tabaquismo-es-un-factor-de-riesgo-modificable-y-prevenible/" rel="bookmark" title="El tabaquismo es un factor de riesgo modificable y prevenible  ">El tabaquismo es un factor de riesgo modificable y prevenible  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-05-2020-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/05/2020 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-CORONAVIRUS-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-CORONAVIRUS-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WEB-CORONAVIRUS-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/05/2020 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-05-2020-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/05/2020 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/05/2020 – 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/dia-nacional-de-la-donacion-de-organos-3/" rel="bookmark" title="Día Nacional de la Donación de Órganos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WhatsApp_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WhatsApp_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WhatsApp_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día Nacional de la Donación de Órganos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/dia-nacional-de-la-donacion-de-organos-3/" rel="bookmark" title="Día Nacional de la Donación de Órganos">Día Nacional de la Donación de Órganos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-modificara-el-esquema-de-vacunacion-contra-la-poliomielitis/" rel="bookmark" title="Se modificará el esquema de vacunación contra la poliomielitis"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Bebé-con-la-libreta-Nueva-de-Salud_Enero-2020-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Bebé-con-la-libreta-Nueva-de-Salud_Enero-2020-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Bebé-con-la-libreta-Nueva-de-Salud_Enero-2020-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se modificará el esquema de vacunación contra la poliomielitis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-modificara-el-esquema-de-vacunacion-contra-la-poliomielitis/" rel="bookmark" title="Se modificará el esquema de vacunación contra la poliomielitis">Se modificará el esquema de vacunación contra la poliomielitis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ed56ceead7b2" data-td_block_id="td_uid_12_5ed56ceead7b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ed56ceead7b2" data-td_block_id="td_uid_12_5ed56ceead7b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ed56ceeb00ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5ed56ceeb00ef" ><script>var block_td_uid_13_5ed56ceeb00ef = new tdBlock();
block_td_uid_13_5ed56ceeb00ef.id = "td_uid_13_5ed56ceeb00ef";
block_td_uid_13_5ed56ceeb00ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5ed56ceeb00ef_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5ed56ceeb00ef.td_column_number = "3";
block_td_uid_13_5ed56ceeb00ef.block_type = "td_block_mega_menu";
block_td_uid_13_5ed56ceeb00ef.post_count = "5";
block_td_uid_13_5ed56ceeb00ef.found_posts = "452";
block_td_uid_13_5ed56ceeb00ef.header_color = "";
block_td_uid_13_5ed56ceeb00ef.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ed56ceeb00ef.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_13_5ed56ceeb00ef);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5ed56ceeb00ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-retoma-operativos-para-la-entrega-de-tarjetas-alimentar/" rel="bookmark" title="Provincia retoma operativos para la entrega de Tarjetas Alimentar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Adriana-Figueroa-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Adriana-Figueroa-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Adriana-Figueroa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia retoma operativos para la entrega de Tarjetas Alimentar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-retoma-operativos-para-la-entrega-de-tarjetas-alimentar/" rel="bookmark" title="Provincia retoma operativos para la entrega de Tarjetas Alimentar">Provincia retoma operativos para la entrega de Tarjetas Alimentar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/kumen-la-nueva-plataforma-provincial-educativa/" rel="bookmark" title="Kümen, la nueva plataforma provincial educativa"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-2020-05-12-at-11.47.19-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-2020-05-12-at-11.47.19-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-2020-05-12-at-11.47.19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kümen, la nueva plataforma provincial educativa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/kumen-la-nueva-plataforma-provincial-educativa/" rel="bookmark" title="Kümen, la nueva plataforma provincial educativa">Kümen, la nueva plataforma provincial educativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-trayecto-formativo-construyendo-y-reconstruyendo-las-intervenciones-psicosociales/" rel="bookmark" title="Comenzó el trayecto formativo Construyendo y Reconstruyendo las Intervenciones Psicosociales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-2020-05-12-at-11.47.19-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-2020-05-12-at-11.47.19-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-2020-05-12-at-11.47.19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el trayecto formativo Construyendo y Reconstruyendo las Intervenciones Psicosociales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-trayecto-formativo-construyendo-y-reconstruyendo-las-intervenciones-psicosociales/" rel="bookmark" title="Comenzó el trayecto formativo Construyendo y Reconstruyendo las Intervenciones Psicosociales">Comenzó el trayecto formativo Construyendo y Reconstruyendo las Intervenciones Psicosociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ciclo-de-encuentros-virtuales-con-educadoras-de-centros-de-toda-la-provincia/" rel="bookmark" title="Ciclo de encuentros virtuales con educadoras de centros de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Ciclo-Educadoras-_-MinNAJ-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Ciclo-Educadoras-_-MinNAJ-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-Ciclo-Educadoras-_-MinNAJ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciclo de encuentros virtuales con educadoras de centros de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ciclo-de-encuentros-virtuales-con-educadoras-de-centros-de-toda-la-provincia/" rel="bookmark" title="Ciclo de encuentros virtuales con educadoras de centros de toda la provincia">Ciclo de encuentros virtuales con educadoras de centros de toda la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-formara-parte-del-consejo-federal-de-desarrollo-social/" rel="bookmark" title="Neuquén formará parte del Consejo Federal de Desarrollo Social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-18.49.40-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-18.49.40-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-18.49.40-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén formará parte del Consejo Federal de Desarrollo Social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-formara-parte-del-consejo-federal-de-desarrollo-social/" rel="bookmark" title="Neuquén formará parte del Consejo Federal de Desarrollo Social">Neuquén formará parte del Consejo Federal de Desarrollo Social</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ed56ceeb00ef" data-td_block_id="td_uid_13_5ed56ceeb00ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ed56ceeb00ef" data-td_block_id="td_uid_13_5ed56ceeb00ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ed56ceeb2a74_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5ed56ceeb2a74" ><script>var block_td_uid_14_5ed56ceeb2a74 = new tdBlock();
block_td_uid_14_5ed56ceeb2a74.id = "td_uid_14_5ed56ceeb2a74";
block_td_uid_14_5ed56ceeb2a74.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5ed56ceeb2a74_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5ed56ceeb2a74.td_column_number = "3";
block_td_uid_14_5ed56ceeb2a74.block_type = "td_block_mega_menu";
block_td_uid_14_5ed56ceeb2a74.post_count = "5";
block_td_uid_14_5ed56ceeb2a74.found_posts = "585";
block_td_uid_14_5ed56ceeb2a74.header_color = "";
block_td_uid_14_5ed56ceeb2a74.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ed56ceeb2a74.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_14_5ed56ceeb2a74);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5ed56ceeb2a74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-tiene-listos-los-protocolos-de-seguridad-turistica/" rel="bookmark" title="Neuquén tiene listos los protocolos de seguridad turística"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/11/WEB-ENCUENTRO-ENFERMERIA-EN-Villa-Pehuenia-6_012-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/11/WEB-ENCUENTRO-ENFERMERIA-EN-Villa-Pehuenia-6_012-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/11/WEB-ENCUENTRO-ENFERMERIA-EN-Villa-Pehuenia-6_012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén tiene listos los protocolos de seguridad turística"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-tiene-listos-los-protocolos-de-seguridad-turistica/" rel="bookmark" title="Neuquén tiene listos los protocolos de seguridad turística">Neuquén tiene listos los protocolos de seguridad turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/descartan-que-se-extienda-la-temporada-de-termas/" rel="bookmark" title="Descartan que se extienda la temporada de Termas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/02/WEB-Termas-de-Copahue-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/02/WEB-Termas-de-Copahue-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/02/WEB-Termas-de-Copahue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descartan que se extienda la temporada de Termas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/descartan-que-se-extienda-la-temporada-de-termas/" rel="bookmark" title="Descartan que se extienda la temporada de Termas">Descartan que se extienda la temporada de Termas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-posiciona-en-el-ranking-nacional-de-turismo-de-reuniones/" rel="bookmark" title="Neuquén se posiciona en el ranking nacional de Turismo de Reuniones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-turismo-reuniones-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-turismo-reuniones-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-turismo-reuniones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén se posiciona en el ranking nacional de Turismo de Reuniones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-posiciona-en-el-ranking-nacional-de-turismo-de-reuniones/" rel="bookmark" title="Neuquén se posiciona en el ranking nacional de Turismo de Reuniones">Neuquén se posiciona en el ranking nacional de Turismo de Reuniones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-parque-nacional-lanin-cumple-83-anos/" rel="bookmark" title="El Parque Nacional Lanín cumple 83 años "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-parque-nacional-lanin-PNL-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-parque-nacional-lanin-PNL-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-parque-nacional-lanin-PNL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Parque Nacional Lanín cumple 83 años "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-parque-nacional-lanin-cumple-83-anos/" rel="bookmark" title="El Parque Nacional Lanín cumple 83 años ">El Parque Nacional Lanín cumple 83 años </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/turismo-la-region-patagonia-avanza-en-el-diseno-de-protocolos-sanitarios/" rel="bookmark" title="Turismo: la región Patagonia avanza en el diseño de protocolos sanitarios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/WEB-CABEZA-...Neuquen.-Villa-la-Angostura.-Foto-para-nota-IADEP-creditos-_0471-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/WEB-CABEZA-...Neuquen.-Villa-la-Angostura.-Foto-para-nota-IADEP-creditos-_0471-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/WEB-CABEZA-...Neuquen.-Villa-la-Angostura.-Foto-para-nota-IADEP-creditos-_0471-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo: la región Patagonia avanza en el diseño de protocolos sanitarios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/turismo-la-region-patagonia-avanza-en-el-diseno-de-protocolos-sanitarios/" rel="bookmark" title="Turismo: la región Patagonia avanza en el diseño de protocolos sanitarios">Turismo: la región Patagonia avanza en el diseño de protocolos sanitarios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ed56ceeb2a74" data-td_block_id="td_uid_14_5ed56ceeb2a74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ed56ceeb2a74" data-td_block_id="td_uid_14_5ed56ceeb2a74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-149220" class="td-post-template-3 post-149220 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-educacion tag-conversatrorios tag-coordinacion-de-educacion-social-y-cultural-a tag-cpe tag-la-comunidad-educativa-tiene-la-palabra" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuevo ciclo de conversatorios «La comunidad educativa tiene la palabra»</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-1068x528.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1.jpg 1403w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="WEB-NUEVO CICLO DE CONVERSATORIOS 1"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Nuevo ciclo de conversatorios «La comunidad educativa tiene la palabra»</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T14:20:50+00:00" >01/06/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Están destinados a estudiantes y docentes de todos los niveles y modalidades de la provincia. A través de un formato virtual, apuntan a propiciar el diálogo, la escucha y la construcción participativa.</p>
	
        <p>El ministerio de Educación propone un nuevo espacio de participación ciudadana, con la comunidad educativa, docentes y estudiantes, a través de conversatorios ciudadanos educativos, que se caracterizan por propiciar espacios de construcción participativa, educativa, comunicacional e histórico-social.</p>
<p>A través de la Coordinación de Educación Social y Cultural, para esta semana invitan a participar de dos nuevos encuentros en formato digital del ciclo de «Conversatorios: La Comunidad Educativa tiene la palabra», bajo el título «Nuestro Ambiente en tiempos de pandemia. Residuos en cuarentena &#8211; Las R ambientales».</p>
<p>En esta oportunidad, las jornadas estarán a cargo del equipo de Educación Ambiental del ministerio de Educación. El miércoles 3 de junio, a las 17, se brindará la primera charla destinada a estudiantes del nivel secundario. En tanto que el viernes 5 de junio, a las 10, la charla será para docentes de todos los niveles y modalidades.</p>
<p>La ministra de Educación y presidenta del Consejo Provincial de Educación (CPE), Cristina Storioni, explicó que “los conversatorios son una invitación a la comunidad educativa para dialogar, para escuchar, donde se propicia la participación activa de todas las voces, se fortalece la comunicación y el debate a través del diálogo constructivo, entre los equipos y la comunidad educativa neuquina”.</p>
<p>Las y los interesados en participar podrán hacerlo en los siguientes links:</p>
<p>Inscripción estudiantes | Fecha límite 01/06 <a href="http://www.neuquen.edu.ar/estudiantesinscripcion/">www.neuquen.edu.ar/estudiantesinscripcion/</a></p>
<p>Inscripción docentes | Fecha límite 03/06 <a href="http://www.neuquen.edu.ar/docentesinscripcion/">www.neuquen.edu.ar/docentesinscripcion/</a></p>
<p><strong>Sobre los conversatorios</strong></p>
<p>Los conversatorios denominados “La comunidad educativa tiene la palabra” están diseñados a partir de las dimensiones: memoria; actitud frente a la vida; desigualdad social; naturaleza; regionalización: territorio neuquino. Y se centrarán en tres ejes: fortalecer las trayectorias escolares de los y las estudiantes; restablecer y fortalecer los vínculos y roles pedagógicos entre pares, y el contexto socio-histórico.</p>
<p>Para esta iniciativa se articularán los equipos técnicos de la cartera educativa: Convivencias Escolares; Derechos Humanos, Educación y Memoria; Educación Sexual Integral; Educación ambiental; y Prevención de Consumos Problemáticos y Adicciones, de la Dirección de Programas Transversales.</p>
<p>Estos equipos tendrán interacción con la comunidad educativa por medio de la participación activa, del diálogo, el debate y la argumentación, mediados por los contenidos y conocimientos previos, para desarrollar no sólo la construcción de saberes, sino también el pensamiento crítico- reflexivo, a partir de la elaboración de nuevas proposiciones y concepciones sobre los hechos históricos, así como la sensibilización respecto a la realidad social que está atravesando la sociedad neuquina.</p>
<p>Desde el ministerio de Educación explicaron que esta iniciativa tiene como objetivos:</p>
<p>-Propiciar un espacio educativo de participación, comunicación y debate través del dialogo (sobre las temáticas a trabajar y los hechos de la realidad social), entre los equipos y la comunidad educativa neuquina.</p>
<p>-Generar un proceso de aprendizaje que contribuya a la construcción de un pensamiento crítico y reflexivo del contexto socio-histórico que está vivenciando la sociedad neuquina.</p>
<p>-Compartir experiencias relevantes, para los participantes, que les aporten aprendizajes significativos.</p>
<p>-Atenuar el acompañamiento, la escucha y el ser escuchado, recuperando la voz de cada participante, para fomentar el acercamiento y re-significar el valor de la palabra.</p>
<p>-Identificar y trabajar las necesidades de la comunidad educativa del territorio neuquino, con la idea de vislumbrar nuevas líneas de acción.</p>
<p>-Favorecer el encuentro virtual para llevar adelante el desarrollo de las sensaciones, emociones, los vínculos entre pares y la sensibilidad social respecto a la situación actual.</p>
<p>-Promover los valores sociales (igualdad, equidad, justicia, solidaridad, respeto, empatía), para llevar adelante la construcción de la ciudadanía en la que los niños, niñas, adolescentes y jóvenes de hoy sean precursores de cambios estructurales a partir de las necesidades reales de su entorno.</p>
<p>-Fortalecer las trayectorias escolares de los y las estudiantes, así como la formación continua de las y los docentes, a través del abordaje y trabajo de los contenidos para llevar adelante la construcción de los saberes.</p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/conversatrorios/">conversatrorios</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/coordinacion-de-educacion-social-y-cultural-a/">Coordinación de Educación Social y Cultural a</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/cpe/">CPE</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/la-comunidad-educativa-tiene-la-palabra/">La comunidad educativa tiene la palabra</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuevo+ciclo+de+conversatorios+%C2%ABLa+comunidad+educativa+tiene+la+palabra%C2%BB&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/nuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/nuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1.jpg&description=Nuevo+ciclo+de+conversatorios+%C2%ABLa+comunidad+educativa+tiene+la+palabra%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nuevo ciclo de conversatorios «La comunidad educativa tiene la palabra» - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/nuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/nuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra/" data-text="Nuevo ciclo de conversatorios «La comunidad educativa tiene la palabra»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/gutierrez-y-gaido-presentaron-el-plan-capital/">Gutiérrez y Gaido presentaron el “Plan Capital”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/el-ipvu-cedio-un-terreno-a-la-policia-en-el-barrio-z1/">El IPVU cedió un terreno a la policía en el barrio Z1</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/jpgrigioni/">Juan Pablo Grigioni</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Pablo Grigioni"></span><meta itemprop="datePublished" content="2020-06-01T14:20:50+00:00"><meta itemprop="dateModified" content="2020-06-01T14:20:50-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/nuevo-ciclo-de-conversatorios-la-comunidad-educativa-tiene-la-palabra/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Nuevo ciclo de conversatorios &quot;La comunidad educativa tiene la palabra&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-NUEVO-CICLO-DE-CONVERSATORIOS-1.jpg"><meta itemprop="width" content="1403"><meta itemprop="height" content="693"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5ed56ceebb364_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5ed56ceebb364" ><script>var block_td_uid_15_5ed56ceebb364 = new tdBlock();
block_td_uid_15_5ed56ceebb364.id = "td_uid_15_5ed56ceebb364";
block_td_uid_15_5ed56ceebb364.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5ed56ceebb364_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":149220,"live_filter_cur_post_author":"38"}';
block_td_uid_15_5ed56ceebb364.td_column_number = "3";
block_td_uid_15_5ed56ceebb364.block_type = "td_block_related_posts";
block_td_uid_15_5ed56ceebb364.post_count = "3";
block_td_uid_15_5ed56ceebb364.found_posts = "308";
block_td_uid_15_5ed56ceebb364.header_color = "";
block_td_uid_15_5ed56ceebb364.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ed56ceebb364.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_15_5ed56ceebb364);
</script><h4 class="td-related-title"><a id="td_uid_16_5ed56ceebba8c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5ed56ceebb364" href="#">Artículo relacionados</a><a id="td_uid_17_5ed56ceebba92" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5ed56ceebb364" href="#">Más del autor</a></h4><div id=td_uid_15_5ed56ceebb364 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-educativo-la-semana-iberoamericana-de-la-educacion-global/" rel="bookmark" title="Declaran de interés educativo la Semana Iberoamericana de la Educación Global"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...CPE-Consejo-Provincial-de-Educacion-DSC_0075-2749-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...CPE-Consejo-Provincial-de-Educacion-DSC_0075-2749-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...CPE-Consejo-Provincial-de-Educacion-DSC_0075-2749-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaran de interés educativo la Semana Iberoamericana de la Educación Global"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-educativo-la-semana-iberoamericana-de-la-educacion-global/" rel="bookmark" title="Declaran de interés educativo la Semana Iberoamericana de la Educación Global">Declaran de interés educativo la Semana Iberoamericana de la Educación Global</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estudiantes-neuquinos-participaron-de-certamen-de-ajedrez-educativo/" rel="bookmark" title="Estudiantes neuquinos participaron de certamen de ajedrez educativo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-placa_ajedrez-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-placa_ajedrez-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/web-placa_ajedrez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes neuquinos participaron de certamen de ajedrez educativo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estudiantes-neuquinos-participaron-de-certamen-de-ajedrez-educativo/" rel="bookmark" title="Estudiantes neuquinos participaron de certamen de ajedrez educativo">Estudiantes neuquinos participaron de certamen de ajedrez educativo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-tecnicatura-en-gastronomia-llego-a-la-radio/" rel="bookmark" title="La tecnicatura en Gastronomía llegó a la radio"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/05/WEB-PRIMERA-SEMANA-DE-LAS-ARTES-EN-EL-CPE-_SIP4775-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/05/WEB-PRIMERA-SEMANA-DE-LAS-ARTES-EN-EL-CPE-_SIP4775-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/05/WEB-PRIMERA-SEMANA-DE-LAS-ARTES-EN-EL-CPE-_SIP4775-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tecnicatura en Gastronomía llegó a la radio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-tecnicatura-en-gastronomia-llego-a-la-radio/" rel="bookmark" title="La tecnicatura en Gastronomía llegó a la radio">La tecnicatura en Gastronomía llegó a la radio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ed56ceebb364" data-td_block_id="td_uid_15_5ed56ceebb364"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ed56ceebb364" data-td_block_id="td_uid_15_5ed56ceebb364"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5ed56ceebd8b3_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.saludneuquen.gob.ar/recomendaciones-coronavirus/" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/Neuquén-Informa_330x330-1.gif" width="330"></a>

<a target="_blank" href="//www.saludneuquen.gob.ar/recomendaciones-para-evitar-intoxicaciones-por-monoxido-de-carbono/" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/330x330-1.gif" width="330"></a>



<!--
<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/IMG-20200302-WA0001.jpg" width="330">

<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/IMG-20200302-WA0002.jpg" width="330">



<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/feria_navidena.gif" width="330">




https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/GIF-330X330.gif


<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/banner-fetur-330-330-a.gif" width="330">


https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/148.jpeg

 <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/GIF-IV-Congreso.gif" width="330">


--></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/dsQ825vkVhc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/G27bCbU_GJE" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5ed56ceebdd9a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5ed56ceebdd9a" ><script>var block_td_uid_19_5ed56ceebdd9a = new tdBlock();
block_td_uid_19_5ed56ceebdd9a.id = "td_uid_19_5ed56ceebdd9a";
block_td_uid_19_5ed56ceebdd9a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5ed56ceebdd9a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5ed56ceebdd9a.td_column_number = "1";
block_td_uid_19_5ed56ceebdd9a.block_type = "td_block_9";
block_td_uid_19_5ed56ceebdd9a.post_count = "3";
block_td_uid_19_5ed56ceebdd9a.found_posts = "4005";
block_td_uid_19_5ed56ceebdd9a.header_color = "#";
block_td_uid_19_5ed56ceebdd9a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ed56ceebdd9a.max_num_pages = "1335";
tdBlocksArray.push(block_td_uid_19_5ed56ceebdd9a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5ed56ceebdd9a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-pone-en-marcha-el-sitio-digital-armario-educativo/" rel="bookmark" title="Educación pone en marcha el sitio digital Armario Educativo">Educación pone en marcha el sitio digital Armario Educativo</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T17:13:02+00:00" >31/05/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/149171-2/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/05/2020 – 12:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/05/2020 – 12:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T13:56:13+00:00" >31/05/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-30-05-2020-1200/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/05/2020 – 12:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/05/2020 – 12:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-30T12:58:12+00:00" >30/05/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ed56ceebdd9a" data-td_block_id="td_uid_19_5ed56ceebdd9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5ed56ceebdd9a" data-td_block_id="td_uid_19_5ed56ceebdd9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5ed56ceebf9e7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.1","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.9.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>