<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Inauguraron más asfalto en la ciudad de Neuquén | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web.jpg" /><meta name="author" content="Diana Nieto">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,311] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/#webpage","url":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/","inLanguage":"es","name":"Inauguraron más asfalto en la ciudad de Neuquén","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/#breadcrumblist"},"description":"Se trata de 17 cuadras de la colectora de calle Necochea entre Crouzeilles y Avenida del Trabajador, en el oeste de la capital. Fueron inauguradas hoy por el gobernador y el intendente. Se anunció, además, la construcción de una chancha de hockey de césped sintético.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web.jpg","width":1403,"height":693},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/#primaryimage"},"datePublished":"2021-10-06T15:50:53-03:00","dateModified":"2021-10-06T15:50:53-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/dnieto/#author"},"headline":"Inauguraron más asfalto en la ciudad de Neuquén","datePublished":"2021-10-06T15:50:53-03:00","dateModified":"2021-10-06T15:50:53-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Destacados, Generales, Gobernador Omar Gutiérrez, Neuquén capital","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web.jpg","width":1403,"height":693}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/dnieto/#author","name":"Diana Nieto","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/7cd7e17c6a2b7e747a3af15f0c766955?s=96&d=mm&r=x","width":96,"height":96,"caption":"Diana Nieto"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/","url":"https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/","name":"Inauguraron más asfalto en la ciudad de Neuquén"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inauguraron más asfalto en la ciudad de Neuquén | Neuquén Informa" />
<meta property="og:description" content="Se trata de 17 cuadras de la colectora de calle Necochea entre Crouzeilles y Avenida del Trabajador, en el oeste de la capital. Fueron inauguradas hoy por el gobernador y el intendente. Se anunció, ad" />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-1024x506.jpg" />
<meta property="article:published_time" content="2021-10-06T15:50:53Z" />
<meta property="article:modified_time" content="2021-10-06T15:50:53Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-1024x506.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Inauguraron más asfalto en la ciudad de Neuquén | Neuquén Informa" />
<meta name="twitter:description" content="Se trata de 17 cuadras de la colectora de calle Necochea entre Crouzeilles y Avenida del Trabajador, en el oeste de la capital. Fueron inauguradas hoy por el gobernador y el intendente. Se anunció, ad" />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-1024x506.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se conocieron los ganadores del concurso fotográfico “Las Bellezas de Mi Pueblo” 2021' href='https://www.neuqueninforma.gob.ar/se-conocieron-los-ganadores-del-concurso-fotografico-las-bellezas-de-mi-pueblo-2021/' />
<link rel='next' title='Feria ¡Hay Producto! edición día de la madre' href='https://www.neuqueninforma.gob.ar/feria-hay-producto-edicion-dia-de-la-madre/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=176224' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finauguraron-mas-asfalto-en-la-ciudad-de-neuquen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finauguraron-mas-asfalto-en-la-ciudad-de-neuquen%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-176224 single-format-standard inauguraron-mas-asfalto-en-la-ciudad-de-neuquen td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles 6 de octubre de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_615df3e8e54fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_615df3e8e54fd" ><script>var block_td_uid_2_615df3e8e54fd = new tdBlock();
block_td_uid_2_615df3e8e54fd.id = "td_uid_2_615df3e8e54fd";
block_td_uid_2_615df3e8e54fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_615df3e8e54fd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_615df3e8e54fd.td_column_number = "3";
block_td_uid_2_615df3e8e54fd.block_type = "td_block_mega_menu";
block_td_uid_2_615df3e8e54fd.post_count = "5";
block_td_uid_2_615df3e8e54fd.found_posts = "1489";
block_td_uid_2_615df3e8e54fd.header_color = "";
block_td_uid_2_615df3e8e54fd.ajax_pagination_infinite_stop = "";
block_td_uid_2_615df3e8e54fd.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_2_615df3e8e54fd);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_615df3e8e54fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/exitosa-jornada-del-consulado-paraguayo-en-neuquen/" rel="bookmark" title="Exitosa jornada del Consulado Paraguayo en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Exitosa-jornada-del-Consulado-Paraguayo-en-Neuquén-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Exitosa-jornada-del-Consulado-Paraguayo-en-Neuquén-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Exitosa-jornada-del-Consulado-Paraguayo-en-Neuquén-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa jornada del Consulado Paraguayo en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/exitosa-jornada-del-consulado-paraguayo-en-neuquen/" rel="bookmark" title="Exitosa jornada del Consulado Paraguayo en Neuquén">Exitosa jornada del Consulado Paraguayo en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nqn-lab-desembarca-en-rincon-de-los-sauces/" rel="bookmark" title="NQN LAB desembarca en Rincón de los Sauces"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-LABORATORIO-DE-INNOVACIÓN-PÚBLICA-rincon-de-los-sauces-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-LABORATORIO-DE-INNOVACIÓN-PÚBLICA-rincon-de-los-sauces-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-LABORATORIO-DE-INNOVACIÓN-PÚBLICA-rincon-de-los-sauces-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NQN LAB desembarca en Rincón de los Sauces"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nqn-lab-desembarca-en-rincon-de-los-sauces/" rel="bookmark" title="NQN LAB desembarca en Rincón de los Sauces">NQN LAB desembarca en Rincón de los Sauces</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ingresa-un-frente-frio-en-cordillera-y-habra-fuertes-vientos-en-la-region/" rel="bookmark" title="Ingresa un frente frío en cordillera y habrá fuertes vientos en la región"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/WEB-Viento_0114-2882-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/WEB-Viento_0114-2882-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/WEB-Viento_0114-2882-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ingresa un frente frío en cordillera y habrá fuertes vientos en la región"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ingresa-un-frente-frio-en-cordillera-y-habra-fuertes-vientos-en-la-region/" rel="bookmark" title="Ingresa un frente frío en cordillera y habrá fuertes vientos en la región">Ingresa un frente frío en cordillera y habrá fuertes vientos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-acompano-el-pedido-de-disculpas-del-estado-argentino-por-el-caso-de-ivana-abril-y-mayka-rosales/" rel="bookmark" title="Neuquén acompañó el pedido de disculpas del Estado Argentino por el caso de Ivana, Abril y Mayka Rosales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.37.33-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.37.33-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.37.33-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén acompañó el pedido de disculpas del Estado Argentino por el caso de Ivana, Abril y Mayka Rosales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-acompano-el-pedido-de-disculpas-del-estado-argentino-por-el-caso-de-ivana-abril-y-mayka-rosales/" rel="bookmark" title="Neuquén acompañó el pedido de disculpas del Estado Argentino por el caso de Ivana, Abril y Mayka Rosales">Neuquén acompañó el pedido de disculpas del Estado Argentino por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/municipios-se-comprometen-para-generar-conciencia-sobre-el-delito-de-trata-de-personas/" rel="bookmark" title="Municipios se comprometen para generar conciencia sobre el delito de trata de personas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-CONCIENTIZAR-SOBRE-EL-DELITO-DE-TRATA-DE-PERSONAS-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-CONCIENTIZAR-SOBRE-EL-DELITO-DE-TRATA-DE-PERSONAS-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-CONCIENTIZAR-SOBRE-EL-DELITO-DE-TRATA-DE-PERSONAS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipios se comprometen para generar conciencia sobre el delito de trata de personas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/municipios-se-comprometen-para-generar-conciencia-sobre-el-delito-de-trata-de-personas/" rel="bookmark" title="Municipios se comprometen para generar conciencia sobre el delito de trata de personas">Municipios se comprometen para generar conciencia sobre el delito de trata&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_615df3e8e54fd" data-td_block_id="td_uid_2_615df3e8e54fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_615df3e8e54fd" data-td_block_id="td_uid_2_615df3e8e54fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_615df3e8e7a21_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_615df3e8e7a21" ><script>var block_td_uid_3_615df3e8e7a21 = new tdBlock();
block_td_uid_3_615df3e8e7a21.id = "td_uid_3_615df3e8e7a21";
block_td_uid_3_615df3e8e7a21.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_615df3e8e7a21_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_615df3e8e7a21.td_column_number = "3";
block_td_uid_3_615df3e8e7a21.block_type = "td_block_mega_menu";
block_td_uid_3_615df3e8e7a21.post_count = "5";
block_td_uid_3_615df3e8e7a21.found_posts = "249";
block_td_uid_3_615df3e8e7a21.header_color = "";
block_td_uid_3_615df3e8e7a21.ajax_pagination_infinite_stop = "";
block_td_uid_3_615df3e8e7a21.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_3_615df3e8e7a21);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_615df3e8e7a21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gisella-bonomi-me-vuelvo-a-casa-feliz-fue-una-experiencia-sonada/" rel="bookmark" title="Gisella Bonomi: “Me vuelvo a casa feliz, fue una experiencia soñada”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Gisella-Bonomi-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Gisella-Bonomi-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Gisella-Bonomi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gisella Bonomi: “Me vuelvo a casa feliz, fue una experiencia soñada”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gisella-bonomi-me-vuelvo-a-casa-feliz-fue-una-experiencia-sonada/" rel="bookmark" title="Gisella Bonomi: “Me vuelvo a casa feliz, fue una experiencia soñada”">Gisella Bonomi: “Me vuelvo a casa feliz, fue una experiencia soñada”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/manuel-gutierrez-estamos-conformes-con-el-trabajo-que-hemos-realizado/" rel="bookmark" title="Manuel Gutiérrez: “Estamos conformes con el trabajo que hemos realizado”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Juegos-Nacionales-de-la-Araucanía-sub-17-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Juegos-Nacionales-de-la-Araucanía-sub-17-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Juegos-Nacionales-de-la-Araucanía-sub-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manuel Gutiérrez: “Estamos conformes con el trabajo que hemos realizado”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/manuel-gutierrez-estamos-conformes-con-el-trabajo-que-hemos-realizado/" rel="bookmark" title="Manuel Gutiérrez: “Estamos conformes con el trabajo que hemos realizado”">Manuel Gutiérrez: “Estamos conformes con el trabajo que hemos realizado”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-quinta-edicion-del-trail-del-viento-de-andacollo/" rel="bookmark" title="Presentaron la quinta edición del Trail del Viento de Andacollo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-TRAIL-DEL-VIENTO-2086-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-TRAIL-DEL-VIENTO-2086-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-TRAIL-DEL-VIENTO-2086-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron la quinta edición del Trail del Viento de Andacollo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-quinta-edicion-del-trail-del-viento-de-andacollo/" rel="bookmark" title="Presentaron la quinta edición del Trail del Viento de Andacollo">Presentaron la quinta edición del Trail del Viento de Andacollo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/atletas-masters-se-destacaron-en-el-nacional-de-mendoza/" rel="bookmark" title="Atletas Masters se destacaron en el Nacional de Mendoza"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Los-atletas-Masters-se-destacaron-en-el-Nacional-de-Mendoza-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Los-atletas-Masters-se-destacaron-en-el-Nacional-de-Mendoza-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Los-atletas-Masters-se-destacaron-en-el-Nacional-de-Mendoza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas Masters se destacaron en el Nacional de Mendoza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/atletas-masters-se-destacaron-en-el-nacional-de-mendoza/" rel="bookmark" title="Atletas Masters se destacaron en el Nacional de Mendoza">Atletas Masters se destacaron en el Nacional de Mendoza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/preseleccionaron-a-los-futbolistas-que-participaran-de-los-juegos-de-la-araucania-y-epade/" rel="bookmark" title="Preseleccionaron a los futbolistas que participarán de los juegos de la Araucanía y Epade"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-El-cuerpo-técnico-de-fútbol-preseleccionó-jugadores-para-Araucanía-y-Epade-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-El-cuerpo-técnico-de-fútbol-preseleccionó-jugadores-para-Araucanía-y-Epade-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-El-cuerpo-técnico-de-fútbol-preseleccionó-jugadores-para-Araucanía-y-Epade-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preseleccionaron a los futbolistas que participarán de los juegos de la Araucanía y Epade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/preseleccionaron-a-los-futbolistas-que-participaran-de-los-juegos-de-la-araucania-y-epade/" rel="bookmark" title="Preseleccionaron a los futbolistas que participarán de los juegos de la Araucanía y Epade">Preseleccionaron a los futbolistas que participarán de los juegos de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_615df3e8e7a21" data-td_block_id="td_uid_3_615df3e8e7a21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_615df3e8e7a21" data-td_block_id="td_uid_3_615df3e8e7a21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_615df3e8e9d95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_615df3e8e9d95" ><script>var block_td_uid_4_615df3e8e9d95 = new tdBlock();
block_td_uid_4_615df3e8e9d95.id = "td_uid_4_615df3e8e9d95";
block_td_uid_4_615df3e8e9d95.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_615df3e8e9d95_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_615df3e8e9d95.td_column_number = "3";
block_td_uid_4_615df3e8e9d95.block_type = "td_block_mega_menu";
block_td_uid_4_615df3e8e9d95.post_count = "5";
block_td_uid_4_615df3e8e9d95.found_posts = "1169";
block_td_uid_4_615df3e8e9d95.header_color = "";
block_td_uid_4_615df3e8e9d95.ajax_pagination_infinite_stop = "";
block_td_uid_4_615df3e8e9d95.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_4_615df3e8e9d95);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_615df3e8e9d95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-recuperar-las-viejas-usinas-de-la-provincia/" rel="bookmark" title="Buscan recuperar las viejas usinas de la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Web-usina-SMA-4-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Web-usina-SMA-4-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Web-usina-SMA-4-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan recuperar las viejas usinas de la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-recuperar-las-viejas-usinas-de-la-provincia/" rel="bookmark" title="Buscan recuperar las viejas usinas de la Provincia">Buscan recuperar las viejas usinas de la Provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crearon-mesa-de-enlace-entre-catastro-y-el-colegio-de-agrimensores/" rel="bookmark" title="Crearon Mesa de Enlace entre Catastro y el Colegio de Agrimensores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Firma-de-Convenio-creacion-de-mesa-de-enlace_8715-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Firma-de-Convenio-creacion-de-mesa-de-enlace_8715-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Firma-de-Convenio-creacion-de-mesa-de-enlace_8715-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crearon Mesa de Enlace entre Catastro y el Colegio de Agrimensores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crearon-mesa-de-enlace-entre-catastro-y-el-colegio-de-agrimensores/" rel="bookmark" title="Crearon Mesa de Enlace entre Catastro y el Colegio de Agrimensores">Crearon Mesa de Enlace entre Catastro y el Colegio de Agrimensores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pago-de-haberes-para-la-administracion-publica-provincial/" rel="bookmark" title="Pago de haberes para la administración pública provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/WEB-Cajero-BPNIMG_1073_023-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/WEB-Cajero-BPNIMG_1073_023-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/WEB-Cajero-BPNIMG_1073_023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago de haberes para la administración pública provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pago-de-haberes-para-la-administracion-publica-provincial/" rel="bookmark" title="Pago de haberes para la administración pública provincial">Pago de haberes para la administración pública provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier">Se desembolsaron microcréditos en Neuquén Capital y Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continua-el-acompanamiento-a-proyectos-para-potenciar-su-capacidad-productiva/" rel="bookmark" title="Continúa el acompañamiento a proyectos para potenciar su capacidad productiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-IADEP-Financiamiento-proyecto-productivo-de-Senillosa-alfalfa-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-IADEP-Financiamiento-proyecto-productivo-de-Senillosa-alfalfa-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-IADEP-Financiamiento-proyecto-productivo-de-Senillosa-alfalfa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa el acompañamiento a proyectos para potenciar su capacidad productiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continua-el-acompanamiento-a-proyectos-para-potenciar-su-capacidad-productiva/" rel="bookmark" title="Continúa el acompañamiento a proyectos para potenciar su capacidad productiva">Continúa el acompañamiento a proyectos para potenciar su capacidad productiva</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_615df3e8e9d95" data-td_block_id="td_uid_4_615df3e8e9d95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_615df3e8e9d95" data-td_block_id="td_uid_4_615df3e8e9d95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_615df3e8ec0fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_615df3e8ec0fc" ><script>var block_td_uid_5_615df3e8ec0fc = new tdBlock();
block_td_uid_5_615df3e8ec0fc.id = "td_uid_5_615df3e8ec0fc";
block_td_uid_5_615df3e8ec0fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_615df3e8ec0fc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_615df3e8ec0fc.td_column_number = "3";
block_td_uid_5_615df3e8ec0fc.block_type = "td_block_mega_menu";
block_td_uid_5_615df3e8ec0fc.post_count = "5";
block_td_uid_5_615df3e8ec0fc.found_posts = "1394";
block_td_uid_5_615df3e8ec0fc.header_color = "";
block_td_uid_5_615df3e8ec0fc.ajax_pagination_infinite_stop = "";
block_td_uid_5_615df3e8ec0fc.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_5_615df3e8ec0fc);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_615df3e8ec0fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-y-salud-proponen-ciclo-de-charlas/" rel="bookmark" title="Educación y Salud proponen ciclo de charlas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-01-Placas-Ciclo-de-Charlas-05-10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-01-Placas-Ciclo-de-Charlas-05-10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-01-Placas-Ciclo-de-Charlas-05-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación y Salud proponen ciclo de charlas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-y-salud-proponen-ciclo-de-charlas/" rel="bookmark" title="Educación y Salud proponen ciclo de charlas">Educación y Salud proponen ciclo de charlas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comienza-la-cohorte-4-de-la-coformacion-docente-secundaria-2021/" rel="bookmark" title="Comienza la cohorte 4 de la coformación docente secundaria 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-COMIENZA-LA-COHORTE-4-DE-LA-COFORMACION-DOCENTE-SECUNDARIA-2021-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-COMIENZA-LA-COHORTE-4-DE-LA-COFORMACION-DOCENTE-SECUNDARIA-2021-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-COMIENZA-LA-COHORTE-4-DE-LA-COFORMACION-DOCENTE-SECUNDARIA-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza la cohorte 4 de la coformación docente secundaria 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comienza-la-cohorte-4-de-la-coformacion-docente-secundaria-2021/" rel="bookmark" title="Comienza la cohorte 4 de la coformación docente secundaria 2021">Comienza la cohorte 4 de la coformación docente secundaria 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-cfi-firman-tercer-convenio-para-la-adquisicion-de-nuevas-notebooks/" rel="bookmark" title="Provincia y CFI firman tercer convenio para la adquisición de nuevas notebooks"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-_08A5545-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-_08A5545-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-_08A5545-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y CFI firman tercer convenio para la adquisición de nuevas notebooks"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-cfi-firman-tercer-convenio-para-la-adquisicion-de-nuevas-notebooks/" rel="bookmark" title="Provincia y CFI firman tercer convenio para la adquisición de nuevas notebooks">Provincia y CFI firman tercer convenio para la adquisición de nuevas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitan-en-desafio-de-la-educacion-ambiental-sociedad-bienes-ambientales-y-genero/" rel="bookmark" title="Capacitan en “Desafío de la educación ambiental: Sociedad, bienes ambientales y género”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-encuentro-regional-ambiental-neuquen-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-encuentro-regional-ambiental-neuquen-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-encuentro-regional-ambiental-neuquen-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitan en “Desafío de la educación ambiental: Sociedad, bienes ambientales y género”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitan-en-desafio-de-la-educacion-ambiental-sociedad-bienes-ambientales-y-genero/" rel="bookmark" title="Capacitan en “Desafío de la educación ambiental: Sociedad, bienes ambientales y género”">Capacitan en “Desafío de la educación ambiental: Sociedad, bienes ambientales y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/taller-de-arte-de-la-mano-de-chelo-candia/" rel="bookmark" title="Taller de arte de la mano de “Chelo” Candia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Actividad-U11-19-de-35-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Actividad-U11-19-de-35-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Actividad-U11-19-de-35-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller de arte de la mano de “Chelo” Candia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/taller-de-arte-de-la-mano-de-chelo-candia/" rel="bookmark" title="Taller de arte de la mano de “Chelo” Candia">Taller de arte de la mano de “Chelo” Candia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_615df3e8ec0fc" data-td_block_id="td_uid_5_615df3e8ec0fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_615df3e8ec0fc" data-td_block_id="td_uid_5_615df3e8ec0fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_615df3e8ee5fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_615df3e8ee5fa" ><script>var block_td_uid_6_615df3e8ee5fa = new tdBlock();
block_td_uid_6_615df3e8ee5fa.id = "td_uid_6_615df3e8ee5fa";
block_td_uid_6_615df3e8ee5fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_615df3e8ee5fa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_615df3e8ee5fa.td_column_number = "3";
block_td_uid_6_615df3e8ee5fa.block_type = "td_block_mega_menu";
block_td_uid_6_615df3e8ee5fa.post_count = "5";
block_td_uid_6_615df3e8ee5fa.found_posts = "728";
block_td_uid_6_615df3e8ee5fa.header_color = "";
block_td_uid_6_615df3e8ee5fa.ajax_pagination_infinite_stop = "";
block_td_uid_6_615df3e8ee5fa.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_6_615df3e8ee5fa);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_615df3e8ee5fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-omar-gutierrez-recibio-al-country-manager-de-petronas/" rel="bookmark" title="El gobernador Omar Gutiérrez recibió al Country Manager de Petronas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5739_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5739_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5739_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador Omar Gutiérrez recibió al Country Manager de Petronas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-omar-gutierrez-recibio-al-country-manager-de-petronas/" rel="bookmark" title="El gobernador Omar Gutiérrez recibió al Country Manager de Petronas">El gobernador Omar Gutiérrez recibió al Country Manager de Petronas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-acuerdo-para-desarrollar-parque-industrial-y-aeropuerto-en-rincon-de-los-sauces/" rel="bookmark" title="Firman acuerdo para desarrollar parque industrial y aeropuerto en Rincón de los Sauces"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-NUEVO-PARQUE-INDUSTRIAL-EN-RINCON-DE-LOS-SAUCES_08A5702-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-NUEVO-PARQUE-INDUSTRIAL-EN-RINCON-DE-LOS-SAUCES_08A5702-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-NUEVO-PARQUE-INDUSTRIAL-EN-RINCON-DE-LOS-SAUCES_08A5702-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman acuerdo para desarrollar parque industrial y aeropuerto en Rincón de los Sauces"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-acuerdo-para-desarrollar-parque-industrial-y-aeropuerto-en-rincon-de-los-sauces/" rel="bookmark" title="Firman acuerdo para desarrollar parque industrial y aeropuerto en Rincón de los Sauces">Firman acuerdo para desarrollar parque industrial y aeropuerto en Rincón de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pymes-capacitacion-gratuita-para-reducir-costos-de-energia/" rel="bookmark" title="Pymes: capacitación gratuita para reducir costos de energía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Gacetilla-PyMes-capacitación-gratuita-para-reducir-costos-de-energía-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Gacetilla-PyMes-capacitación-gratuita-para-reducir-costos-de-energía-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Gacetilla-PyMes-capacitación-gratuita-para-reducir-costos-de-energía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pymes: capacitación gratuita para reducir costos de energía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pymes-capacitacion-gratuita-para-reducir-costos-de-energia/" rel="bookmark" title="Pymes: capacitación gratuita para reducir costos de energía">Pymes: capacitación gratuita para reducir costos de energía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-avanza-en-la-confeccion-de-la-red-sismografica-en-la-cuenca-neuquina/" rel="bookmark" title="La Provincia avanza en la confección de la red sismográfica en la cuenca neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-La-Provincia-avanza-en-la-confección-de-la-red-sismográfica-en-la-cuenca-neuquina-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-La-Provincia-avanza-en-la-confección-de-la-red-sismográfica-en-la-cuenca-neuquina-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-La-Provincia-avanza-en-la-confección-de-la-red-sismográfica-en-la-cuenca-neuquina-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia avanza en la confección de la red sismográfica en la cuenca neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-avanza-en-la-confeccion-de-la-red-sismografica-en-la-cuenca-neuquina/" rel="bookmark" title="La Provincia avanza en la confección de la red sismográfica en la cuenca neuquina">La Provincia avanza en la confección de la red sismográfica en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-7/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-INFORME-SISMICIDAD-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-INFORME-SISMICIDAD-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-INFORME-SISMICIDAD-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe semanal de sismicidad en la Provincia del Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-7/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén">Informe semanal de sismicidad en la Provincia del Neuquén</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_615df3e8ee5fa" data-td_block_id="td_uid_6_615df3e8ee5fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_615df3e8ee5fa" data-td_block_id="td_uid_6_615df3e8ee5fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_615df3e8f094a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_615df3e8f094a" ><script>var block_td_uid_7_615df3e8f094a = new tdBlock();
block_td_uid_7_615df3e8f094a.id = "td_uid_7_615df3e8f094a";
block_td_uid_7_615df3e8f094a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_615df3e8f094a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_615df3e8f094a.td_column_number = "3";
block_td_uid_7_615df3e8f094a.block_type = "td_block_mega_menu";
block_td_uid_7_615df3e8f094a.post_count = "5";
block_td_uid_7_615df3e8f094a.found_posts = "121";
block_td_uid_7_615df3e8f094a.header_color = "";
block_td_uid_7_615df3e8f094a.ajax_pagination_infinite_stop = "";
block_td_uid_7_615df3e8f094a.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_7_615df3e8f094a);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_615df3e8f094a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crearon-mesa-de-enlace-entre-catastro-y-el-colegio-de-agrimensores/" rel="bookmark" title="Crearon Mesa de Enlace entre Catastro y el Colegio de Agrimensores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Firma-de-Convenio-creacion-de-mesa-de-enlace_8715-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Firma-de-Convenio-creacion-de-mesa-de-enlace_8715-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Firma-de-Convenio-creacion-de-mesa-de-enlace_8715-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crearon Mesa de Enlace entre Catastro y el Colegio de Agrimensores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crearon-mesa-de-enlace-entre-catastro-y-el-colegio-de-agrimensores/" rel="bookmark" title="Crearon Mesa de Enlace entre Catastro y el Colegio de Agrimensores">Crearon Mesa de Enlace entre Catastro y el Colegio de Agrimensores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gonzalez-la-ley-de-hidrocarburos-debe-reflejar-el-consenso-estrategico-que-necesita-tener-la-energia-en-nuestro-pais/" rel="bookmark" title="González: La ley de hidrocarburos debe reflejar el consenso estratégico que necesita tener la energía en nuestro país"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González: La ley de hidrocarburos debe reflejar el consenso estratégico que necesita tener la energía en nuestro país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gonzalez-la-ley-de-hidrocarburos-debe-reflejar-el-consenso-estrategico-que-necesita-tener-la-energia-en-nuestro-pais/" rel="bookmark" title="González: La ley de hidrocarburos debe reflejar el consenso estratégico que necesita tener la energía en nuestro país">González: La ley de hidrocarburos debe reflejar el consenso estratégico que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/sauzal-bonito-garantizan-la-provision-de-agua-con-inversion-de-12-millones-de-pesos/" rel="bookmark" title="Sauzal Bonito: garantizan la provisión de agua con inversión de 12 millones de pesos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-SAUZAL-BONITO-GARANTIZA-LA-PROVISIÓN-DE-AGUA-CON-INVERSIÓN-DE-12-MILLONES-DE-PESOS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-SAUZAL-BONITO-GARANTIZA-LA-PROVISIÓN-DE-AGUA-CON-INVERSIÓN-DE-12-MILLONES-DE-PESOS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-SAUZAL-BONITO-GARANTIZA-LA-PROVISIÓN-DE-AGUA-CON-INVERSIÓN-DE-12-MILLONES-DE-PESOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sauzal Bonito: garantizan la provisión de agua con inversión de 12 millones de pesos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/sauzal-bonito-garantizan-la-provision-de-agua-con-inversion-de-12-millones-de-pesos/" rel="bookmark" title="Sauzal Bonito: garantizan la provisión de agua con inversión de 12 millones de pesos">Sauzal Bonito: garantizan la provisión de agua con inversión de 12&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-autoriza-la-circulacion-sin-restriccion-horaria-en-la-provincia/" rel="bookmark" title="Se autoriza la circulación sin restricción horaria en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-comercio-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-comercio-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-comercio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se autoriza la circulación sin restricción horaria en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-autoriza-la-circulacion-sin-restriccion-horaria-en-la-provincia/" rel="bookmark" title="Se autoriza la circulación sin restricción horaria en la provincia">Se autoriza la circulación sin restricción horaria en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-20-la-administracion-publica-retomara-la-presencialidad-plena-y-cuidada/" rel="bookmark" title="Desde el lunes 20 la Administración Pública retomará la presencialidad plena y cuidada"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde el lunes 20 la Administración Pública retomará la presencialidad plena y cuidada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-20-la-administracion-publica-retomara-la-presencialidad-plena-y-cuidada/" rel="bookmark" title="Desde el lunes 20 la Administración Pública retomará la presencialidad plena y cuidada">Desde el lunes 20 la Administración Pública retomará la presencialidad plena&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_615df3e8f094a" data-td_block_id="td_uid_7_615df3e8f094a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_615df3e8f094a" data-td_block_id="td_uid_7_615df3e8f094a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_615df3e90112e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_615df3e90112e" ><script>var block_td_uid_8_615df3e90112e = new tdBlock();
block_td_uid_8_615df3e90112e.id = "td_uid_8_615df3e90112e";
block_td_uid_8_615df3e90112e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_615df3e90112e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_615df3e90112e.td_column_number = "3";
block_td_uid_8_615df3e90112e.block_type = "td_block_mega_menu";
block_td_uid_8_615df3e90112e.post_count = "5";
block_td_uid_8_615df3e90112e.found_posts = "1857";
block_td_uid_8_615df3e90112e.header_color = "";
block_td_uid_8_615df3e90112e.ajax_pagination_infinite_stop = "";
block_td_uid_8_615df3e90112e.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_8_615df3e90112e);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_615df3e90112e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vanina-merlo-recibio-a-dirigentes-de-la-federacion-de-productores-de-fruta-de-rio-negro-y-neuquen/" rel="bookmark" title="Vanina Merlo recibió a dirigentes de la Federación de Productores de Fruta de Río Negro y Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Merlo-con-Federación-de-Productores-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Merlo-con-Federación-de-Productores-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Merlo-con-Federación-de-Productores-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vanina Merlo recibió a dirigentes de la Federación de Productores de Fruta de Río Negro y Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vanina-merlo-recibio-a-dirigentes-de-la-federacion-de-productores-de-fruta-de-rio-negro-y-neuquen/" rel="bookmark" title="Vanina Merlo recibió a dirigentes de la Federación de Productores de Fruta de Río Negro y Neuquén">Vanina Merlo recibió a dirigentes de la Federación de Productores de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estadisticas-al-servicio-de-la-planificacion-de-la-seguridad-vial/" rel="bookmark" title="Estadísticas al servicio de la planificación de la Seguridad vial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Seguridad-vial_MG_4169-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Seguridad-vial_MG_4169-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Seguridad-vial_MG_4169-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estadísticas al servicio de la planificación de la Seguridad vial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estadisticas-al-servicio-de-la-planificacion-de-la-seguridad-vial/" rel="bookmark" title="Estadísticas al servicio de la planificación de la Seguridad vial">Estadísticas al servicio de la planificación de la Seguridad vial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-registro-civil-movil-recorre-barrios-neuquinos-y-capacita-en-el-sistema-de-boleta-unica-electronica/" rel="bookmark" title="El Registro Civil Móvil recorre barrios neuquinos y capacita en el sistema de Boleta Única Electrónica"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Registro-civil-móvil-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Registro-civil-móvil-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Registro-civil-móvil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Registro Civil Móvil recorre barrios neuquinos y capacita en el sistema de Boleta Única Electrónica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-registro-civil-movil-recorre-barrios-neuquinos-y-capacita-en-el-sistema-de-boleta-unica-electronica/" rel="bookmark" title="El Registro Civil Móvil recorre barrios neuquinos y capacita en el sistema de Boleta Única Electrónica">El Registro Civil Móvil recorre barrios neuquinos y capacita en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-colipilli-abajo-ya-tienen-internet/" rel="bookmark" title="En Colipilli Abajo ya tienen Internet"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-opticantenacolipilli-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-opticantenacolipilli-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-opticantenacolipilli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Colipilli Abajo ya tienen Internet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-colipilli-abajo-ya-tienen-internet/" rel="bookmark" title="En Colipilli Abajo ya tienen Internet">En Colipilli Abajo ya tienen Internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-entrego-equipamiento-a-distintas-unidades-de-trabajo-de-policia/" rel="bookmark" title="Merlo entregó equipamiento a distintas unidades de trabajo de Policía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Merlo-entregó-equipamiento-a-distintas-unidades-de-trabajo-de-Policía-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Merlo-entregó-equipamiento-a-distintas-unidades-de-trabajo-de-Policía-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Merlo-entregó-equipamiento-a-distintas-unidades-de-trabajo-de-Policía-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo entregó equipamiento a distintas unidades de trabajo de Policía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-entrego-equipamiento-a-distintas-unidades-de-trabajo-de-policia/" rel="bookmark" title="Merlo entregó equipamiento a distintas unidades de trabajo de Policía">Merlo entregó equipamiento a distintas unidades de trabajo de Policía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_615df3e90112e" data-td_block_id="td_uid_8_615df3e90112e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_615df3e90112e" data-td_block_id="td_uid_8_615df3e90112e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_615df3e90354f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_615df3e90354f" ><script>var block_td_uid_9_615df3e90354f = new tdBlock();
block_td_uid_9_615df3e90354f.id = "td_uid_9_615df3e90354f";
block_td_uid_9_615df3e90354f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_615df3e90354f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_615df3e90354f.td_column_number = "3";
block_td_uid_9_615df3e90354f.block_type = "td_block_mega_menu";
block_td_uid_9_615df3e90354f.post_count = "5";
block_td_uid_9_615df3e90354f.found_posts = "386";
block_td_uid_9_615df3e90354f.header_color = "";
block_td_uid_9_615df3e90354f.ajax_pagination_infinite_stop = "";
block_td_uid_9_615df3e90354f.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_9_615df3e90354f);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_615df3e90354f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/homenajearon-a-milton-aguilar/" rel="bookmark" title="Homenajearon a Milton Aguilar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-Milton-Aguilar-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-Milton-Aguilar-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-Milton-Aguilar-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homenajearon a Milton Aguilar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/homenajearon-a-milton-aguilar/" rel="bookmark" title="Homenajearon a Milton Aguilar">Homenajearon a Milton Aguilar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-visito-argentina-unida-se-muestra-en-tecnopolis/" rel="bookmark" title="Gutiérrez visitó “Argentina unida se muestra” en Tecnópolis"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-tecnopolis-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-tecnopolis-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-tecnopolis-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez visitó “Argentina unida se muestra” en Tecnópolis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-visito-argentina-unida-se-muestra-en-tecnopolis/" rel="bookmark" title="Gutiérrez visitó “Argentina unida se muestra” en Tecnópolis">Gutiérrez visitó “Argentina unida se muestra” en Tecnópolis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-muestra-fotografica-trashumancia-de-agustino-mercado-en-tecnopolis/" rel="bookmark" title="La muestra fotográfica «Trashumancia» de Agustino Mercado, en Tecnópolis"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Trashumancia_1-copy-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Trashumancia_1-copy-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Trashumancia_1-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La muestra fotográfica «Trashumancia» de Agustino Mercado, en Tecnópolis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-muestra-fotografica-trashumancia-de-agustino-mercado-en-tecnopolis/" rel="bookmark" title="La muestra fotográfica «Trashumancia» de Agustino Mercado, en Tecnópolis">La muestra fotográfica «Trashumancia» de Agustino Mercado, en Tecnópolis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-del-neuquen-participa-de-tecnopolis/" rel="bookmark" title="La provincia del Neuquén participa de Tecnópolis"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-tecnopolis-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-tecnopolis-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-tecnopolis-100x70.jpg 100w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-tecnopolis-709x486.jpg 709w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia del Neuquén participa de Tecnópolis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-del-neuquen-participa-de-tecnopolis/" rel="bookmark" title="La provincia del Neuquén participa de Tecnópolis">La provincia del Neuquén participa de Tecnópolis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevos-anuncios-para-el-ecosistema-cultural/" rel="bookmark" title="Nuevos anuncios para el ecosistema cultural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-CONFERENCIA-DE-PRENSA-ACTIVIDADES-CULTURALES_08A5577-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-CONFERENCIA-DE-PRENSA-ACTIVIDADES-CULTURALES_08A5577-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-CONFERENCIA-DE-PRENSA-ACTIVIDADES-CULTURALES_08A5577-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos anuncios para el ecosistema cultural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevos-anuncios-para-el-ecosistema-cultural/" rel="bookmark" title="Nuevos anuncios para el ecosistema cultural">Nuevos anuncios para el ecosistema cultural</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_615df3e90354f" data-td_block_id="td_uid_9_615df3e90354f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_615df3e90354f" data-td_block_id="td_uid_9_615df3e90354f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_615df3e9057d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_615df3e9057d5" ><script>var block_td_uid_10_615df3e9057d5 = new tdBlock();
block_td_uid_10_615df3e9057d5.id = "td_uid_10_615df3e9057d5";
block_td_uid_10_615df3e9057d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_615df3e9057d5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_615df3e9057d5.td_column_number = "3";
block_td_uid_10_615df3e9057d5.block_type = "td_block_mega_menu";
block_td_uid_10_615df3e9057d5.post_count = "5";
block_td_uid_10_615df3e9057d5.found_posts = "274";
block_td_uid_10_615df3e9057d5.header_color = "";
block_td_uid_10_615df3e9057d5.ajax_pagination_infinite_stop = "";
block_td_uid_10_615df3e9057d5.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_10_615df3e9057d5);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_615df3e9057d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier">Se desembolsaron microcréditos en Neuquén Capital y Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firmaron-convenio-para-la-renovacion-del-programa-emprendiendo-tu-futuro/" rel="bookmark" title="Firmaron convenio para la renovación del Programa emprendiendo tu futuro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Firma-de-convenio-Programa-Emprendiendo-tu-Futuro-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Firma-de-convenio-Programa-Emprendiendo-tu-Futuro-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Firma-de-convenio-Programa-Emprendiendo-tu-Futuro-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firmaron convenio para la renovación del Programa emprendiendo tu futuro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firmaron-convenio-para-la-renovacion-del-programa-emprendiendo-tu-futuro/" rel="bookmark" title="Firmaron convenio para la renovación del Programa emprendiendo tu futuro">Firmaron convenio para la renovación del Programa emprendiendo tu futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-visito-la-expo-vocacional-que-se-desarrolla-en-la-legislatura/" rel="bookmark" title="El gobernador visitó la Expo Vocacional que se desarrolla en la Legislatura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-EXPOVOCACIONAL-_SIP2772_1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-EXPOVOCACIONAL-_SIP2772_1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-EXPOVOCACIONAL-_SIP2772_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador visitó la Expo Vocacional que se desarrolla en la Legislatura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-visito-la-expo-vocacional-que-se-desarrolla-en-la-legislatura/" rel="bookmark" title="El gobernador visitó la Expo Vocacional que se desarrolla en la Legislatura">El gobernador visitó la Expo Vocacional que se desarrolla en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-un-picnic-de-las-juventudes-se-celebro-el-dia-del-estudiante-en-la-ex-u9/" rel="bookmark" title="Con un Picnic de las Juventudes se celebró el Día del Estudiante en la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pic-nic-dia-de-la-juventud-u92X7A8363-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pic-nic-dia-de-la-juventud-u92X7A8363-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pic-nic-dia-de-la-juventud-u92X7A8363-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con un Picnic de las Juventudes se celebró el Día del Estudiante en la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-un-picnic-de-las-juventudes-se-celebro-el-dia-del-estudiante-en-la-ex-u9/" rel="bookmark" title="Con un Picnic de las Juventudes se celebró el Día del Estudiante en la ex U9">Con un Picnic de las Juventudes se celebró el Día del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizan-picnic-de-las-juventudes-por-el-dia-del-estudiante-en-la-ex-u9/" rel="bookmark" title="Realizan Picnic de las Juventudes por el Día del Estudiante en la Ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Picnic-de-las-Juventudes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Picnic-de-las-Juventudes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Picnic-de-las-Juventudes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan Picnic de las Juventudes por el Día del Estudiante en la Ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizan-picnic-de-las-juventudes-por-el-dia-del-estudiante-en-la-ex-u9/" rel="bookmark" title="Realizan Picnic de las Juventudes por el Día del Estudiante en la Ex U9">Realizan Picnic de las Juventudes por el Día del Estudiante en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_615df3e9057d5" data-td_block_id="td_uid_10_615df3e9057d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_615df3e9057d5" data-td_block_id="td_uid_10_615df3e9057d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_615df3e9079f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_615df3e9079f1" ><script>var block_td_uid_11_615df3e9079f1 = new tdBlock();
block_td_uid_11_615df3e9079f1.id = "td_uid_11_615df3e9079f1";
block_td_uid_11_615df3e9079f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_615df3e9079f1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_615df3e9079f1.td_column_number = "3";
block_td_uid_11_615df3e9079f1.block_type = "td_block_mega_menu";
block_td_uid_11_615df3e9079f1.post_count = "5";
block_td_uid_11_615df3e9079f1.found_posts = "1909";
block_td_uid_11_615df3e9079f1.header_color = "";
block_td_uid_11_615df3e9079f1.ajax_pagination_infinite_stop = "";
block_td_uid_11_615df3e9079f1.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_11_615df3e9079f1);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_615df3e9079f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanza-el-abastecimiento-de-agua-y-fortalecimiento-ganadero-para-la-comunidad-millain-currical/" rel="bookmark" title="Avanza el abastecimiento de agua y fortalecimiento ganadero para la comunidad Millaín Currical"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-Abastecimiento-de-agua-y-fortalecimiento-ganadero_151056-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-Abastecimiento-de-agua-y-fortalecimiento-ganadero_151056-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-Abastecimiento-de-agua-y-fortalecimiento-ganadero_151056-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza el abastecimiento de agua y fortalecimiento ganadero para la comunidad Millaín Currical"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanza-el-abastecimiento-de-agua-y-fortalecimiento-ganadero-para-la-comunidad-millain-currical/" rel="bookmark" title="Avanza el abastecimiento de agua y fortalecimiento ganadero para la comunidad Millaín Currical">Avanza el abastecimiento de agua y fortalecimiento ganadero para la comunidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reconocidos-chefs-experimentaron-recetas-con-chivos-capones-adultos/" rel="bookmark" title="Reconocidos chefs experimentaron recetas con chivos capones adultos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-experiencias-de-los-chefs-con-los-chivos-capones-Marga-48-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-experiencias-de-los-chefs-con-los-chivos-capones-Marga-48-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-experiencias-de-los-chefs-con-los-chivos-capones-Marga-48-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconocidos chefs experimentaron recetas con chivos capones adultos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reconocidos-chefs-experimentaron-recetas-con-chivos-capones-adultos/" rel="bookmark" title="Reconocidos chefs experimentaron recetas con chivos capones adultos">Reconocidos chefs experimentaron recetas con chivos capones adultos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comienza-el-mes-de-la-mujer-rural/" rel="bookmark" title="Comienza el mes de la mujer rural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-mes-de-la-mujer-rural-43-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-mes-de-la-mujer-rural-43-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-mes-de-la-mujer-rural-43-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza el mes de la mujer rural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comienza-el-mes-de-la-mujer-rural/" rel="bookmark" title="Comienza el mes de la mujer rural">Comienza el mes de la mujer rural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/destacan-los-10-anos-de-funcionamiento-del-cler-picun-leufu/" rel="bookmark" title="Destacan los 10 años de funcionamiento del CLER Picún Leufú"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Destacan-los-10-años-de-funcionamiento-del-CLER-Picún-Leufú-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Destacan-los-10-años-de-funcionamiento-del-CLER-Picún-Leufú-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Destacan-los-10-años-de-funcionamiento-del-CLER-Picún-Leufú-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacan los 10 años de funcionamiento del CLER Picún Leufú"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/destacan-los-10-anos-de-funcionamiento-del-cler-picun-leufu/" rel="bookmark" title="Destacan los 10 años de funcionamiento del CLER Picún Leufú">Destacan los 10 años de funcionamiento del CLER Picún Leufú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-cluster-vaca-muerta-admitio-a-mas-de-30-empresas/" rel="bookmark" title="El Clúster Vaca Muerta admitió a más de 30 empresas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Inspecciones-hidrocarburos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Inspecciones-hidrocarburos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Inspecciones-hidrocarburos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Clúster Vaca Muerta admitió a más de 30 empresas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-cluster-vaca-muerta-admitio-a-mas-de-30-empresas/" rel="bookmark" title="El Clúster Vaca Muerta admitió a más de 30 empresas">El Clúster Vaca Muerta admitió a más de 30 empresas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_615df3e9079f1" data-td_block_id="td_uid_11_615df3e9079f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_615df3e9079f1" data-td_block_id="td_uid_11_615df3e9079f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_615df3e909cc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_615df3e909cc3" ><script>var block_td_uid_12_615df3e909cc3 = new tdBlock();
block_td_uid_12_615df3e909cc3.id = "td_uid_12_615df3e909cc3";
block_td_uid_12_615df3e909cc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_615df3e909cc3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_615df3e909cc3.td_column_number = "3";
block_td_uid_12_615df3e909cc3.block_type = "td_block_mega_menu";
block_td_uid_12_615df3e909cc3.post_count = "5";
block_td_uid_12_615df3e909cc3.found_posts = "2573";
block_td_uid_12_615df3e909cc3.header_color = "";
block_td_uid_12_615df3e909cc3.ajax_pagination_infinite_stop = "";
block_td_uid_12_615df3e909cc3.max_num_pages = "515";
tdBlocksArray.push(block_td_uid_12_615df3e909cc3);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_615df3e909cc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/los-dispositivos-detectar-activos-en-la-provincia/" rel="bookmark" title="Los dispositivos DetectAR activos en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Detectar-Parque-Central_Malvinas-de-Octubre-2021-8-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Detectar-Parque-Central_Malvinas-de-Octubre-2021-8-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Detectar-Parque-Central_Malvinas-de-Octubre-2021-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los dispositivos DetectAR activos en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/los-dispositivos-detectar-activos-en-la-provincia/" rel="bookmark" title="Los dispositivos DetectAR activos en la provincia">Los dispositivos DetectAR activos en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vacunacion-ya-inscribieron-a-mas-de-23-500-ninos-y-ninas/" rel="bookmark" title="Vacunación: ya inscribieron a más de 23.500 niños y niñas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6064_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6064_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6064_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacunación: ya inscribieron a más de 23.500 niños y niñas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vacunacion-ya-inscribieron-a-mas-de-23-500-ninos-y-ninas/" rel="bookmark" title="Vacunación: ya inscribieron a más de 23.500 niños y niñas">Vacunación: ya inscribieron a más de 23.500 niños y niñas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitacion-sobre-manipulacion-de-alimentos-para-el-personal-de-hospitales/" rel="bookmark" title="Capacitación sobre manipulación de alimentos para el personal de hospitales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-sector-cocina-HCR-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-sector-cocina-HCR-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/WEB-sector-cocina-HCR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación sobre manipulación de alimentos para el personal de hospitales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitacion-sobre-manipulacion-de-alimentos-para-el-personal-de-hospitales/" rel="bookmark" title="Capacitación sobre manipulación de alimentos para el personal de hospitales">Capacitación sobre manipulación de alimentos para el personal de hospitales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-05-10-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 05/10/2021 &#8211; 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 05/10/2021 &#8211; 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-05-10-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 05/10/2021 &#8211; 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 05/10/2021 &#8211; 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-jueves-comienzan-a-vacunar-con-el-covid-a-jovenes-de-16-anos/" rel="bookmark" title="El jueves comienzan a vacunar contra el COVID a jóvenes de 16 años"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Inauguracion-Paseo-Costrero-rio-Neuquen-NOTA-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Inauguracion-Paseo-Costrero-rio-Neuquen-NOTA-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Inauguracion-Paseo-Costrero-rio-Neuquen-NOTA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El jueves comienzan a vacunar contra el COVID a jóvenes de 16 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-jueves-comienzan-a-vacunar-con-el-covid-a-jovenes-de-16-anos/" rel="bookmark" title="El jueves comienzan a vacunar contra el COVID a jóvenes de 16 años">El jueves comienzan a vacunar contra el COVID a jóvenes de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_615df3e909cc3" data-td_block_id="td_uid_12_615df3e909cc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_615df3e909cc3" data-td_block_id="td_uid_12_615df3e909cc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_615df3e90c01b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_615df3e90c01b" ><script>var block_td_uid_13_615df3e90c01b = new tdBlock();
block_td_uid_13_615df3e90c01b.id = "td_uid_13_615df3e90c01b";
block_td_uid_13_615df3e90c01b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_615df3e90c01b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_615df3e90c01b.td_column_number = "3";
block_td_uid_13_615df3e90c01b.block_type = "td_block_mega_menu";
block_td_uid_13_615df3e90c01b.post_count = "5";
block_td_uid_13_615df3e90c01b.found_posts = "549";
block_td_uid_13_615df3e90c01b.header_color = "";
block_td_uid_13_615df3e90c01b.ajax_pagination_infinite_stop = "";
block_td_uid_13_615df3e90c01b.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_13_615df3e90c01b);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_615df3e90c01b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/feria-hay-producto-edicion-dia-de-la-madre/" rel="bookmark" title="Feria ¡Hay Producto! edición día de la madre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Hay-producto-dia-de-la-madre-47-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Hay-producto-dia-de-la-madre-47-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Hay-producto-dia-de-la-madre-47-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feria ¡Hay Producto! edición día de la madre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/feria-hay-producto-edicion-dia-de-la-madre/" rel="bookmark" title="Feria ¡Hay Producto! edición día de la madre">Feria ¡Hay Producto! edición día de la madre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-dispositivo-madre-teresa-cumple-17-anos/" rel="bookmark" title="El dispositivo Madre Teresa cumple 17 años"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-17-aniversario-Madre-Teresa-34-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-17-aniversario-Madre-Teresa-34-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-17-aniversario-Madre-Teresa-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El dispositivo Madre Teresa cumple 17 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-dispositivo-madre-teresa-cumple-17-anos/" rel="bookmark" title="El dispositivo Madre Teresa cumple 17 años">El dispositivo Madre Teresa cumple 17 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-personas-mayores-celebran-su-dia/" rel="bookmark" title="Las personas mayores celebran su día"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-día-internacional-y-provincial-de-las-personas-mayores-45-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-día-internacional-y-provincial-de-las-personas-mayores-45-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-día-internacional-y-provincial-de-las-personas-mayores-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las personas mayores celebran su día"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-personas-mayores-celebran-su-dia/" rel="bookmark" title="Las personas mayores celebran su día">Las personas mayores celebran su día</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estrechando-lazos-asesoramiento-y-acompanamiento-a-familias-del-este-neuquino/" rel="bookmark" title="Estrechando Lazos: asesoramiento y acompañamiento a familias del este neuquino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-estrechando-lazos-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-estrechando-lazos-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-estrechando-lazos-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrechando Lazos: asesoramiento y acompañamiento a familias del este neuquino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estrechando-lazos-asesoramiento-y-acompanamiento-a-familias-del-este-neuquino/" rel="bookmark" title="Estrechando Lazos: asesoramiento y acompañamiento a familias del este neuquino">Estrechando Lazos: asesoramiento y acompañamiento a familias del este neuquino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nueva-entrega-de-tarjetas-atpcen/" rel="bookmark" title="Nueva entrega de tarjetas ATPCeN"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-entrega-ATPCeN-45-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-entrega-ATPCeN-45-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-entrega-ATPCeN-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva entrega de tarjetas ATPCeN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nueva-entrega-de-tarjetas-atpcen/" rel="bookmark" title="Nueva entrega de tarjetas ATPCeN">Nueva entrega de tarjetas ATPCeN</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_615df3e90c01b" data-td_block_id="td_uid_13_615df3e90c01b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_615df3e90c01b" data-td_block_id="td_uid_13_615df3e90c01b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_615df3e90e9ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_615df3e90e9ca" ><script>var block_td_uid_14_615df3e90e9ca = new tdBlock();
block_td_uid_14_615df3e90e9ca.id = "td_uid_14_615df3e90e9ca";
block_td_uid_14_615df3e90e9ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_615df3e90e9ca_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_615df3e90e9ca.td_column_number = "3";
block_td_uid_14_615df3e90e9ca.block_type = "td_block_mega_menu";
block_td_uid_14_615df3e90e9ca.post_count = "5";
block_td_uid_14_615df3e90e9ca.found_posts = "869";
block_td_uid_14_615df3e90e9ca.header_color = "";
block_td_uid_14_615df3e90e9ca.ajax_pagination_infinite_stop = "";
block_td_uid_14_615df3e90e9ca.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_14_615df3e90e9ca);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_615df3e90e9ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/propuestas-para-el-fin-de-semana-largo-en-neuquen/" rel="bookmark" title="Propuestas para el fin de semana largo en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB_villa_pehuenia_trekking_batea_mahuida_230-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB_villa_pehuenia_trekking_batea_mahuida_230-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB_villa_pehuenia_trekking_batea_mahuida_230-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propuestas para el fin de semana largo en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/propuestas-para-el-fin-de-semana-largo-en-neuquen/" rel="bookmark" title="Propuestas para el fin de semana largo en Neuquén">Propuestas para el fin de semana largo en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-los-ganadores-del-concurso-fotografico-las-bellezas-de-mi-pueblo-2021/" rel="bookmark" title="Se conocieron los ganadores del concurso fotográfico “Las Bellezas de Mi Pueblo” 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Primer-puesto-Cat-menores-Martin-Rodriguez-VLA-El-puerto-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Primer-puesto-Cat-menores-Martin-Rodriguez-VLA-El-puerto-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Primer-puesto-Cat-menores-Martin-Rodriguez-VLA-El-puerto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conocieron los ganadores del concurso fotográfico “Las Bellezas de Mi Pueblo” 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-los-ganadores-del-concurso-fotografico-las-bellezas-de-mi-pueblo-2021/" rel="bookmark" title="Se conocieron los ganadores del concurso fotográfico “Las Bellezas de Mi Pueblo” 2021">Se conocieron los ganadores del concurso fotográfico “Las Bellezas de Mi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reanudan-capacitaciones-turisticas-en-estaciones-de-servicio/" rel="bookmark" title="Reanudan capacitaciones turísticas en estaciones de servicio"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Estacion-de-servicio-Puma_5811-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Estacion-de-servicio-Puma_5811-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Estacion-de-servicio-Puma_5811-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reanudan capacitaciones turísticas en estaciones de servicio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reanudan-capacitaciones-turisticas-en-estaciones-de-servicio/" rel="bookmark" title="Reanudan capacitaciones turísticas en estaciones de servicio">Reanudan capacitaciones turísticas en estaciones de servicio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/travesia-de-trekkinkg-a-los-cerros-chachil-y-atravesada/" rel="bookmark" title="Travesía de trekkinkg a los Cerros Chachil y Atravesada"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Travesía-Cerros-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Travesía-Cerros-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-Travesía-Cerros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travesía de trekkinkg a los Cerros Chachil y Atravesada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/travesia-de-trekkinkg-a-los-cerros-chachil-y-atravesada/" rel="bookmark" title="Travesía de trekkinkg a los Cerros Chachil y Atravesada">Travesía de trekkinkg a los Cerros Chachil y Atravesada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-suma-importantes-obras-turisticas/" rel="bookmark" title="Neuquén suma importantes obras turísticas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-PROYECTO-OBRA-MUSEO-RINCON-DE-LOS-SAUCES-09-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-PROYECTO-OBRA-MUSEO-RINCON-DE-LOS-SAUCES-09-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-PROYECTO-OBRA-MUSEO-RINCON-DE-LOS-SAUCES-09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén suma importantes obras turísticas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-suma-importantes-obras-turisticas/" rel="bookmark" title="Neuquén suma importantes obras turísticas">Neuquén suma importantes obras turísticas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_615df3e90e9ca" data-td_block_id="td_uid_14_615df3e90e9ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_615df3e90e9ca" data-td_block_id="td_uid_14_615df3e90e9ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-176224" class="td-post-template-3 post-176224 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-generales tag-gobernador-omar-gutierrez tag-neuquen-capital" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/destacados/">
                                  <span itemprop="name">Destacados</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inauguraron más asfalto en la ciudad de Neuquén</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-1068x528.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web.jpg 1403w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="_08A6038_web"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Inauguraron más asfalto en la ciudad de Neuquén</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-06T12:50:53+00:00" >06/10/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Se trata de 17 cuadras de la colectora de calle Necochea entre Crouzeilles y Avenida del Trabajador, en el oeste de la capital. Fueron inauguradas hoy por el gobernador y el intendente. Se anunció, además, la construcción de una chancha de hockey de césped sintético.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "><a href="https://www.neuqueninforma.gob.ar/recomendaciones-para-evitar-incidentes-por-monoxido-de-carbono/" target="_blank"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Monóxido2021_696x100.gif" alt=""  width="696" height="100"   /></a></div><p>El gobernador Omar Gutiérrez y el intendente Mariano Gaido inauguraron esta mañana el asfalto sobre la colectora de calle Necochea. La obra comprende 17 cuadras -entre Crouzeilles y Avenida del Trabajador-, en el oeste de la ciudad de Neuquén y beneficiará a 70 frentistas.</p>
<p>El gobernador Omar Gutiérrez afirmó que el intendente Mariano Gaido “está honrando el valor de la palabra empeñada” y aseguró que “cada sueño que estaba pendiente, las necesidades que golpeaban las puertas municipio una a una las está haciendo realidad”.</p>
<p>Destacó la nueva conectividad vial del oeste de la ciudad de Neuquén. “Está haciendo lo que nunca se hizo, lo que estaba pendiente y que forma parte de la justicia social territorial, asfalto, conectividad vial, y también en esa mayor seguridad del tránsito seguir fortaleciendo el arraigo y que nuestros hijos e hijas puedan vivir en el barrio que ustedes han soñado”, dijo.</p>
<p>Consideró que estas obras son posibles porque “hemos articulado el trabajo juntos, municipio y provincia; es la cosecha de lo que ha ido sembrando en estos dos años en los cuales ni la pandemia lo detuvo, al contrario”.</p>
<p><img class="aligncenter wp-image-176226 size-large" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5980_web-1024x506.jpg" alt="" width="640" height="316" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5980_web-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5980_web-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5980_web-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5980_web-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5980_web-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5980_web-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5980_web-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5980_web.jpg 1403w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>Cancha de hockey de césped sintético</strong></p>
<p>Además, durante el acto, Gutiérrez anunció la construcción en el Parque del Oeste, “de una chancha de hockey de césped sintético para poder incorporar definitivamente el desarrollo de ese deporte en el oeste de la ciudad”.</p>
<p>Indicó que estará emplazada a pocos metros del gimnasio que el municipio construye en el oeste de la ciudad. “Lo estamos haciendo porque, en vez de confrontar, nos integramos, nos aunamos, para enfrentar y salir adelante en esto que es la construcción de porvenir y futuro”, dijo.</p>
<p>Por su parte, el intendente Gaido destacó el trabajo conjunto entre provincia y municipio y aseguró que “estamos todos los días inaugurando obras en todos los sectores de la ciudad de manera equilibrada, con justicia social, que aseguran la posibilidad de un crecimiento planificado de la ciudad”.</p>
<p>Durante el acto se entregaron certificados a los trabajadores que participaron de la obra. “El plan capital es un plan que no para, que sigue creciendo”, dijo Gaido y anunció la futura pavimentación de la calle Necochea, “con la canalización del arroyo para que tengamos otro corredor vial más en el oeste de la ciudad”.</p>
<p><img class="aligncenter wp-image-176225 size-large" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5971_web-1024x506.jpg" alt="" width="640" height="316" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5971_web-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5971_web-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5971_web-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5971_web-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5971_web-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5971_web-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5971_web-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A5971_web.jpg 1403w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/gobernador-omar-gutierrez/">Gobernador Omar Gutiérrez</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/neuquen-capital/">Neuquén capital</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finauguraron-mas-asfalto-en-la-ciudad-de-neuquen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inauguraron+m%C3%A1s+asfalto+en+la+ciudad+de+Neuqu%C3%A9n&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finauguraron-mas-asfalto-en-la-ciudad-de-neuquen%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web.jpg&description=Inauguraron+m%C3%A1s+asfalto+en+la+ciudad+de+Neuqu%C3%A9n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Inauguraron más asfalto en la ciudad de Neuquén - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Finauguraron-mas-asfalto-en-la-ciudad-de-neuquen%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/" data-text="Inauguraron más asfalto en la ciudad de Neuquén" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/se-conocieron-los-ganadores-del-concurso-fotografico-las-bellezas-de-mi-pueblo-2021/">Se conocieron los ganadores del concurso fotográfico “Las Bellezas de Mi Pueblo” 2021</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/feria-hay-producto-edicion-dia-de-la-madre/">Feria ¡Hay Producto! edición día de la madre</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/dnieto/">Diana Nieto</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diana Nieto"></span><meta itemprop="datePublished" content="2021-10-06T12:50:53+00:00"><meta itemprop="dateModified" content="2021-10-06T12:50:53-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/inauguraron-mas-asfalto-en-la-ciudad-de-neuquen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Inauguraron más asfalto en la ciudad de Neuquén"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6038_web.jpg"><meta itemprop="width" content="1403"><meta itemprop="height" content="693"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_615df3e91719d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_615df3e91719d" ><script>var block_td_uid_17_615df3e91719d = new tdBlock();
block_td_uid_17_615df3e91719d.id = "td_uid_17_615df3e91719d";
block_td_uid_17_615df3e91719d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_615df3e91719d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":176224,"live_filter_cur_post_author":"40"}';
block_td_uid_17_615df3e91719d.td_column_number = "3";
block_td_uid_17_615df3e91719d.block_type = "td_block_related_posts";
block_td_uid_17_615df3e91719d.post_count = "3";
block_td_uid_17_615df3e91719d.found_posts = "881";
block_td_uid_17_615df3e91719d.header_color = "";
block_td_uid_17_615df3e91719d.ajax_pagination_infinite_stop = "";
block_td_uid_17_615df3e91719d.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_17_615df3e91719d);
</script><h4 class="td-related-title"><a id="td_uid_18_615df3e917af1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_615df3e91719d" href="#">Artículos Relacionados</a><a id="td_uid_19_615df3e917af6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_615df3e91719d" href="#">Más del autor</a></h4><div id=td_uid_17_615df3e91719d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vacunacion-ya-inscribieron-a-mas-de-23-500-ninos-y-ninas/" rel="bookmark" title="Vacunación: ya inscribieron a más de 23.500 niños y niñas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6064_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6064_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/08A6064_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacunación: ya inscribieron a más de 23.500 niños y niñas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vacunacion-ya-inscribieron-a-mas-de-23-500-ninos-y-ninas/" rel="bookmark" title="Vacunación: ya inscribieron a más de 23.500 niños y niñas">Vacunación: ya inscribieron a más de 23.500 niños y niñas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-y-gaido-inauguraron-una-cancha-de-cesped-sintetico-en-el-barrio-gregorio-alvarez/" rel="bookmark" title="Gutiérrez y Gaido inauguraron una cancha de césped sintético en el barrio Gregorio Álvarez"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Inaguracion-cancha-Gregorio-Alvarez-_DSC9744-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Inaguracion-cancha-Gregorio-Alvarez-_DSC9744-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/Inaguracion-cancha-Gregorio-Alvarez-_DSC9744-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez y Gaido inauguraron una cancha de césped sintético en el barrio Gregorio Álvarez"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-y-gaido-inauguraron-una-cancha-de-cesped-sintetico-en-el-barrio-gregorio-alvarez/" rel="bookmark" title="Gutiérrez y Gaido inauguraron una cancha de césped sintético en el barrio Gregorio Álvarez">Gutiérrez y Gaido inauguraron una cancha de césped sintético en el barrio Gregorio Álvarez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/anuncian-avances-de-planificacion-urbana-en-localidades-neuquinas/" rel="bookmark" title="Anuncian avances de planificación urbana en localidades neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-CONFERENCIA-URBANISMO-TACTICO-INTERIOR-2X7A8639-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-CONFERENCIA-URBANISMO-TACTICO-INTERIOR-2X7A8639-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/10/web-CONFERENCIA-URBANISMO-TACTICO-INTERIOR-2X7A8639-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncian avances de planificación urbana en localidades neuquinas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/anuncian-avances-de-planificacion-urbana-en-localidades-neuquinas/" rel="bookmark" title="Anuncian avances de planificación urbana en localidades neuquinas">Anuncian avances de planificación urbana en localidades neuquinas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_615df3e91719d" data-td_block_id="td_uid_17_615df3e91719d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_615df3e91719d" data-td_block_id="td_uid_17_615df3e91719d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><a href="https://www.saludneuquen.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/GIF_coronavirus.gif" alt=""  width="324" height="98"   /></a><a href="https://www.neuqueninforma.gob.ar/programa-ciudadania-digital/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_programa_digital.gif" alt=""  width="330" height="100"   /></a><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_plan_quinquenal003.gif" alt=""  width="330" height="100"   /></a>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_615df3e919df4_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<a href="https://www.neuquen.gov.ar" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Nqn-Informa_330x330-energia-educacion.gif" alt=""  width="330" height="330"   /></a><a href="http://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/330x330_Vacunación-1.gif" alt=""  width="330" height="330"   /></a>

<iframe src="https://www.youtube.com/embed/FWfXWEJhkww" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/WVzJ3Z__F5M" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_615df3e91b7f1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_615df3e91b7f1" ><script>var block_td_uid_21_615df3e91b7f1 = new tdBlock();
block_td_uid_21_615df3e91b7f1.id = "td_uid_21_615df3e91b7f1";
block_td_uid_21_615df3e91b7f1.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_615df3e91b7f1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_615df3e91b7f1.td_column_number = "1";
block_td_uid_21_615df3e91b7f1.block_type = "td_block_9";
block_td_uid_21_615df3e91b7f1.post_count = "3";
block_td_uid_21_615df3e91b7f1.found_posts = "4749";
block_td_uid_21_615df3e91b7f1.header_color = "#";
block_td_uid_21_615df3e91b7f1.ajax_pagination_infinite_stop = "";
block_td_uid_21_615df3e91b7f1.max_num_pages = "1583";
tdBlocksArray.push(block_td_uid_21_615df3e91b7f1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_615df3e91b7f1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-epen-restablecio-el-servicio-hacia-mari-menuco/" rel="bookmark" title="El EPEN restableció el servicio hacia Mari Menuco">El EPEN restableció el servicio hacia Mari Menuco</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T20:08:52+00:00" >05/10/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-reanudaron-los-trabajos-en-la-estacion-transformadora-mari-menuco/" rel="bookmark" title="Se reanudaron los trabajos en la estación transformadora Mari Menuco">Se reanudaron los trabajos en la estación transformadora Mari Menuco</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T15:17:27+00:00" >05/10/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-encuentra-bloqueado-el-acceso-a-la-estacion-mari-menuco/" rel="bookmark" title="Se encuentra bloqueado el acceso a la estación Mari Menuco">Se encuentra bloqueado el acceso a la estación Mari Menuco</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-04T17:42:52+00:00" >04/10/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_615df3e91b7f1" data-td_block_id="td_uid_21_615df3e91b7f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_615df3e91b7f1" data-td_block_id="td_uid_21_615df3e91b7f1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-168207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168207"><a href="https://www.neuqueninforma.gob.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-172091" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:172091,&quot;slug&quot;:&quot;acceso-al-plan-quinquenal&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-172091a&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-172091a&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;600px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;400px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-172091" class="pum-container popmake theme-146745">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/"><img class="aligncenter size-full wp-image-172092" style="margin: 0;" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/flyer-1.png" alt="" width="600" height="400" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			×            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 615df3e91d5ff
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
    <script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });


        
        
        $('.scrollTweets').live("click", function(){ 
            $('#loadingMessage').show();
            
            $([document.documentElement, document.body]).animate({
                scrollTop: $("#iframe_tweets").offset().top - 100
            }, 2000);
        
        });
        
        
        $('#iframe_tweets').on("load", function() {
            $('#loadingMessage').hide();
        });
        
        



    
    });


</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-172091":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-172091a"]}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-172091a","key":"","session":true,"time":"1 day","path":true}}],"theme_id":"146745","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"600px","custom_height":"400px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"enterprise-blue","id":172091,"slug":"acceso-al-plan-quinquenal"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>