<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00 | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <script>var nonce = 'dee11b06d8';</script><script>var ajaxurl = 'https://www.neuqueninforma.gob.ar/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = '';</script><meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus.jpg" /><meta name="author" content="Gustavo Franco">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,356] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/#webpage","url":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/","inLanguage":"es","name":"Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus.jpg","width":1068,"height":528},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/#primaryimage"},"datePublished":"2021-06-13T23:38:33-03:00","dateModified":"2021-06-13T23:38:33-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/gfranco/#author"},"headline":"Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00","datePublished":"2021-06-13T23:38:33-03:00","dateModified":"2021-06-13T23:38:33-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, comunicado, Covid","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus.jpg","width":1068,"height":528}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/gfranco/#author","name":"Gustavo Franco","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/865e266120601713b61215308e4c20fa?s=96&d=mm&r=x","width":96,"height":96,"caption":"Gustavo Franco"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/","url":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/","name":"Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00 | Neuquén Informa" />
<meta property="og:description" content="Sobre la crítica situación sanitaria que atravesamos en la provincia, el Sistema de Salud —público y privado— se encuentra en momento de extrema tensión y enfrentando situaciones que en algunos casos" />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-1024x506.jpg" />
<meta property="article:published_time" content="2021-06-13T23:38:33Z" />
<meta property="article:modified_time" content="2021-06-13T23:38:33Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-1024x506.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fec" />
<meta name="twitter:description" content="Sobre la crítica situación sanitaria que atravesamos en la provincia, el Sistema de Salud —público y privado— se encuentra en momento de extrema tensión y enfrentando situaciones que en algunos casos" />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-1024x506.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corfone ejecuta una vivienda institucional para Vialidad Provincial en Andacollo' href='https://www.neuqueninforma.gob.ar/corfone-ejecuta-una-vivienda-institucional-para-vialidad-provincial-en-andacollo/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=168448' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-168448 single-format-standard coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000 td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes 14 de junio de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60c6d1aa02ecc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60c6d1aa02ecc" ><script>var block_td_uid_2_60c6d1aa02ecc = new tdBlock();
block_td_uid_2_60c6d1aa02ecc.id = "td_uid_2_60c6d1aa02ecc";
block_td_uid_2_60c6d1aa02ecc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_60c6d1aa02ecc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_60c6d1aa02ecc.td_column_number = "3";
block_td_uid_2_60c6d1aa02ecc.block_type = "td_block_mega_menu";
block_td_uid_2_60c6d1aa02ecc.post_count = "5";
block_td_uid_2_60c6d1aa02ecc.found_posts = "1419";
block_td_uid_2_60c6d1aa02ecc.header_color = "";
block_td_uid_2_60c6d1aa02ecc.ajax_pagination_infinite_stop = "";
block_td_uid_2_60c6d1aa02ecc.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_2_60c6d1aa02ecc);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_60c6d1aa02ecc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nueva-capacitacion-sobre-administracion-de-las-organizaciones-sociales/" rel="bookmark" title="Nueva capacitación sobre administración de las organizaciones sociales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Nueva-capacitación-sobre-administración-de-las-organizaciones-sociales-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Nueva-capacitación-sobre-administración-de-las-organizaciones-sociales-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Nueva-capacitación-sobre-administración-de-las-organizaciones-sociales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva capacitación sobre administración de las organizaciones sociales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nueva-capacitacion-sobre-administracion-de-las-organizaciones-sociales/" rel="bookmark" title="Nueva capacitación sobre administración de las organizaciones sociales">Nueva capacitación sobre administración de las organizaciones sociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/tercer-encuentro-para-abordar-la-sustentabilidad-de-las-organizaciones-sociales/" rel="bookmark" title="Tercer encuentro para abordar la sustentabilidad de las organizaciones sociales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-sustentabilidad-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-sustentabilidad-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-sustentabilidad-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tercer encuentro para abordar la sustentabilidad de las organizaciones sociales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/tercer-encuentro-para-abordar-la-sustentabilidad-de-las-organizaciones-sociales/" rel="bookmark" title="Tercer encuentro para abordar la sustentabilidad de las organizaciones sociales">Tercer encuentro para abordar la sustentabilidad de las organizaciones sociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/talleres-de-genero-para-el-sindicato-de-petroleo-y-gas-privado/" rel="bookmark" title="Talleres de género para el Sindicato de Petróleo y Gas Privado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Talleres-de-género-para-el-Sindicato-de-Petróleo-y-Gas-Privado_6784-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Talleres-de-género-para-el-Sindicato-de-Petróleo-y-Gas-Privado_6784-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Talleres-de-género-para-el-Sindicato-de-Petróleo-y-Gas-Privado_6784-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres de género para el Sindicato de Petróleo y Gas Privado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/talleres-de-genero-para-el-sindicato-de-petroleo-y-gas-privado/" rel="bookmark" title="Talleres de género para el Sindicato de Petróleo y Gas Privado">Talleres de género para el Sindicato de Petróleo y Gas Privado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/unco-y-el-ministerio-de-ciudadania-firmaron-acta-acuerdo-para-pasantias-en-organizaciones-civiles/" rel="bookmark" title="UNCo y el Ministerio de Ciudadanía firmaron acta acuerdo para pasantías en organizaciones civiles"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Ministro-Corradi-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Ministro-Corradi-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Ministro-Corradi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNCo y el Ministerio de Ciudadanía firmaron acta acuerdo para pasantías en organizaciones civiles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/unco-y-el-ministerio-de-ciudadania-firmaron-acta-acuerdo-para-pasantias-en-organizaciones-civiles/" rel="bookmark" title="UNCo y el Ministerio de Ciudadanía firmaron acta acuerdo para pasantías en organizaciones civiles">UNCo y el Ministerio de Ciudadanía firmaron acta acuerdo para pasantías&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/segundo-encuentro-para-trabajar-la-sustentabilidad-de-las-organizaciones-sociales/" rel="bookmark" title="Segundo encuentro para trabajar la sustentabilidad de las organizaciones sociales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-susten-9-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-susten-9-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-susten-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segundo encuentro para trabajar la sustentabilidad de las organizaciones sociales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/segundo-encuentro-para-trabajar-la-sustentabilidad-de-las-organizaciones-sociales/" rel="bookmark" title="Segundo encuentro para trabajar la sustentabilidad de las organizaciones sociales">Segundo encuentro para trabajar la sustentabilidad de las organizaciones sociales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60c6d1aa02ecc" data-td_block_id="td_uid_2_60c6d1aa02ecc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60c6d1aa02ecc" data-td_block_id="td_uid_2_60c6d1aa02ecc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60c6d1aa053c5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_60c6d1aa053c5" ><script>var block_td_uid_3_60c6d1aa053c5 = new tdBlock();
block_td_uid_3_60c6d1aa053c5.id = "td_uid_3_60c6d1aa053c5";
block_td_uid_3_60c6d1aa053c5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_60c6d1aa053c5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_60c6d1aa053c5.td_column_number = "3";
block_td_uid_3_60c6d1aa053c5.block_type = "td_block_mega_menu";
block_td_uid_3_60c6d1aa053c5.post_count = "5";
block_td_uid_3_60c6d1aa053c5.found_posts = "216";
block_td_uid_3_60c6d1aa053c5.header_color = "";
block_td_uid_3_60c6d1aa053c5.ajax_pagination_infinite_stop = "";
block_td_uid_3_60c6d1aa053c5.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_3_60c6d1aa053c5);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_60c6d1aa053c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/atletismo-julissa-pineda-viajara-con-la-seleccion-argentina-al-mundial-de-polonia/" rel="bookmark" title="Atletismo: Julissa Pineda viajará con la Selección Argentina al Mundial de Polonia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-deportes-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-deportes-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-deportes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletismo: Julissa Pineda viajará con la Selección Argentina al Mundial de Polonia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/atletismo-julissa-pineda-viajara-con-la-seleccion-argentina-al-mundial-de-polonia/" rel="bookmark" title="Atletismo: Julissa Pineda viajará con la Selección Argentina al Mundial de Polonia">Atletismo: Julissa Pineda viajará con la Selección Argentina al Mundial de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-para-ayudar-en-la-confeccion-de-balances-a-clubes-e-instituciones/" rel="bookmark" title="Firman convenio para ayudar en la confección de balances a clubes e instituciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-GUTIERREZ-DEPORTES-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-GUTIERREZ-DEPORTES-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-GUTIERREZ-DEPORTES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman convenio para ayudar en la confección de balances a clubes e instituciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-para-ayudar-en-la-confeccion-de-balances-a-clubes-e-instituciones/" rel="bookmark" title="Firman convenio para ayudar en la confección de balances a clubes e instituciones">Firman convenio para ayudar en la confección de balances a clubes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/los-clubes-cierran-voluntariamente-para-evitar-contagios/" rel="bookmark" title="Los clubes cierran voluntariamente para evitar contagios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-gutierrez-y-sanchez-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-gutierrez-y-sanchez-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-gutierrez-y-sanchez-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los clubes cierran voluntariamente para evitar contagios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/los-clubes-cierran-voluntariamente-para-evitar-contagios/" rel="bookmark" title="Los clubes cierran voluntariamente para evitar contagios">Los clubes cierran voluntariamente para evitar contagios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/victoria-de-tadeo-en-otra-gran-jornada-de-ciclismo-en-ciudad-deportiva/" rel="bookmark" title="Victoria de Tadeo en otra gran jornada de ciclismo en Ciudad Deportiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria de Tadeo en otra gran jornada de ciclismo en Ciudad Deportiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/victoria-de-tadeo-en-otra-gran-jornada-de-ciclismo-en-ciudad-deportiva/" rel="bookmark" title="Victoria de Tadeo en otra gran jornada de ciclismo en Ciudad Deportiva">Victoria de Tadeo en otra gran jornada de ciclismo en Ciudad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-aprobo-el-programa-de-becas-deportivas-2021/" rel="bookmark" title="Se aprobó el Programa de Becas Deportivas 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/07/web-Caviahue-será-sede-de-los-Juegos-Argentinos-de-Invierno-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/07/web-Caviahue-será-sede-de-los-Juegos-Argentinos-de-Invierno-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/07/web-Caviahue-será-sede-de-los-Juegos-Argentinos-de-Invierno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se aprobó el Programa de Becas Deportivas 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-aprobo-el-programa-de-becas-deportivas-2021/" rel="bookmark" title="Se aprobó el Programa de Becas Deportivas 2021">Se aprobó el Programa de Becas Deportivas 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60c6d1aa053c5" data-td_block_id="td_uid_3_60c6d1aa053c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60c6d1aa053c5" data-td_block_id="td_uid_3_60c6d1aa053c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_60c6d1aa076fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_60c6d1aa076fd" ><script>var block_td_uid_4_60c6d1aa076fd = new tdBlock();
block_td_uid_4_60c6d1aa076fd.id = "td_uid_4_60c6d1aa076fd";
block_td_uid_4_60c6d1aa076fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_60c6d1aa076fd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_60c6d1aa076fd.td_column_number = "3";
block_td_uid_4_60c6d1aa076fd.block_type = "td_block_mega_menu";
block_td_uid_4_60c6d1aa076fd.post_count = "5";
block_td_uid_4_60c6d1aa076fd.found_posts = "1087";
block_td_uid_4_60c6d1aa076fd.header_color = "";
block_td_uid_4_60c6d1aa076fd.ajax_pagination_infinite_stop = "";
block_td_uid_4_60c6d1aa076fd.max_num_pages = "218";
tdBlocksArray.push(block_td_uid_4_60c6d1aa076fd);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_60c6d1aa076fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rentas-recuerdan-la-posibilidad-de-pagar-el-impuesto-inmobiliario-sin-salir-de-casa/" rel="bookmark" title="Rentas: recuerdan la posibilidad de pagar el Impuesto Inmobiliario sin salir de casa"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/web-rentas_3860-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/web-rentas_3860-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/web-rentas_3860-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rentas: recuerdan la posibilidad de pagar el Impuesto Inmobiliario sin salir de casa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rentas-recuerdan-la-posibilidad-de-pagar-el-impuesto-inmobiliario-sin-salir-de-casa/" rel="bookmark" title="Rentas: recuerdan la posibilidad de pagar el Impuesto Inmobiliario sin salir de casa">Rentas: recuerdan la posibilidad de pagar el Impuesto Inmobiliario sin salir&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/plan-de-reactivacion-cultural-nuevas-propuestas-para-el-ecosistema-cultural/" rel="bookmark" title="Plan de Reactivación Cultural: nuevas propuestas para el Ecosistema Cultural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-UNIVERSO-CULTURAL-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-UNIVERSO-CULTURAL-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-UNIVERSO-CULTURAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan de Reactivación Cultural: nuevas propuestas para el Ecosistema Cultural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/plan-de-reactivacion-cultural-nuevas-propuestas-para-el-ecosistema-cultural/" rel="bookmark" title="Plan de Reactivación Cultural: nuevas propuestas para el Ecosistema Cultural">Plan de Reactivación Cultural: nuevas propuestas para el Ecosistema Cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/bpn-impulsa-una-linea-de-credito-para-energia-sustentable/" rel="bookmark" title="BPN impulsa una línea de crédito para energía sustentable"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Torre-BPN-Paneles-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Torre-BPN-Paneles-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Torre-BPN-Paneles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BPN impulsa una línea de crédito para energía sustentable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/bpn-impulsa-una-linea-de-credito-para-energia-sustentable/" rel="bookmark" title="BPN impulsa una línea de crédito para energía sustentable">BPN impulsa una línea de crédito para energía sustentable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-aprobaron-mas-creditos-destinados-a-las-industrias-culturales/" rel="bookmark" title="Se aprobaron más créditos destinados a las Industrias Culturales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Flayers-librerias-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Flayers-librerias-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Flayers-librerias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se aprobaron más créditos destinados a las Industrias Culturales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-aprobaron-mas-creditos-destinados-a-las-industrias-culturales/" rel="bookmark" title="Se aprobaron más créditos destinados a las Industrias Culturales">Se aprobaron más créditos destinados a las Industrias Culturales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-licitacion-de-un-nuevo-jardin-de-infantes-en-centenario/" rel="bookmark" title="Se realizó la licitación de un nuevo jardín de infantes en Centenario"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Licitación-Jardin-Centenario-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Licitación-Jardin-Centenario-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Licitación-Jardin-Centenario-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la licitación de un nuevo jardín de infantes en Centenario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-licitacion-de-un-nuevo-jardin-de-infantes-en-centenario/" rel="bookmark" title="Se realizó la licitación de un nuevo jardín de infantes en Centenario">Se realizó la licitación de un nuevo jardín de infantes en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60c6d1aa076fd" data-td_block_id="td_uid_4_60c6d1aa076fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60c6d1aa076fd" data-td_block_id="td_uid_4_60c6d1aa076fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_60c6d1aa09ae3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_60c6d1aa09ae3" ><script>var block_td_uid_5_60c6d1aa09ae3 = new tdBlock();
block_td_uid_5_60c6d1aa09ae3.id = "td_uid_5_60c6d1aa09ae3";
block_td_uid_5_60c6d1aa09ae3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_60c6d1aa09ae3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_60c6d1aa09ae3.td_column_number = "3";
block_td_uid_5_60c6d1aa09ae3.block_type = "td_block_mega_menu";
block_td_uid_5_60c6d1aa09ae3.post_count = "5";
block_td_uid_5_60c6d1aa09ae3.found_posts = "1305";
block_td_uid_5_60c6d1aa09ae3.header_color = "";
block_td_uid_5_60c6d1aa09ae3.ajax_pagination_infinite_stop = "";
block_td_uid_5_60c6d1aa09ae3.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_5_60c6d1aa09ae3);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_60c6d1aa09ae3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-escuela-gastronomica-que-rescata-la-esencia-de-la-cocina-neuquina/" rel="bookmark" title="La escuela gastronómica que rescata la esencia de la cocina neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/mm-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/mm-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/mm-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La escuela gastronómica que rescata la esencia de la cocina neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-escuela-gastronomica-que-rescata-la-esencia-de-la-cocina-neuquina/" rel="bookmark" title="La escuela gastronómica que rescata la esencia de la cocina neuquina">La escuela gastronómica que rescata la esencia de la cocina neuquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-retoma-progresivamente-las-clases-presenciales-en-gran-parte-del-territorio-provincial/" rel="bookmark" title="Neuquén retoma progresivamente las clases presenciales en gran parte del territorio provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Educación-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Educación-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Educación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén retoma progresivamente las clases presenciales en gran parte del territorio provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-retoma-progresivamente-las-clases-presenciales-en-gran-parte-del-territorio-provincial/" rel="bookmark" title="Neuquén retoma progresivamente las clases presenciales en gran parte del territorio provincial">Neuquén retoma progresivamente las clases presenciales en gran parte del territorio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde el lunes regirán nuevas medidas de cuidado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado">Desde el lunes regirán nuevas medidas de cuidado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estudiantes-se-sumaron-a-impulso-esi/" rel="bookmark" title="Estudiantes se sumaron a impulso ESI"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-IMPULSO-ESIIMPULSO-ESI-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-IMPULSO-ESIIMPULSO-ESI-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-IMPULSO-ESIIMPULSO-ESI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes se sumaron a impulso ESI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estudiantes-se-sumaron-a-impulso-esi/" rel="bookmark" title="Estudiantes se sumaron a impulso ESI">Estudiantes se sumaron a impulso ESI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/dictaran-la-segunda-cohorte-sobre-ambientes-virtuales-de-ensenanza-aprendizaje/" rel="bookmark" title="Dictarán la segunda cohorte sobre “Ambientes virtuales de enseñanza aprendizaje”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Ambientes-Virtuales-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Ambientes-Virtuales-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Ambientes-Virtuales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dictarán la segunda cohorte sobre “Ambientes virtuales de enseñanza aprendizaje”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/dictaran-la-segunda-cohorte-sobre-ambientes-virtuales-de-ensenanza-aprendizaje/" rel="bookmark" title="Dictarán la segunda cohorte sobre “Ambientes virtuales de enseñanza aprendizaje”">Dictarán la segunda cohorte sobre “Ambientes virtuales de enseñanza aprendizaje”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60c6d1aa09ae3" data-td_block_id="td_uid_5_60c6d1aa09ae3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60c6d1aa09ae3" data-td_block_id="td_uid_5_60c6d1aa09ae3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60c6d1aa0ca5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_60c6d1aa0ca5f" ><script>var block_td_uid_6_60c6d1aa0ca5f = new tdBlock();
block_td_uid_6_60c6d1aa0ca5f.id = "td_uid_6_60c6d1aa0ca5f";
block_td_uid_6_60c6d1aa0ca5f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_60c6d1aa0ca5f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_60c6d1aa0ca5f.td_column_number = "3";
block_td_uid_6_60c6d1aa0ca5f.block_type = "td_block_mega_menu";
block_td_uid_6_60c6d1aa0ca5f.post_count = "5";
block_td_uid_6_60c6d1aa0ca5f.found_posts = "689";
block_td_uid_6_60c6d1aa0ca5f.header_color = "";
block_td_uid_6_60c6d1aa0ca5f.ajax_pagination_infinite_stop = "";
block_td_uid_6_60c6d1aa0ca5f.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_6_60c6d1aa0ca5f);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_60c6d1aa0ca5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inician-entrega-de-equipamiento-a-areas-de-juventud-de-la-provincia/" rel="bookmark" title="Inician entrega de equipamiento a áreas de Juventud de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Inician-entrega-de-equipamiento-a-áreas-de-Juventud-de-la-Provincia-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Inician-entrega-de-equipamiento-a-áreas-de-Juventud-de-la-Provincia-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Inician-entrega-de-equipamiento-a-áreas-de-Juventud-de-la-Provincia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inician entrega de equipamiento a áreas de Juventud de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inician-entrega-de-equipamiento-a-areas-de-juventud-de-la-provincia/" rel="bookmark" title="Inician entrega de equipamiento a áreas de Juventud de la provincia">Inician entrega de equipamiento a áreas de Juventud de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-piedra-de-afilar-de-taquimilan-llegara-a-los-mercados-comerciales/" rel="bookmark" title="La Piedra de Afilar de Taquimilán llegará a los mercados comerciales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/06/Gobernador-Omar-Gutierrez-50-años-de-taquimilan-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/06/Gobernador-Omar-Gutierrez-50-años-de-taquimilan-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/06/Gobernador-Omar-Gutierrez-50-años-de-taquimilan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Piedra de Afilar de Taquimilán llegará a los mercados comerciales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-piedra-de-afilar-de-taquimilan-llegara-a-los-mercados-comerciales/" rel="bookmark" title="La Piedra de Afilar de Taquimilán llegará a los mercados comerciales">La Piedra de Afilar de Taquimilán llegará a los mercados comerciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/monteiro-recalco-la-necesidad-de-incrementar-la-infraestructura-de-transporte-en-vaca-muerta/" rel="bookmark" title="Monteiro recalcó la necesidad de incrementar la infraestructura de transporte en Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Captura3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Captura3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-Captura3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monteiro recalcó la necesidad de incrementar la infraestructura de transporte en Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/monteiro-recalco-la-necesidad-de-incrementar-la-infraestructura-de-transporte-en-vaca-muerta/" rel="bookmark" title="Monteiro recalcó la necesidad de incrementar la infraestructura de transporte en Vaca Muerta">Monteiro recalcó la necesidad de incrementar la infraestructura de transporte en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-de-un-simposio-sobre-infraestructura-y-mineria/" rel="bookmark" title="Gutiérrez participó de un simposio sobre infraestructura y minería"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-GUTIERREZ-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-GUTIERREZ-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-GUTIERREZ-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez participó de un simposio sobre infraestructura y minería"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-de-un-simposio-sobre-infraestructura-y-mineria/" rel="bookmark" title="Gutiérrez participó de un simposio sobre infraestructura y minería">Gutiérrez participó de un simposio sobre infraestructura y minería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-entrego-aportes-del-fondo-hidrico-al-municipio-de-san-martin-de-los-andes/" rel="bookmark" title="Provincia entregó aportes del fondo hídrico al municipio de San Martín de los Andes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/El-gobierno-de-la-Provincia-entregó-un-aporte-al-municipio-de-San-Martín-de-Los-Andes.01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/El-gobierno-de-la-Provincia-entregó-un-aporte-al-municipio-de-San-Martín-de-Los-Andes.01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/El-gobierno-de-la-Provincia-entregó-un-aporte-al-municipio-de-San-Martín-de-Los-Andes.01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia entregó aportes del fondo hídrico al municipio de San Martín de los Andes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-entrego-aportes-del-fondo-hidrico-al-municipio-de-san-martin-de-los-andes/" rel="bookmark" title="Provincia entregó aportes del fondo hídrico al municipio de San Martín de los Andes">Provincia entregó aportes del fondo hídrico al municipio de San Martín&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60c6d1aa0ca5f" data-td_block_id="td_uid_6_60c6d1aa0ca5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60c6d1aa0ca5f" data-td_block_id="td_uid_6_60c6d1aa0ca5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60c6d1aa0ed77_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_60c6d1aa0ed77" ><script>var block_td_uid_7_60c6d1aa0ed77 = new tdBlock();
block_td_uid_7_60c6d1aa0ed77.id = "td_uid_7_60c6d1aa0ed77";
block_td_uid_7_60c6d1aa0ed77.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_60c6d1aa0ed77_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_60c6d1aa0ed77.td_column_number = "3";
block_td_uid_7_60c6d1aa0ed77.block_type = "td_block_mega_menu";
block_td_uid_7_60c6d1aa0ed77.post_count = "5";
block_td_uid_7_60c6d1aa0ed77.found_posts = "100";
block_td_uid_7_60c6d1aa0ed77.header_color = "";
block_td_uid_7_60c6d1aa0ed77.ajax_pagination_infinite_stop = "";
block_td_uid_7_60c6d1aa0ed77.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_7_60c6d1aa0ed77);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_60c6d1aa0ed77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde el lunes regirán nuevas medidas de cuidado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado">Desde el lunes regirán nuevas medidas de cuidado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/prorrogan-medidas-de-cuidado-en-la-provincia-para-evitar-la-propagacion-del-coronavirus/" rel="bookmark" title="Prorrogan medidas de cuidado en la provincia para evitar la propagación del coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prorrogan medidas de cuidado en la provincia para evitar la propagación del coronavirus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/prorrogan-medidas-de-cuidado-en-la-provincia-para-evitar-la-propagacion-del-coronavirus/" rel="bookmark" title="Prorrogan medidas de cuidado en la provincia para evitar la propagación del coronavirus">Prorrogan medidas de cuidado en la provincia para evitar la propagación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia">Gutiérrez se reunió con líderes religiosos de toda la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/covid-ii-cuales-son-las-42-actividades-esenciales-exceptuadas-de-las-restricciones/" rel="bookmark" title="Covid II: Cuáles son las 42 actividades esenciales exceptuadas de las restricciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-TRANSPORTE-PUBLICO-OMNIBUS_08A8616_-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-TRANSPORTE-PUBLICO-OMNIBUS_08A8616_-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-TRANSPORTE-PUBLICO-OMNIBUS_08A8616_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid II: Cuáles son las 42 actividades esenciales exceptuadas de las restricciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/covid-ii-cuales-son-las-42-actividades-esenciales-exceptuadas-de-las-restricciones/" rel="bookmark" title="Covid II: Cuáles son las 42 actividades esenciales exceptuadas de las restricciones">Covid II: Cuáles son las 42 actividades esenciales exceptuadas de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhirio-al-decreto-nacional-para-mitigar-los-efectos-de-la-pandemia-covid-ii/" rel="bookmark" title="Neuquén adhirió al Decreto Nacional para mitigar los efectos de la Pandemia Covid II"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén adhirió al Decreto Nacional para mitigar los efectos de la Pandemia Covid II"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhirio-al-decreto-nacional-para-mitigar-los-efectos-de-la-pandemia-covid-ii/" rel="bookmark" title="Neuquén adhirió al Decreto Nacional para mitigar los efectos de la Pandemia Covid II">Neuquén adhirió al Decreto Nacional para mitigar los efectos de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60c6d1aa0ed77" data-td_block_id="td_uid_7_60c6d1aa0ed77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60c6d1aa0ed77" data-td_block_id="td_uid_7_60c6d1aa0ed77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60c6d1aa10e85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_60c6d1aa10e85" ><script>var block_td_uid_8_60c6d1aa10e85 = new tdBlock();
block_td_uid_8_60c6d1aa10e85.id = "td_uid_8_60c6d1aa10e85";
block_td_uid_8_60c6d1aa10e85.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_60c6d1aa10e85_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_60c6d1aa10e85.td_column_number = "3";
block_td_uid_8_60c6d1aa10e85.block_type = "td_block_mega_menu";
block_td_uid_8_60c6d1aa10e85.post_count = "5";
block_td_uid_8_60c6d1aa10e85.found_posts = "1732";
block_td_uid_8_60c6d1aa10e85.header_color = "";
block_td_uid_8_60c6d1aa10e85.ajax_pagination_infinite_stop = "";
block_td_uid_8_60c6d1aa10e85.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_8_60c6d1aa10e85);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_60c6d1aa10e85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde el lunes regirán nuevas medidas de cuidado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado">Desde el lunes regirán nuevas medidas de cuidado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-rubin-comienza-la-revision-de-la-precarga-con-mas-de-250-inscriptos/" rel="bookmark" title="El RUBIN comienza la revisión de la precarga con más de 250 inscriptos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-RUBIN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-RUBIN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-RUBIN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El RUBIN comienza la revisión de la precarga con más de 250 inscriptos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-rubin-comienza-la-revision-de-la-precarga-con-mas-de-250-inscriptos/" rel="bookmark" title="El RUBIN comienza la revisión de la precarga con más de 250 inscriptos">El RUBIN comienza la revisión de la precarga con más de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/tecnologias-aplicadas-a-la-educacion-vial-para-una-movilidad-segura/" rel="bookmark" title="Tecnologías aplicadas a la educación vial para una movilidad segura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Foro-Provincial-de-Seguridad-Vial-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Foro-Provincial-de-Seguridad-Vial-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Foro-Provincial-de-Seguridad-Vial-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tecnologías aplicadas a la educación vial para una movilidad segura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/tecnologias-aplicadas-a-la-educacion-vial-para-una-movilidad-segura/" rel="bookmark" title="Tecnologías aplicadas a la educación vial para una movilidad segura">Tecnologías aplicadas a la educación vial para una movilidad segura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/primer-foro-de-seguridad-vial/" rel="bookmark" title="Primer Foro de Seguridad Vial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/rutanqna-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/rutanqna-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/rutanqna-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primer Foro de Seguridad Vial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/primer-foro-de-seguridad-vial/" rel="bookmark" title="Primer Foro de Seguridad Vial">Primer Foro de Seguridad Vial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-121-controles-de-alcoholemia-realizados-en-ruta-7-no-hubo-casos-positivos/" rel="bookmark" title="En 121 controles de alcoholemia realizados en ruta 7 no hubo casos positivos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-controles-de-alcoholemias-en-ruta-7-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-controles-de-alcoholemias-en-ruta-7-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-controles-de-alcoholemias-en-ruta-7-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En 121 controles de alcoholemia realizados en ruta 7 no hubo casos positivos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-121-controles-de-alcoholemia-realizados-en-ruta-7-no-hubo-casos-positivos/" rel="bookmark" title="En 121 controles de alcoholemia realizados en ruta 7 no hubo casos positivos">En 121 controles de alcoholemia realizados en ruta 7 no hubo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60c6d1aa10e85" data-td_block_id="td_uid_8_60c6d1aa10e85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60c6d1aa10e85" data-td_block_id="td_uid_8_60c6d1aa10e85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60c6d1aa1302c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_60c6d1aa1302c" ><script>var block_td_uid_9_60c6d1aa1302c = new tdBlock();
block_td_uid_9_60c6d1aa1302c.id = "td_uid_9_60c6d1aa1302c";
block_td_uid_9_60c6d1aa1302c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_60c6d1aa1302c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_60c6d1aa1302c.td_column_number = "3";
block_td_uid_9_60c6d1aa1302c.block_type = "td_block_mega_menu";
block_td_uid_9_60c6d1aa1302c.post_count = "5";
block_td_uid_9_60c6d1aa1302c.found_posts = "304";
block_td_uid_9_60c6d1aa1302c.header_color = "";
block_td_uid_9_60c6d1aa1302c.ajax_pagination_infinite_stop = "";
block_td_uid_9_60c6d1aa1302c.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_9_60c6d1aa1302c);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_60c6d1aa1302c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/instalan-carteleria-senaletica-en-idioma-mapuche-en-el-paseo-de-la-costa/" rel="bookmark" title="Instalan cartelería señalética en idioma Mapuche en el Paseo de la Costa"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Cartelería-Mapuche-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Cartelería-Mapuche-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Cartelería-Mapuche-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instalan cartelería señalética en idioma Mapuche en el Paseo de la Costa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/instalan-carteleria-senaletica-en-idioma-mapuche-en-el-paseo-de-la-costa/" rel="bookmark" title="Instalan cartelería señalética en idioma Mapuche en el Paseo de la Costa">Instalan cartelería señalética en idioma Mapuche en el Paseo de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/agnese-boaretto-fue-votada-como-representante-del-consejo-directivo-del-encine-por-el-sector-audiovisual/" rel="bookmark" title="Agnese Boaretto fue votada como representante del Consejo Directivo del ENCINE por el sector audiovisual"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Agnese-Boaretto-fue-votada-como-representante-del-Consejo-Directivo-del-ENCINE-por-el-sector-audiovisual-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Agnese-Boaretto-fue-votada-como-representante-del-Consejo-Directivo-del-ENCINE-por-el-sector-audiovisual-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Agnese-Boaretto-fue-votada-como-representante-del-Consejo-Directivo-del-ENCINE-por-el-sector-audiovisual-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agnese Boaretto fue votada como representante del Consejo Directivo del ENCINE por el sector audiovisual"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/agnese-boaretto-fue-votada-como-representante-del-consejo-directivo-del-encine-por-el-sector-audiovisual/" rel="bookmark" title="Agnese Boaretto fue votada como representante del Consejo Directivo del ENCINE por el sector audiovisual">Agnese Boaretto fue votada como representante del Consejo Directivo del ENCINE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/plan-de-reactivacion-cultural-nuevas-propuestas-para-el-ecosistema-cultural/" rel="bookmark" title="Plan de Reactivación Cultural: nuevas propuestas para el Ecosistema Cultural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-UNIVERSO-CULTURAL-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-UNIVERSO-CULTURAL-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-UNIVERSO-CULTURAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan de Reactivación Cultural: nuevas propuestas para el Ecosistema Cultural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/plan-de-reactivacion-cultural-nuevas-propuestas-para-el-ecosistema-cultural/" rel="bookmark" title="Plan de Reactivación Cultural: nuevas propuestas para el Ecosistema Cultural">Plan de Reactivación Cultural: nuevas propuestas para el Ecosistema Cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inscripciones-abiertas-para-el-taller-las-letras-de-nuestras-canciones/" rel="bookmark" title="Inscripciones abiertas para el taller “Las letras de nuestras canciones”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-.Inscripciones-abiertas-para-el-taller-“Las-letras-de-nuestras-canciones”-parte-II-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-.Inscripciones-abiertas-para-el-taller-“Las-letras-de-nuestras-canciones”-parte-II-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-.Inscripciones-abiertas-para-el-taller-“Las-letras-de-nuestras-canciones”-parte-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscripciones abiertas para el taller “Las letras de nuestras canciones”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inscripciones-abiertas-para-el-taller-las-letras-de-nuestras-canciones/" rel="bookmark" title="Inscripciones abiertas para el taller “Las letras de nuestras canciones”">Inscripciones abiertas para el taller “Las letras de nuestras canciones”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/informacion-de-sadaic-para-interpretes/" rel="bookmark" title="Información de SADAIC para intérpretes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-SADAIC-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-SADAIC-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-SADAIC-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Información de SADAIC para intérpretes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/informacion-de-sadaic-para-interpretes/" rel="bookmark" title="Información de SADAIC para intérpretes">Información de SADAIC para intérpretes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60c6d1aa1302c" data-td_block_id="td_uid_9_60c6d1aa1302c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60c6d1aa1302c" data-td_block_id="td_uid_9_60c6d1aa1302c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60c6d1aa151dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_60c6d1aa151dc" ><script>var block_td_uid_10_60c6d1aa151dc = new tdBlock();
block_td_uid_10_60c6d1aa151dc.id = "td_uid_10_60c6d1aa151dc";
block_td_uid_10_60c6d1aa151dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_60c6d1aa151dc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_60c6d1aa151dc.td_column_number = "3";
block_td_uid_10_60c6d1aa151dc.block_type = "td_block_mega_menu";
block_td_uid_10_60c6d1aa151dc.post_count = "5";
block_td_uid_10_60c6d1aa151dc.found_posts = "229";
block_td_uid_10_60c6d1aa151dc.header_color = "";
block_td_uid_10_60c6d1aa151dc.ajax_pagination_infinite_stop = "";
block_td_uid_10_60c6d1aa151dc.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_10_60c6d1aa151dc);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_60c6d1aa151dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizo-la-entrega-de-equipamiento-a-23-areas-de-juventud-de-la-provincia/" rel="bookmark" title="Finalizó la entrega de equipamiento a 23 áreas de Juventud de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Mariano-Moreno-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Mariano-Moreno-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Mariano-Moreno-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizó la entrega de equipamiento a 23 áreas de Juventud de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizo-la-entrega-de-equipamiento-a-23-areas-de-juventud-de-la-provincia/" rel="bookmark" title="Finalizó la entrega de equipamiento a 23 áreas de Juventud de la provincia">Finalizó la entrega de equipamiento a 23 áreas de Juventud de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-celebra-el-juego-como-derecho/" rel="bookmark" title="Neuquén celebra el juego como derecho"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Neuquén-celebra-el-juego-como-derecho-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Neuquén-celebra-el-juego-como-derecho-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-Neuquén-celebra-el-juego-como-derecho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén celebra el juego como derecho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-celebra-el-juego-como-derecho/" rel="bookmark" title="Neuquén celebra el juego como derecho">Neuquén celebra el juego como derecho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estudiantes-se-sumaron-a-impulso-esi/" rel="bookmark" title="Estudiantes se sumaron a impulso ESI"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-IMPULSO-ESIIMPULSO-ESI-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-IMPULSO-ESIIMPULSO-ESI-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-IMPULSO-ESIIMPULSO-ESI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes se sumaron a impulso ESI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estudiantes-se-sumaron-a-impulso-esi/" rel="bookmark" title="Estudiantes se sumaron a impulso ESI">Estudiantes se sumaron a impulso ESI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inician-entrega-de-equipamiento-a-areas-de-juventud-de-la-provincia/" rel="bookmark" title="Inician entrega de equipamiento a áreas de Juventud de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Inician-entrega-de-equipamiento-a-áreas-de-Juventud-de-la-Provincia-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Inician-entrega-de-equipamiento-a-áreas-de-Juventud-de-la-Provincia-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Inician-entrega-de-equipamiento-a-áreas-de-Juventud-de-la-Provincia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inician entrega de equipamiento a áreas de Juventud de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inician-entrega-de-equipamiento-a-areas-de-juventud-de-la-provincia/" rel="bookmark" title="Inician entrega de equipamiento a áreas de Juventud de la provincia">Inician entrega de equipamiento a áreas de Juventud de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-nineces-empiezan-a-crear-antidotos-en-pandemia/" rel="bookmark" title="Las niñeces empiezan a crear antídotos en pandemia "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-CovidSafío-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-CovidSafío-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-CovidSafío-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las niñeces empiezan a crear antídotos en pandemia "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-nineces-empiezan-a-crear-antidotos-en-pandemia/" rel="bookmark" title="Las niñeces empiezan a crear antídotos en pandemia ">Las niñeces empiezan a crear antídotos en pandemia </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60c6d1aa151dc" data-td_block_id="td_uid_10_60c6d1aa151dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60c6d1aa151dc" data-td_block_id="td_uid_10_60c6d1aa151dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_60c6d1aa18697_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_60c6d1aa18697" ><script>var block_td_uid_11_60c6d1aa18697 = new tdBlock();
block_td_uid_11_60c6d1aa18697.id = "td_uid_11_60c6d1aa18697";
block_td_uid_11_60c6d1aa18697.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_60c6d1aa18697_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_60c6d1aa18697.td_column_number = "3";
block_td_uid_11_60c6d1aa18697.block_type = "td_block_mega_menu";
block_td_uid_11_60c6d1aa18697.post_count = "5";
block_td_uid_11_60c6d1aa18697.found_posts = "1830";
block_td_uid_11_60c6d1aa18697.header_color = "";
block_td_uid_11_60c6d1aa18697.ajax_pagination_infinite_stop = "";
block_td_uid_11_60c6d1aa18697.max_num_pages = "366";
tdBlocksArray.push(block_td_uid_11_60c6d1aa18697);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_60c6d1aa18697 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-proda-cerro-el-concurso-anual-ciudad-zapallo/" rel="bookmark" title="El Proda cerró el concurso anual Ciudad Zapallo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-PRIMER-LUGAR_MARÍA-LAURA-LAGLEYZE-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-PRIMER-LUGAR_MARÍA-LAURA-LAGLEYZE-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-PRIMER-LUGAR_MARÍA-LAURA-LAGLEYZE-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Proda cerró el concurso anual Ciudad Zapallo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-proda-cerro-el-concurso-anual-ciudad-zapallo/" rel="bookmark" title="El Proda cerró el concurso anual Ciudad Zapallo">El Proda cerró el concurso anual Ciudad Zapallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/empresas-del-parque-industrial-neuquen-logran-escriturar-tierras/" rel="bookmark" title="Empresas del Parque Industrial Neuquén logran escriturar tierras"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-ESCRITURACIÓN-DE-TIERRAS-EMPRESAS-DEL-PARQUE-INDUSTRIAL-DE-NEUQUÉN-14-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-ESCRITURACIÓN-DE-TIERRAS-EMPRESAS-DEL-PARQUE-INDUSTRIAL-DE-NEUQUÉN-14-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-ESCRITURACIÓN-DE-TIERRAS-EMPRESAS-DEL-PARQUE-INDUSTRIAL-DE-NEUQUÉN-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas del Parque Industrial Neuquén logran escriturar tierras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/empresas-del-parque-industrial-neuquen-logran-escriturar-tierras/" rel="bookmark" title="Empresas del Parque Industrial Neuquén logran escriturar tierras">Empresas del Parque Industrial Neuquén logran escriturar tierras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/esta-abierta-la-convocatoria-para-el-programa-de-internacionalizacion-para-pymes-con-perfil-exportador/" rel="bookmark" title="Está abierta la convocatoria para el programa de internacionalización para pymes con perfil exportador"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/04/Comienza-el-plan-de-reordenamiento-del-Parque-Industrial-de-Neuquén_0072-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/04/Comienza-el-plan-de-reordenamiento-del-Parque-Industrial-de-Neuquén_0072-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/04/Comienza-el-plan-de-reordenamiento-del-Parque-Industrial-de-Neuquén_0072-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Está abierta la convocatoria para el programa de internacionalización para pymes con perfil exportador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/esta-abierta-la-convocatoria-para-el-programa-de-internacionalizacion-para-pymes-con-perfil-exportador/" rel="bookmark" title="Está abierta la convocatoria para el programa de internacionalización para pymes con perfil exportador">Está abierta la convocatoria para el programa de internacionalización para pymes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/implementaran-dos-proyectos-para-fortalecer-el-entramado-pyme-mediante-el-programa-procer/" rel="bookmark" title="Implementarán dos proyectos para fortalecer el entramado pyme, mediante el Programa PROCER"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Proyectos_PROCER-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Proyectos_PROCER-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Proyectos_PROCER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Implementarán dos proyectos para fortalecer el entramado pyme, mediante el Programa PROCER"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/implementaran-dos-proyectos-para-fortalecer-el-entramado-pyme-mediante-el-programa-procer/" rel="bookmark" title="Implementarán dos proyectos para fortalecer el entramado pyme, mediante el Programa PROCER">Implementarán dos proyectos para fortalecer el entramado pyme, mediante el Programa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comienza-el-ciclo-de-seminarios-del-plan-ganadero-bovino-provincial/" rel="bookmark" title="Comienza el ciclo de seminarios del Plan Ganadero Bovino Provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-PLAN-GANADERO-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-PLAN-GANADERO-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-PLAN-GANADERO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza el ciclo de seminarios del Plan Ganadero Bovino Provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comienza-el-ciclo-de-seminarios-del-plan-ganadero-bovino-provincial/" rel="bookmark" title="Comienza el ciclo de seminarios del Plan Ganadero Bovino Provincial">Comienza el ciclo de seminarios del Plan Ganadero Bovino Provincial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60c6d1aa18697" data-td_block_id="td_uid_11_60c6d1aa18697"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60c6d1aa18697" data-td_block_id="td_uid_11_60c6d1aa18697"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60c6d1aa1a96e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_60c6d1aa1a96e" ><script>var block_td_uid_12_60c6d1aa1a96e = new tdBlock();
block_td_uid_12_60c6d1aa1a96e.id = "td_uid_12_60c6d1aa1a96e";
block_td_uid_12_60c6d1aa1a96e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_60c6d1aa1a96e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_60c6d1aa1a96e.td_column_number = "3";
block_td_uid_12_60c6d1aa1a96e.block_type = "td_block_mega_menu";
block_td_uid_12_60c6d1aa1a96e.post_count = "5";
block_td_uid_12_60c6d1aa1a96e.found_posts = "2287";
block_td_uid_12_60c6d1aa1a96e.header_color = "";
block_td_uid_12_60c6d1aa1a96e.ajax_pagination_infinite_stop = "";
block_td_uid_12_60c6d1aa1a96e.max_num_pages = "458";
tdBlocksArray.push(block_td_uid_12_60c6d1aa1a96e);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_60c6d1aa1a96e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/llegaron-7-200-vacunas-sputnik-v-1-200-del-primer-componente-y-6-000-del-segundo/" rel="bookmark" title="Llegaron 7.200 vacunas Sputnik V: 1.200 del primer componente y 6.000 del segundo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Vacunación-1019-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Vacunación-1019-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Vacunación-1019-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llegaron 7.200 vacunas Sputnik V: 1.200 del primer componente y 6.000 del segundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/llegaron-7-200-vacunas-sputnik-v-1-200-del-primer-componente-y-6-000-del-segundo/" rel="bookmark" title="Llegaron 7.200 vacunas Sputnik V: 1.200 del primer componente y 6.000 del segundo">Llegaron 7.200 vacunas Sputnik V: 1.200 del primer componente y 6.000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde el lunes regirán nuevas medidas de cuidado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado">Desde el lunes regirán nuevas medidas de cuidado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-11-06-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 11/06/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 11/06/2021 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-11-06-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 11/06/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 11/06/2021 –&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/salud-invirtio-en-la-compra-de-1-679-saturometros/" rel="bookmark" title="Salud invirtió en la compra de 1.679 saturómetros"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-oximetro-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-oximetro-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-oximetro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud invirtió en la compra de 1.679 saturómetros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/salud-invirtio-en-la-compra-de-1-679-saturometros/" rel="bookmark" title="Salud invirtió en la compra de 1.679 saturómetros">Salud invirtió en la compra de 1.679 saturómetros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-llegara-hoy-a-las-220-mil-personas-vacunadas/" rel="bookmark" title="La Provincia llegará, hoy, a las 220 mil personas vacunadas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-VACUNACION-COVID-19-RUCA-CHE-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-VACUNACION-COVID-19-RUCA-CHE-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-VACUNACION-COVID-19-RUCA-CHE-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia llegará, hoy, a las 220 mil personas vacunadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-llegara-hoy-a-las-220-mil-personas-vacunadas/" rel="bookmark" title="La Provincia llegará, hoy, a las 220 mil personas vacunadas">La Provincia llegará, hoy, a las 220 mil personas vacunadas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60c6d1aa1a96e" data-td_block_id="td_uid_12_60c6d1aa1a96e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60c6d1aa1a96e" data-td_block_id="td_uid_12_60c6d1aa1a96e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60c6d1aa1c994_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_60c6d1aa1c994" ><script>var block_td_uid_13_60c6d1aa1c994 = new tdBlock();
block_td_uid_13_60c6d1aa1c994.id = "td_uid_13_60c6d1aa1c994";
block_td_uid_13_60c6d1aa1c994.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_60c6d1aa1c994_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_60c6d1aa1c994.td_column_number = "3";
block_td_uid_13_60c6d1aa1c994.block_type = "td_block_mega_menu";
block_td_uid_13_60c6d1aa1c994.post_count = "5";
block_td_uid_13_60c6d1aa1c994.found_posts = "529";
block_td_uid_13_60c6d1aa1c994.header_color = "";
block_td_uid_13_60c6d1aa1c994.ajax_pagination_infinite_stop = "";
block_td_uid_13_60c6d1aa1c994.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_13_60c6d1aa1c994);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_60c6d1aa1c994 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/atpcen-nueva-convocatoria-para-el-registro-de-personas-con-celiaquia-de-la-provincia/" rel="bookmark" title="ATPCeN: nueva convocatoria para el registro de personas con celiaquía de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-ATPCeN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-ATPCeN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-ATPCeN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATPCeN: nueva convocatoria para el registro de personas con celiaquía de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/atpcen-nueva-convocatoria-para-el-registro-de-personas-con-celiaquia-de-la-provincia/" rel="bookmark" title="ATPCeN: nueva convocatoria para el registro de personas con celiaquía de la provincia">ATPCeN: nueva convocatoria para el registro de personas con celiaquía de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia">Gutiérrez se reunió con líderes religiosos de toda la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanza-el-plan-de-obras-para-centros-de-desarrollo-infantil/" rel="bookmark" title="Avanza el plan de obras para Centros de Desarrollo Infantil"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/CDI-Pilmayquen-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/CDI-Pilmayquen-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/CDI-Pilmayquen-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza el plan de obras para Centros de Desarrollo Infantil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanza-el-plan-de-obras-para-centros-de-desarrollo-infantil/" rel="bookmark" title="Avanza el plan de obras para Centros de Desarrollo Infantil">Avanza el plan de obras para Centros de Desarrollo Infantil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-refuerza-la-asistencia-alimentaria-y-el-plan-calor/" rel="bookmark" title="Provincia refuerza la asistencia alimentaria y el plan calor"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/atención-alimentaria-y-plan-calor-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/atención-alimentaria-y-plan-calor-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/atención-alimentaria-y-plan-calor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia refuerza la asistencia alimentaria y el plan calor"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-refuerza-la-asistencia-alimentaria-y-el-plan-calor/" rel="bookmark" title="Provincia refuerza la asistencia alimentaria y el plan calor">Provincia refuerza la asistencia alimentaria y el plan calor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-co-pro-naf-realizo-la-sesion-ordinaria-xlix/" rel="bookmark" title="El Co.Pro.NAF realizó la sesión ordinaria XLIX"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-copronaf-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-copronaf-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-copronaf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Co.Pro.NAF realizó la sesión ordinaria XLIX"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-co-pro-naf-realizo-la-sesion-ordinaria-xlix/" rel="bookmark" title="El Co.Pro.NAF realizó la sesión ordinaria XLIX">El Co.Pro.NAF realizó la sesión ordinaria XLIX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60c6d1aa1c994" data-td_block_id="td_uid_13_60c6d1aa1c994"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60c6d1aa1c994" data-td_block_id="td_uid_13_60c6d1aa1c994"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60c6d1aa1eadb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_60c6d1aa1eadb" ><script>var block_td_uid_14_60c6d1aa1eadb = new tdBlock();
block_td_uid_14_60c6d1aa1eadb.id = "td_uid_14_60c6d1aa1eadb";
block_td_uid_14_60c6d1aa1eadb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_60c6d1aa1eadb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_60c6d1aa1eadb.td_column_number = "3";
block_td_uid_14_60c6d1aa1eadb.block_type = "td_block_mega_menu";
block_td_uid_14_60c6d1aa1eadb.post_count = "5";
block_td_uid_14_60c6d1aa1eadb.found_posts = "755";
block_td_uid_14_60c6d1aa1eadb.header_color = "";
block_td_uid_14_60c6d1aa1eadb.ajax_pagination_infinite_stop = "";
block_td_uid_14_60c6d1aa1eadb.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_14_60c6d1aa1eadb);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_60c6d1aa1eadb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-escuela-gastronomica-que-rescata-la-esencia-de-la-cocina-neuquina/" rel="bookmark" title="La escuela gastronómica que rescata la esencia de la cocina neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/mm-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/mm-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/mm-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La escuela gastronómica que rescata la esencia de la cocina neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-escuela-gastronomica-que-rescata-la-esencia-de-la-cocina-neuquina/" rel="bookmark" title="La escuela gastronómica que rescata la esencia de la cocina neuquina">La escuela gastronómica que rescata la esencia de la cocina neuquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-reprograma-la-proxima-fecha-del-protocolo-sanitario-en-turismo/" rel="bookmark" title="Se reprograma la próxima fecha del Protocolo Sanitario en Turismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Posteos-Mayo_1200x800-px-07-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Posteos-Mayo_1200x800-px-07-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Posteos-Mayo_1200x800-px-07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reprograma la próxima fecha del Protocolo Sanitario en Turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-reprograma-la-proxima-fecha-del-protocolo-sanitario-en-turismo/" rel="bookmark" title="Se reprograma la próxima fecha del Protocolo Sanitario en Turismo">Se reprograma la próxima fecha del Protocolo Sanitario en Turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nueva-edicion-del-fondo-de-auxilio-para-prestadores-turisticos/" rel="bookmark" title="Nueva edición del Fondo de Auxilio para Prestadores Turísticos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Fondo-de-auxilio-para-prestadores-turísticos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Fondo-de-auxilio-para-prestadores-turísticos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-Fondo-de-auxilio-para-prestadores-turísticos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva edición del Fondo de Auxilio para Prestadores Turísticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nueva-edicion-del-fondo-de-auxilio-para-prestadores-turisticos/" rel="bookmark" title="Nueva edición del Fondo de Auxilio para Prestadores Turísticos">Nueva edición del Fondo de Auxilio para Prestadores Turísticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/patagonia-consensua-necesidades-y-prioridades-por-la-pandemia/" rel="bookmark" title="Patagonia consensúa necesidades y prioridades por la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Reunión-Patagonia-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Reunión-Patagonia-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Reunión-Patagonia-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patagonia consensúa necesidades y prioridades por la pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/patagonia-consensua-necesidades-y-prioridades-por-la-pandemia/" rel="bookmark" title="Patagonia consensúa necesidades y prioridades por la pandemia">Patagonia consensúa necesidades y prioridades por la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdan-fortalecer-turisticamente-al-centro-de-formacion-creador-del-manduca/" rel="bookmark" title="Acuerdan fortalecer turísticamente al Centro de Formación creador del Manduca"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Acuerdan-fortalecer-turísticamente-al-Centro-de-Formación-creador-del-Manduca-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Acuerdan-fortalecer-turísticamente-al-Centro-de-Formación-creador-del-Manduca-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Acuerdan-fortalecer-turísticamente-al-Centro-de-Formación-creador-del-Manduca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdan fortalecer turísticamente al Centro de Formación creador del Manduca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdan-fortalecer-turisticamente-al-centro-de-formacion-creador-del-manduca/" rel="bookmark" title="Acuerdan fortalecer turísticamente al Centro de Formación creador del Manduca">Acuerdan fortalecer turísticamente al Centro de Formación creador del Manduca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60c6d1aa1eadb" data-td_block_id="td_uid_14_60c6d1aa1eadb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60c6d1aa1eadb" data-td_block_id="td_uid_14_60c6d1aa1eadb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-168448" class="td-post-template-3 post-168448 post type-post status-publish format-standard has-post-thumbnail hentry category-generales tag-comunicado tag-covid" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-850x420.jpg 850w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Foto coronavirus"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-13T20:38:33+00:00" >13/06/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

	
        <div class="td-a-rec td-a-rec-id-content_top  "><a href="https://www.neuqueninforma.gob.ar/recomendaciones-para-evitar-incidentes-por-monoxido-de-carbono/" target="_blank"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Monóxido2021_696x100.gif" alt=""  width="696" height="100"   /></a></div><p>&nbsp;</p>
<p><img class="alignnone wp-image-168449 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/2-4.jpg" alt="" width="617" height="501" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/2-4.jpg 617w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/2-4-300x244.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/2-4-517x420.jpg 517w" sizes="(max-width: 617px) 100vw, 617px" /></p>
<p><img class="alignnone wp-image-168450 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3-4.jpg" alt="" width="648" height="275" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3-4.jpg 648w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3-4-300x127.jpg 300w" sizes="(max-width: 648px) 100vw, 648px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Sobre la crítica situación sanitaria que atravesamos en la provincia, el Sistema de Salud —público y privado— se encuentra en momento de extrema tensión y enfrentando situaciones que en algunos casos ponen en jaque sus propias fuerzas y posibilidades. Estas situaciones se están afrontando con la máxima concentración y el trabajo denodado de todos los equipos de salud en su conjunto. La situación es de máxima complejidad y se prevé que continúe en igual sentido, por lo cual instamos a la comunidad a respetar las medidas de aislamiento dispuestas por el Gobierno Nacional a fin de disminuir la circulación viral sostenida en el territorio.</p>
<p>El porcentaje del 100% de ocupación de camas grafica una vez más la situación alcanzada en cuanto a la ocupación máxima en la capacidad de camas UTI de la provincia, tanto del sector público como del privado. A pesar de dicho porcentaje, el sistema de salud de Neuquén continúa día a día realizando su máximo esfuerzo, que se traduce en un arduo trabajo diario para asistir, por medio de todas las estrategias disponibles, a las personas que necesitan atención. Esta situación comenzará a verse reflejada en la siguiente tabla de cuidados con el detalle del número de personas internadas en el Servicio de Guardia de los efectores de salud, tanto del sector público como del privado. Cabe aclarar que estas personas sí reciben atención y no son quienes están esperando una cama UTI.</p>
<p><img class="alignnone wp-image-168451 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/4-4.jpg" alt="" width="694" height="221" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/4-4.jpg 694w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/4-4-300x96.jpg 300w" sizes="(max-width: 694px) 100vw, 694px" /></p>
<p><img class="alignnone wp-image-168452 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/5-4.jpg" alt="" width="628" height="515" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/5-4.jpg 628w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/5-4-300x246.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/5-4-512x420.jpg 512w" sizes="(max-width: 628px) 100vw, 628px" /></p>
<p><img class="alignnone wp-image-168453 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/6-3.jpg" alt="" width="363" height="431" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/6-3.jpg 363w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/6-3-253x300.jpg 253w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/6-3-354x420.jpg 354w" sizes="(max-width: 363px) 100vw, 363px" /></p>
<p><img class="alignnone wp-image-168454 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/7-1.jpg" alt="" width="375" height="238" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/7-1.jpg 375w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/7-1-300x190.jpg 300w" sizes="(max-width: 375px) 100vw, 375px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Seguimiento epidemiológico</p>
<p>Actualmente, en nuestra provincia se despliegan tres estrategias de seguimiento epidemiológico: la de vigilancia tradicional; la de vigilancia centinela y la estrategia DetectAR, que se lleva a cabo en distintas localidades.</p>
<p>Consideraciones sobre vacunas contra COVID-19</p>
<p><a href="https://www.saludneuquen.gob.ar/wp-content/uploads/2020/12/MSaludNQNCovid-19-Vacunas-algunas-consideraciones.pdf">https://www.saludneuquen.gob.ar/wp-content/uploads/2020/12/MSaludNQNCovid-19-Vacunas-algunas-consideraciones.pdf</a></p>
<p>Definición de caso confirmado y caso sospechoso de la provincia del Neuquén https://www.saludneuquen.gob.ar/recomendaciones-para-equipos-de-salud/ Recomendaciones de no consumo de dióxido de cloro <a href="https://www.saludneuquen.gob.ar/wp-content/uploads/2020/08/MSaludNQNCovid-2019-Recomendaciones-no-uso-de-cloro.pdf">https://www.saludneuquen.gob.ar/wp-content/uploads/2020/08/MSaludNQNCovid-2019-Recomendaciones-no-uso-de-cloro.pdf</a></p>
<p>Aspectos bioéticos para el acompañamiento a personas internadas https://drive.google.com/file/d/1TqZV6XjWWXIgyoo31GEK Informe técnico legal sobre el Ibuprofeno inhalatorio para pacientes con COVID-19 https://www.saludneuquen.gob.ar/wp-content/uploads/2020/10/MSalud-NQNCovid-19-Informe-t%C3%A9cnico-legal-sobre-el-uso-de-Ibuprofeno-inhalatorio-21- 10-2020.pdf</p>
<p>Recomendaciones generales para sistemas de ventilación durante la pandemia por Covid-19 https://www.saludneuquen.gob.ar/wp-content/uploads/2020/11/MSalud-NQNCovid-19Recomendaciones-generales-climatizaci%C3%B3n-durante-pandemia-1- 1.pdf</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/comunicado/">comunicado</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/covid/">Covid</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nuevo+comunicado+del+Comit%C3%A9+de+Emergencia+Provincial.+Fecha%3A+13%2F06%2F2021+%E2%80%93+20%3A00&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus.jpg&description=Coronavirus%3A+nuevo+comunicado+del+Comit%C3%A9+de+Emergencia+Provincial.+Fecha%3A+13%2F06%2F2021+%E2%80%93+20%3A00" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00 - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/" data-text="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/corfone-ejecuta-una-vivienda-institucional-para-vialidad-provincial-en-andacollo/">Corfone ejecuta una vivienda institucional para Vialidad Provincial en Andacollo</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/gfranco/">Gustavo Franco</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gustavo Franco"></span><meta itemprop="datePublished" content="2021-06-13T20:38:33+00:00"><meta itemprop="dateModified" content="2021-06-13T20:38:33-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-13-06-2021-2000/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 13/06/2021 – 20:00"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="528"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_60c6d1aa25af8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_60c6d1aa25af8" ><script>var block_td_uid_17_60c6d1aa25af8 = new tdBlock();
block_td_uid_17_60c6d1aa25af8.id = "td_uid_17_60c6d1aa25af8";
block_td_uid_17_60c6d1aa25af8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_60c6d1aa25af8_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":168448,"live_filter_cur_post_author":"37"}';
block_td_uid_17_60c6d1aa25af8.td_column_number = "3";
block_td_uid_17_60c6d1aa25af8.block_type = "td_block_related_posts";
block_td_uid_17_60c6d1aa25af8.post_count = "3";
block_td_uid_17_60c6d1aa25af8.found_posts = "128";
block_td_uid_17_60c6d1aa25af8.header_color = "";
block_td_uid_17_60c6d1aa25af8.ajax_pagination_infinite_stop = "";
block_td_uid_17_60c6d1aa25af8.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_17_60c6d1aa25af8);
</script><h4 class="td-related-title"><a id="td_uid_18_60c6d1aa2611f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_60c6d1aa25af8" href="#">Artículo relacionados</a><a id="td_uid_19_60c6d1aa26124" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_60c6d1aa25af8" href="#">Más del autor</a></h4><div id=td_uid_17_60c6d1aa25af8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-12-06-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 12/06/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 12/06/2021 – 20:00"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-fecha-12-06-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 12/06/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. Fecha: 12/06/2021 – 20:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/3dd28b76-148d-4fb0-a929-fac8868a3d08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde el lunes regirán nuevas medidas de cuidado"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-regiran-nuevas-medidas-de-cuidado-2/" rel="bookmark" title="Desde el lunes regirán nuevas medidas de cuidado">Desde el lunes regirán nuevas medidas de cuidado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-issn-promociona-habitos-saludables-en-el-centro-de-neuquen/" rel="bookmark" title=" El ISSN promociona hábitos saludables en el centro de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-ISSN-concientización-uso-de-barbijo-y-alcohol-en-gel-18-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-ISSN-concientización-uso-de-barbijo-y-alcohol-en-gel-18-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-ISSN-concientización-uso-de-barbijo-y-alcohol-en-gel-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" El ISSN promociona hábitos saludables en el centro de Neuquén"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-issn-promociona-habitos-saludables-en-el-centro-de-neuquen/" rel="bookmark" title=" El ISSN promociona hábitos saludables en el centro de Neuquén"> El ISSN promociona hábitos saludables en el centro de Neuquén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60c6d1aa25af8" data-td_block_id="td_uid_17_60c6d1aa25af8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60c6d1aa25af8" data-td_block_id="td_uid_17_60c6d1aa25af8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><p><a target="_blank" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Informe-Gestion-2020.pdf" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/informe.jpeg" width="100%" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_60c6d1aa27400_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<a href="http://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/330x330_Vacunación-1.gif" alt=""  width="330" height="330"   /></a>
<a href="https://www.neuqueninforma.gob.ar/recomendaciones-para-evitar-incidentes-por-monoxido-de-carbono/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Monóxido2021_330x330.gif" alt=""  width="330" height="330"   /></a>
<iframe src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/xFfVQP-EcWc?start=1224" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/Pbn5u5H2Hp8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_60c6d1aa2940e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_60c6d1aa2940e" ><script>var block_td_uid_21_60c6d1aa2940e = new tdBlock();
block_td_uid_21_60c6d1aa2940e.id = "td_uid_21_60c6d1aa2940e";
block_td_uid_21_60c6d1aa2940e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_60c6d1aa2940e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_60c6d1aa2940e.td_column_number = "1";
block_td_uid_21_60c6d1aa2940e.block_type = "td_block_9";
block_td_uid_21_60c6d1aa2940e.post_count = "3";
block_td_uid_21_60c6d1aa2940e.found_posts = "4658";
block_td_uid_21_60c6d1aa2940e.header_color = "#";
block_td_uid_21_60c6d1aa2940e.ajax_pagination_infinite_stop = "";
block_td_uid_21_60c6d1aa2940e.max_num_pages = "1553";
tdBlocksArray.push(block_td_uid_21_60c6d1aa2940e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_60c6d1aa2940e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-a-funcionar-el-registro-de-varones-violentos-en-neuquen/" rel="bookmark" title="Comenzó a funcionar el registro de varones violentos en Neuquén">Comenzó a funcionar el registro de varones violentos en Neuquén</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-08T11:46:34+00:00" >08/06/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/piden-precaucion-al-transitar-por-ruta-provincial-7-entre-chanar-y-el-sauce/" rel="bookmark" title="Piden precaución al transitar por ruta provincial 7 entre Chañar y El Sauce">Piden precaución al transitar por ruta provincial 7 entre Chañar y El Sauce</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-03T11:43:15+00:00" >03/06/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/clinica-gratuita-de-guitarra-blusera-con-el-musico-rafo-grin/" rel="bookmark" title="Clínica gratuita de guitarra blusera con el músico Rafo Grin">Clínica gratuita de guitarra blusera con el músico Rafo Grin</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-26T17:45:08+00:00" >26/05/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60c6d1aa2940e" data-td_block_id="td_uid_21_60c6d1aa2940e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_60c6d1aa2940e" data-td_block_id="td_uid_21_60c6d1aa2940e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-168207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168207"><a href="https://www.neuqueninforma.gob.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 60c6d1aa2b07c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script>window.advads_has_ads = [["166476","ad",null],["166465","ad",null],["166470","ad",null],["167072","ad",null],["167073","ad",null],["167071","ad",null],["167078","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>