<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 20:00 | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS.jpg" /><meta name="author" content="mmolins">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Garantizan la atención a usuarios de dispositivos provinciales' href='https://www.neuqueninforma.gob.ar/garantizan-la-atencion-a-usuarios-de-dispositivos-provinciales/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000/" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=147224' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-147224 single-format-standard coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000 td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes 31 de marzo de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e8401538deb9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e8401538deb9" ><script>var block_td_uid_2_5e8401538deb9 = new tdBlock();
block_td_uid_2_5e8401538deb9.id = "td_uid_2_5e8401538deb9";
block_td_uid_2_5e8401538deb9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5e8401538deb9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e8401538deb9.td_column_number = "3";
block_td_uid_2_5e8401538deb9.block_type = "td_block_mega_menu";
block_td_uid_2_5e8401538deb9.post_count = "5";
block_td_uid_2_5e8401538deb9.found_posts = "1181";
block_td_uid_2_5e8401538deb9.header_color = "";
block_td_uid_2_5e8401538deb9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e8401538deb9.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_2_5e8401538deb9);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5e8401538deb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-lanza-una-aplicacion-para-denunciar-comercios-incumplidores/" rel="bookmark" title="Provincia lanza una aplicación para denunciar comercios incumplidores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-PRECIOS-EN-SUPERMERCADOS-13.00.55-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-PRECIOS-EN-SUPERMERCADOS-13.00.55-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-PRECIOS-EN-SUPERMERCADOS-13.00.55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia lanza una aplicación para denunciar comercios incumplidores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-lanza-una-aplicacion-para-denunciar-comercios-incumplidores/" rel="bookmark" title="Provincia lanza una aplicación para denunciar comercios incumplidores">Provincia lanza una aplicación para denunciar comercios incumplidores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-el-programa-ayudandonos-difundio-un-listado-prioritario-de-donaciones/" rel="bookmark" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-el-programa-ayudandonos-difundio-un-listado-prioritario-de-donaciones/" rel="bookmark" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones">Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/manana-lunes-23-los-supermercados-estaran-abiertos/" rel="bookmark" title="Mañana lunes 23 los supermercados estarán abiertos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Web...SupermercadoDSC_0611_015-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Web...SupermercadoDSC_0611_015-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Web...SupermercadoDSC_0611_015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana lunes 23 los supermercados estarán abiertos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/manana-lunes-23-los-supermercados-estaran-abiertos/" rel="bookmark" title="Mañana lunes 23 los supermercados estarán abiertos">Mañana lunes 23 los supermercados estarán abiertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-multo-a-comercios-que-remarcaron-precios/" rel="bookmark" title="Provincia multó a comercios que remarcaron precios "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-supermercado-chino-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-supermercado-chino-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-supermercado-chino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia multó a comercios que remarcaron precios "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-multo-a-comercios-que-remarcaron-precios/" rel="bookmark" title="Provincia multó a comercios que remarcaron precios ">Provincia multó a comercios que remarcaron precios </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-suma-herramientas-para-combatir-la-violencia-de-genero/" rel="bookmark" title="El gobierno neuquino suma herramientas para combatir la violencia de género"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-línea-148-movil96_o-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-línea-148-movil96_o-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-línea-148-movil96_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno neuquino suma herramientas para combatir la violencia de género"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-suma-herramientas-para-combatir-la-violencia-de-genero/" rel="bookmark" title="El gobierno neuquino suma herramientas para combatir la violencia de género">El gobierno neuquino suma herramientas para combatir la violencia de género</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e8401538deb9" data-td_block_id="td_uid_2_5e8401538deb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e8401538deb9" data-td_block_id="td_uid_2_5e8401538deb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e8401538ff31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e8401538ff31" ><script>var block_td_uid_3_5e8401538ff31 = new tdBlock();
block_td_uid_3_5e8401538ff31.id = "td_uid_3_5e8401538ff31";
block_td_uid_3_5e8401538ff31.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e8401538ff31_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e8401538ff31.td_column_number = "3";
block_td_uid_3_5e8401538ff31.block_type = "td_block_mega_menu";
block_td_uid_3_5e8401538ff31.post_count = "5";
block_td_uid_3_5e8401538ff31.found_posts = "149";
block_td_uid_3_5e8401538ff31.header_color = "";
block_td_uid_3_5e8401538ff31.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e8401538ff31.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_3_5e8401538ff31);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5e8401538ff31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reprograman-todos-los-eventos-deportivos-en-la-provincia/" rel="bookmark" title="Reprograman todos los eventos deportivos en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/11/WEB-LUIS-SANCHEZ-SUBS.-DE-DEPORTES-8074-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/11/WEB-LUIS-SANCHEZ-SUBS.-DE-DEPORTES-8074-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/11/WEB-LUIS-SANCHEZ-SUBS.-DE-DEPORTES-8074-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reprograman todos los eventos deportivos en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reprograman-todos-los-eventos-deportivos-en-la-provincia/" rel="bookmark" title="Reprograman todos los eventos deportivos en la provincia">Reprograman todos los eventos deportivos en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-afianza-el-plan-de-desarrollo-integral-de-basquetbol/" rel="bookmark" title="La Provincia afianza el Plan de Desarrollo Integral de Básquetbol"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Fabián-Borro-Luis-Sanchez2331-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Fabián-Borro-Luis-Sanchez2331-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Fabián-Borro-Luis-Sanchez2331-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia afianza el Plan de Desarrollo Integral de Básquetbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-afianza-el-plan-de-desarrollo-integral-de-basquetbol/" rel="bookmark" title="La Provincia afianza el Plan de Desarrollo Integral de Básquetbol">La Provincia afianza el Plan de Desarrollo Integral de Básquetbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-compartio-una-tarde-de-motor-y-futbol/" rel="bookmark" title="El gobernador compartió una tarde de motor y fútbol"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/image-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/image-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/image-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador compartió una tarde de motor y fútbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-compartio-una-tarde-de-motor-y-futbol/" rel="bookmark" title="El gobernador compartió una tarde de motor y fútbol">El gobernador compartió una tarde de motor y fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-cuarta-edicion-de-las-32-millas-de-la-regata-del-limay/" rel="bookmark" title="Presentaron la cuarta edición de las 32 millas de La Regata del Limay"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Lanzamiento-32-Millas-Rio-Limay_9801-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Lanzamiento-32-Millas-Rio-Limay_9801-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Lanzamiento-32-Millas-Rio-Limay_9801-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron la cuarta edición de las 32 millas de La Regata del Limay"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-cuarta-edicion-de-las-32-millas-de-la-regata-del-limay/" rel="bookmark" title="Presentaron la cuarta edición de las 32 millas de La Regata del Limay">Presentaron la cuarta edición de las 32 millas de La Regata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-un-convenio-para-que-estudiantes-terciarios-den-clases-de-educacion-fisica/" rel="bookmark" title="Firman un convenio para que estudiantes terciarios den clases de Educación Física"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Firma-de-Deportre-de-la-provincia-con-IFES2X7A0089-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Firma-de-Deportre-de-la-provincia-con-IFES2X7A0089-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Firma-de-Deportre-de-la-provincia-con-IFES2X7A0089-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman un convenio para que estudiantes terciarios den clases de Educación Física"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-un-convenio-para-que-estudiantes-terciarios-den-clases-de-educacion-fisica/" rel="bookmark" title="Firman un convenio para que estudiantes terciarios den clases de Educación Física">Firman un convenio para que estudiantes terciarios den clases de Educación&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e8401538ff31" data-td_block_id="td_uid_3_5e8401538ff31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e8401538ff31" data-td_block_id="td_uid_3_5e8401538ff31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e84015391bd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e84015391bd0" ><script>var block_td_uid_4_5e84015391bd0 = new tdBlock();
block_td_uid_4_5e84015391bd0.id = "td_uid_4_5e84015391bd0";
block_td_uid_4_5e84015391bd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5e84015391bd0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e84015391bd0.td_column_number = "3";
block_td_uid_4_5e84015391bd0.block_type = "td_block_mega_menu";
block_td_uid_4_5e84015391bd0.post_count = "5";
block_td_uid_4_5e84015391bd0.found_posts = "834";
block_td_uid_4_5e84015391bd0.header_color = "";
block_td_uid_4_5e84015391bd0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e84015391bd0.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_4_5e84015391bd0);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5e84015391bd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-estas-son-las-medidas-en-rentas/" rel="bookmark" title="Coronavirus: estas son las medidas en Rentas"><img width="218" height="109" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/04/Web-Rentas-_3863.jpg" alt="" title="Coronavirus: estas son las medidas en Rentas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-estas-son-las-medidas-en-rentas/" rel="bookmark" title="Coronavirus: estas son las medidas en Rentas">Coronavirus: estas son las medidas en Rentas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/alerta-ante-posibles-estafas-telefonicas/" rel="bookmark" title="Alerta ante posibles estafas telefónicas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Estafas-telefonicas-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Estafas-telefonicas-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...Estafas-telefonicas-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerta ante posibles estafas telefónicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/alerta-ante-posibles-estafas-telefonicas/" rel="bookmark" title="Alerta ante posibles estafas telefónicas">Alerta ante posibles estafas telefónicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cambia-la-modalidad-de-atencion-en-organismos-provinciales/" rel="bookmark" title="Cambia la modalidad de atención en organismos provinciales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ISSN_MG_8339_-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ISSN_MG_8339_-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ISSN_MG_8339_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cambia la modalidad de atención en organismos provinciales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cambia-la-modalidad-de-atencion-en-organismos-provinciales/" rel="bookmark" title="Cambia la modalidad de atención en organismos provinciales">Cambia la modalidad de atención en organismos provinciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-bpn-dispondra-de-atencion-exclusiva-para-jubilados/" rel="bookmark" title="El BPN dispondrá de atención exclusiva para jubilados"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-BPN-Torre2X7A0058_0017-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-BPN-Torre2X7A0058_0017-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-BPN-Torre2X7A0058_0017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El BPN dispondrá de atención exclusiva para jubilados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-bpn-dispondra-de-atencion-exclusiva-para-jubilados/" rel="bookmark" title="El BPN dispondrá de atención exclusiva para jubilados">El BPN dispondrá de atención exclusiva para jubilados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rentas-se-suma-a-las-medidas-de-prevencion-contra-el-coronavirus/" rel="bookmark" title="Rentas se suma a las medidas de prevención contra el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Rentas_4161-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Rentas_4161-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Rentas_4161-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rentas se suma a las medidas de prevención contra el coronavirus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rentas-se-suma-a-las-medidas-de-prevencion-contra-el-coronavirus/" rel="bookmark" title="Rentas se suma a las medidas de prevención contra el coronavirus">Rentas se suma a las medidas de prevención contra el coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e84015391bd0" data-td_block_id="td_uid_4_5e84015391bd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e84015391bd0" data-td_block_id="td_uid_4_5e84015391bd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e840153937ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e840153937ad" ><script>var block_td_uid_5_5e840153937ad = new tdBlock();
block_td_uid_5_5e840153937ad.id = "td_uid_5_5e840153937ad";
block_td_uid_5_5e840153937ad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5e840153937ad_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e840153937ad.td_column_number = "3";
block_td_uid_5_5e840153937ad.block_type = "td_block_mega_menu";
block_td_uid_5_5e840153937ad.post_count = "5";
block_td_uid_5_5e840153937ad.found_posts = "1057";
block_td_uid_5_5e840153937ad.header_color = "";
block_td_uid_5_5e840153937ad.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e840153937ad.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_5_5e840153937ad);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5e840153937ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/directivos-y-docentes-de-educacion-tecnica-y-formacion-profesional-colaboran-con-produccion-de-elementos-para-hospitales-con-impresoras-3d/" rel="bookmark" title="Directivos y docentes de educación técnica y formación profesional colaboran con producción de elementos para hospitales con impresoras 3D"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-PRODUCCIÓN-DE-ELEMENTOS-PARA-HOSPITALES-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-PRODUCCIÓN-DE-ELEMENTOS-PARA-HOSPITALES-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-PRODUCCIÓN-DE-ELEMENTOS-PARA-HOSPITALES-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Directivos y docentes de educación técnica y formación profesional colaboran con producción de elementos para hospitales con impresoras 3D"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/directivos-y-docentes-de-educacion-tecnica-y-formacion-profesional-colaboran-con-produccion-de-elementos-para-hospitales-con-impresoras-3d/" rel="bookmark" title="Directivos y docentes de educación técnica y formación profesional colaboran con producción de elementos para hospitales con impresoras 3D">Directivos y docentes de educación técnica y formación profesional colaboran con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/aprendizajes-2-0-sigue-sumando-visitas-de-otras-provincias-y-paises/" rel="bookmark" title="Aprendizajes 2.0 sigue sumando visitas de otras provincias y países"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web-CPE_Consejo-Provincial-de-Educacion_SIP4769_023-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web-CPE_Consejo-Provincial-de-Educacion_SIP4769_023-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web-CPE_Consejo-Provincial-de-Educacion_SIP4769_023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprendizajes 2.0 sigue sumando visitas de otras provincias y países"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/aprendizajes-2-0-sigue-sumando-visitas-de-otras-provincias-y-paises/" rel="bookmark" title="Aprendizajes 2.0 sigue sumando visitas de otras provincias y países">Aprendizajes 2.0 sigue sumando visitas de otras provincias y países</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-adquirio-modulos-alimentarios/" rel="bookmark" title="Educación adquirió módulos alimentarios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-EDUCACIÓN-ADQUIRIÓ-MÓDULOS-ALIMENTARIOS-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-EDUCACIÓN-ADQUIRIÓ-MÓDULOS-ALIMENTARIOS-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-EDUCACIÓN-ADQUIRIÓ-MÓDULOS-ALIMENTARIOS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación adquirió módulos alimentarios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-adquirio-modulos-alimentarios/" rel="bookmark" title="Educación adquirió módulos alimentarios">Educación adquirió módulos alimentarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/aprendizajes-2-0-recibio-mas-de-63-mil-visitas-en-su-primer-dia/" rel="bookmark" title="Aprendizajes 2.0 recibió más de 63 mil visitas en su primer día "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-...CPE_Consejo-Provincial-de-Educacion_SIP4770_024-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-...CPE_Consejo-Provincial-de-Educacion_SIP4770_024-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-...CPE_Consejo-Provincial-de-Educacion_SIP4770_024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprendizajes 2.0 recibió más de 63 mil visitas en su primer día "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/aprendizajes-2-0-recibio-mas-de-63-mil-visitas-en-su-primer-dia/" rel="bookmark" title="Aprendizajes 2.0 recibió más de 63 mil visitas en su primer día ">Aprendizajes 2.0 recibió más de 63 mil visitas en su primer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-cuerpo-colegiado-del-cpe-aprobo-acciones-para-acompanar-a-la-comunidad-educativa/" rel="bookmark" title="El Cuerpo Colegiado del CPE aprobó acciones para acompañar a la comunidad educativa"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web-CPE_Consejo-Provincial-de-Educacion_SIP4769_023-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web-CPE_Consejo-Provincial-de-Educacion_SIP4769_023-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web-CPE_Consejo-Provincial-de-Educacion_SIP4769_023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Cuerpo Colegiado del CPE aprobó acciones para acompañar a la comunidad educativa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-cuerpo-colegiado-del-cpe-aprobo-acciones-para-acompanar-a-la-comunidad-educativa/" rel="bookmark" title="El Cuerpo Colegiado del CPE aprobó acciones para acompañar a la comunidad educativa">El Cuerpo Colegiado del CPE aprobó acciones para acompañar a la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e840153937ad" data-td_block_id="td_uid_5_5e840153937ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e840153937ad" data-td_block_id="td_uid_5_5e840153937ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e84015395957_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5e84015395957" ><script>var block_td_uid_6_5e84015395957 = new tdBlock();
block_td_uid_6_5e84015395957.id = "td_uid_6_5e84015395957";
block_td_uid_6_5e84015395957.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5e84015395957_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5e84015395957.td_column_number = "3";
block_td_uid_6_5e84015395957.block_type = "td_block_mega_menu";
block_td_uid_6_5e84015395957.post_count = "5";
block_td_uid_6_5e84015395957.found_posts = "602";
block_td_uid_6_5e84015395957.header_color = "";
block_td_uid_6_5e84015395957.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e84015395957.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_6_5e84015395957);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5e84015395957 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/soluciones-para-provision-de-agua-al-paraje-el-alamito/" rel="bookmark" title="Soluciones para provisión de agua al paraje El Alamito"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ADELANTO...norte-neuquen-Curi-Luvú-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ADELANTO...norte-neuquen-Curi-Luvú-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-ADELANTO...norte-neuquen-Curi-Luvú-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soluciones para provisión de agua al paraje El Alamito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/soluciones-para-provision-de-agua-al-paraje-el-alamito/" rel="bookmark" title="Soluciones para provisión de agua al paraje El Alamito">Soluciones para provisión de agua al paraje El Alamito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajos-para-garantizar-el-agua-en-chacras-de-la-zona/" rel="bookmark" title="Trabajos para garantizar el agua en chacras de la zona"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-RECORRIDA-CONSORCIO-DE-RIEGO-CENTENARIO_R1A2832-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-RECORRIDA-CONSORCIO-DE-RIEGO-CENTENARIO_R1A2832-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-RECORRIDA-CONSORCIO-DE-RIEGO-CENTENARIO_R1A2832-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajos para garantizar el agua en chacras de la zona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajos-para-garantizar-el-agua-en-chacras-de-la-zona/" rel="bookmark" title="Trabajos para garantizar el agua en chacras de la zona">Trabajos para garantizar el agua en chacras de la zona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/" rel="bookmark" title="Neuquén solicitará a Nación un precio sostén para el barril de petróleo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Neuquen-10-03-2020-Omar-Gutierrez-en-conferencia-de-coronavirus-_R1A0205-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén solicitará a Nación un precio sostén para el barril de petróleo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-solicitara-a-nacion-un-precio-sosten-para-el-barril-de-petroleo/" rel="bookmark" title="Neuquén solicitará a Nación un precio sostén para el barril de petróleo">Neuquén solicitará a Nación un precio sostén para el barril de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-mantiene-como-atractivo-minero-para-invertir/" rel="bookmark" title="Neuquén se mantiene como atractivo minero para invertir"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Mineria_La-Primavera-02_031-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Mineria_La-Primavera-02_031-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Mineria_La-Primavera-02_031-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén se mantiene como atractivo minero para invertir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-mantiene-como-atractivo-minero-para-invertir/" rel="bookmark" title="Neuquén se mantiene como atractivo minero para invertir">Neuquén se mantiene como atractivo minero para invertir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-superviso-los-avances-del-primer-parque-eolico-de-la-provincia/" rel="bookmark" title="Gutiérrez supervisó los avances del primer parque eólico de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Parque-Eólico-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Parque-Eólico-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Parque-Eólico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez supervisó los avances del primer parque eólico de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-superviso-los-avances-del-primer-parque-eolico-de-la-provincia/" rel="bookmark" title="Gutiérrez supervisó los avances del primer parque eólico de la provincia">Gutiérrez supervisó los avances del primer parque eólico de la provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e84015395957" data-td_block_id="td_uid_6_5e84015395957"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e84015395957" data-td_block_id="td_uid_6_5e84015395957"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e84015397652_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5e84015397652" ><script>var block_td_uid_7_5e84015397652 = new tdBlock();
block_td_uid_7_5e84015397652.id = "td_uid_7_5e84015397652";
block_td_uid_7_5e84015397652.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5e84015397652_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e84015397652.td_column_number = "3";
block_td_uid_7_5e84015397652.block_type = "td_block_mega_menu";
block_td_uid_7_5e84015397652.post_count = "5";
block_td_uid_7_5e84015397652.found_posts = "41";
block_td_uid_7_5e84015397652.header_color = "";
block_td_uid_7_5e84015397652.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e84015397652.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_7_5e84015397652);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5e84015397652 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-el-programa-ayudandonos-difundio-un-listado-prioritario-de-donaciones/" rel="bookmark" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-el-programa-ayudandonos-difundio-un-listado-prioritario-de-donaciones/" rel="bookmark" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones">Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-quien-rompa-la-cuarentena-no-accedera-a-beneficios/" rel="bookmark" title="Coronavirus: quien rompa la cuarentena no accederá a beneficios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Sebastian-Gonzalez-01-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Sebastian-Gonzalez-01-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Sebastian-Gonzalez-01-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: quien rompa la cuarentena no accederá a beneficios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-quien-rompa-la-cuarentena-no-accedera-a-beneficios/" rel="bookmark" title="Coronavirus: quien rompa la cuarentena no accederá a beneficios">Coronavirus: quien rompa la cuarentena no accederá a beneficios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-neuquen-lanzo-el-programa-ayudandonos-para-sumar-voluntarios-y-donaciones/" rel="bookmark" title="Coronavirus: Neuquén lanzó el programa “Ayudándonos” para sumar voluntarios y donaciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Neuquén lanzó el programa “Ayudándonos” para sumar voluntarios y donaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-neuquen-lanzo-el-programa-ayudandonos-para-sumar-voluntarios-y-donaciones/" rel="bookmark" title="Coronavirus: Neuquén lanzó el programa “Ayudándonos” para sumar voluntarios y donaciones">Coronavirus: Neuquén lanzó el programa “Ayudándonos” para sumar voluntarios y donaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gonzalez-estamos-cuidando-la-salud-de-nuestra-comunidad/" rel="bookmark" title="González: “Estamos cuidando la salud de nuestra comunidad”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Sebastian-Gonzalez-01-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Sebastian-Gonzalez-01-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Sebastian-Gonzalez-01-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González: “Estamos cuidando la salud de nuestra comunidad”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gonzalez-estamos-cuidando-la-salud-de-nuestra-comunidad/" rel="bookmark" title="González: “Estamos cuidando la salud de nuestra comunidad”">González: “Estamos cuidando la salud de nuestra comunidad”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/restringen-la-circulacion-vehicular-y-personal-en-toda-la-provincia/" rel="bookmark" title="Restringen la circulación vehicular y personal en toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-controles-en-rutas-para-que-se-cumpla-el-aislamiento-216-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-controles-en-rutas-para-que-se-cumpla-el-aislamiento-216-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-controles-en-rutas-para-que-se-cumpla-el-aislamiento-216-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restringen la circulación vehicular y personal en toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/restringen-la-circulacion-vehicular-y-personal-en-toda-la-provincia/" rel="bookmark" title="Restringen la circulación vehicular y personal en toda la provincia">Restringen la circulación vehicular y personal en toda la provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e84015397652" data-td_block_id="td_uid_7_5e84015397652"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e84015397652" data-td_block_id="td_uid_7_5e84015397652"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e84015398fd5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5e84015398fd5" ><script>var block_td_uid_8_5e84015398fd5 = new tdBlock();
block_td_uid_8_5e84015398fd5.id = "td_uid_8_5e84015398fd5";
block_td_uid_8_5e84015398fd5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5e84015398fd5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5e84015398fd5.td_column_number = "3";
block_td_uid_8_5e84015398fd5.block_type = "td_block_mega_menu";
block_td_uid_8_5e84015398fd5.post_count = "5";
block_td_uid_8_5e84015398fd5.found_posts = "1306";
block_td_uid_8_5e84015398fd5.header_color = "";
block_td_uid_8_5e84015398fd5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e84015398fd5.max_num_pages = "262";
tdBlocksArray.push(block_td_uid_8_5e84015398fd5);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5e84015398fd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/seguridad-vial-de-la-provincia-efectua-un-amplio-operativo-en-las-lajas/" rel="bookmark" title="Seguridad Vial de la provincia efectúa un amplio operativo en Las Lajas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-control-vial-Las-Lajas-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-control-vial-Las-Lajas-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-control-vial-Las-Lajas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seguridad Vial de la provincia efectúa un amplio operativo en Las Lajas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/seguridad-vial-de-la-provincia-efectua-un-amplio-operativo-en-las-lajas/" rel="bookmark" title="Seguridad Vial de la provincia efectúa un amplio operativo en Las Lajas">Seguridad Vial de la provincia efectúa un amplio operativo en Las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/internos-de-la-u11-realizan-barbijos/" rel="bookmark" title="Internos de la U11 realizan barbijos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-En-la-U11-los-internos-realizan-barbijos2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-En-la-U11-los-internos-realizan-barbijos2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-En-la-U11-los-internos-realizan-barbijos2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Internos de la U11 realizan barbijos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/internos-de-la-u11-realizan-barbijos/" rel="bookmark" title="Internos de la U11 realizan barbijos">Internos de la U11 realizan barbijos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-hubo-un-acatamiento-total-durante-el-dia-de-hoy/" rel="bookmark" title="Merlo: “Hubo un acatamiento total durante el día de hoy”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.59.29-PM-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.59.29-PM-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-6.59.29-PM-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo: “Hubo un acatamiento total durante el día de hoy”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-hubo-un-acatamiento-total-durante-el-dia-de-hoy/" rel="bookmark" title="Merlo: “Hubo un acatamiento total durante el día de hoy”">Merlo: “Hubo un acatamiento total durante el día de hoy”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/restringen-la-circulacion-de-camiones-extranjeros-por-la-provincia/" rel="bookmark" title="Restringen la circulación de camiones extranjeros por la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/1_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/1_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/1_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restringen la circulación de camiones extranjeros por la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/restringen-la-circulacion-de-camiones-extranjeros-por-la-provincia/" rel="bookmark" title="Restringen la circulación de camiones extranjeros por la provincia">Restringen la circulación de camiones extranjeros por la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/seguridad-vial-participa-del-comite-de-emergencias-en-las-lajas/" rel="bookmark" title="Seguridad Vial participa del comité de emergencias en Las Lajas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/IMG-20200327-WA0188_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/IMG-20200327-WA0188_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/IMG-20200327-WA0188_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seguridad Vial participa del comité de emergencias en Las Lajas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/seguridad-vial-participa-del-comite-de-emergencias-en-las-lajas/" rel="bookmark" title="Seguridad Vial participa del comité de emergencias en Las Lajas">Seguridad Vial participa del comité de emergencias en Las Lajas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e84015398fd5" data-td_block_id="td_uid_8_5e84015398fd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e84015398fd5" data-td_block_id="td_uid_8_5e84015398fd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e8401539acf2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5e8401539acf2" ><script>var block_td_uid_9_5e8401539acf2 = new tdBlock();
block_td_uid_9_5e8401539acf2.id = "td_uid_9_5e8401539acf2";
block_td_uid_9_5e8401539acf2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5e8401539acf2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5e8401539acf2.td_column_number = "3";
block_td_uid_9_5e8401539acf2.block_type = "td_block_mega_menu";
block_td_uid_9_5e8401539acf2.post_count = "5";
block_td_uid_9_5e8401539acf2.found_posts = "96";
block_td_uid_9_5e8401539acf2.header_color = "";
block_td_uid_9_5e8401539acf2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e8401539acf2.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_9_5e8401539acf2);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5e8401539acf2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mixturas-el-canal-online-del-ministerio-de-las-culturas-tiene-un-nuevo-estreno/" rel="bookmark" title="Mixturas, el canal online del ministerio de las Culturas, tiene un nuevo estreno"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MIXTURAS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MIXTURAS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MIXTURAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mixturas, el canal online del ministerio de las Culturas, tiene un nuevo estreno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mixturas-el-canal-online-del-ministerio-de-las-culturas-tiene-un-nuevo-estreno/" rel="bookmark" title="Mixturas, el canal online del ministerio de las Culturas, tiene un nuevo estreno">Mixturas, el canal online del ministerio de las Culturas, tiene un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-las-culturas-tendra-un-canal-on-line/" rel="bookmark" title="El ministerio de las Culturas tendrá un canal on line"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MIXTURAS-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MIXTURAS-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MIXTURAS-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministerio de las Culturas tendrá un canal on line"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-las-culturas-tendra-un-canal-on-line/" rel="bookmark" title="El ministerio de las Culturas tendrá un canal on line">El ministerio de las Culturas tendrá un canal on line</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convocatoria-abierta-para-la-4a-fiesta-provincial-de-jazz/" rel="bookmark" title="Convocatoria abierta para la 4ª Fiesta Provincial de Jazz"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FIESTA-PROVINCIAL-DE-JAZZ-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FIESTA-PROVINCIAL-DE-JAZZ-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FIESTA-PROVINCIAL-DE-JAZZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocatoria abierta para la 4ª Fiesta Provincial de Jazz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convocatoria-abierta-para-la-4a-fiesta-provincial-de-jazz/" rel="bookmark" title="Convocatoria abierta para la 4ª Fiesta Provincial de Jazz">Convocatoria abierta para la 4ª Fiesta Provincial de Jazz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-entregaron-los-tres-primeros-creditos-a-emprendedores-de-la-cultura/" rel="bookmark" title="Se entregaron los tres primeros créditos a emprendedores de la cultura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Creditos-Industrias-Culturales-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Creditos-Industrias-Culturales-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Creditos-Industrias-Culturales-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se entregaron los tres primeros créditos a emprendedores de la cultura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-entregaron-los-tres-primeros-creditos-a-emprendedores-de-la-cultura/" rel="bookmark" title="Se entregaron los tres primeros créditos a emprendedores de la cultura">Se entregaron los tres primeros créditos a emprendedores de la cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-inicia-tus-pasos-dejan-huellas-en-el-centro-cultural-alberdi/" rel="bookmark" title="Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Tus-pasos-dejan-Huellas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Tus-pasos-dejan-Huellas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Tus-pasos-dejan-Huellas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-inicia-tus-pasos-dejan-huellas-en-el-centro-cultural-alberdi/" rel="bookmark" title="Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi">Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e8401539acf2" data-td_block_id="td_uid_9_5e8401539acf2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e8401539acf2" data-td_block_id="td_uid_9_5e8401539acf2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e8401539c9a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5e8401539c9a8" ><script>var block_td_uid_10_5e8401539c9a8 = new tdBlock();
block_td_uid_10_5e8401539c9a8.id = "td_uid_10_5e8401539c9a8";
block_td_uid_10_5e8401539c9a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5e8401539c9a8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e8401539c9a8.td_column_number = "3";
block_td_uid_10_5e8401539c9a8.block_type = "td_block_mega_menu";
block_td_uid_10_5e8401539c9a8.post_count = "5";
block_td_uid_10_5e8401539c9a8.found_posts = "87";
block_td_uid_10_5e8401539c9a8.header_color = "";
block_td_uid_10_5e8401539c9a8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e8401539c9a8.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_10_5e8401539c9a8);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5e8401539c9a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ex-u9-volvio-colmarse-con-la-feria-germinar/" rel="bookmark" title="La ex U9 volvió colmarse con la Feria Germinar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Feria-Germinar_Mes-de-la-Mujer-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Feria-Germinar_Mes-de-la-Mujer-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Feria-Germinar_Mes-de-la-Mujer-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ex U9 volvió colmarse con la Feria Germinar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ex-u9-volvio-colmarse-con-la-feria-germinar/" rel="bookmark" title="La ex U9 volvió colmarse con la Feria Germinar">La ex U9 volvió colmarse con la Feria Germinar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ministros-de-reunieron-con-intendentes-para-articular-programas/" rel="bookmark" title="Ministros se reunieron con intendentes para articular programas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Jornadas-de-articulación-Local-y-Provincial-77-25-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Jornadas-de-articulación-Local-y-Provincial-77-25-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Jornadas-de-articulación-Local-y-Provincial-77-25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministros se reunieron con intendentes para articular programas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ministros-de-reunieron-con-intendentes-para-articular-programas/" rel="bookmark" title="Ministros se reunieron con intendentes para articular programas">Ministros se reunieron con intendentes para articular programas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vuelve-la-feria-germinar-con-actividades-por-el-mes-de-las-mujeres/" rel="bookmark" title="Vuelve la Feria Germinar con actividades por “el mes de las mujeres”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FERIA-GERMINAR-CON-ACTIVIDADES-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FERIA-GERMINAR-CON-ACTIVIDADES-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...FERIA-GERMINAR-CON-ACTIVIDADES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelve la Feria Germinar con actividades por “el mes de las mujeres”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vuelve-la-feria-germinar-con-actividades-por-el-mes-de-las-mujeres/" rel="bookmark" title="Vuelve la Feria Germinar con actividades por “el mes de las mujeres”">Vuelve la Feria Germinar con actividades por “el mes de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ciudad-de-neuquen-adhirio-al-proyecto-ciudades-de-ninos-y-ninas/" rel="bookmark" title="La ciudad de Neuquén adhirió al proyecto “Ciudades de Niños y Niñas”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PROYECTO-CIUDAD-DE-LOS-NIÑOS_MG_3760-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PROYECTO-CIUDAD-DE-LOS-NIÑOS_MG_3760-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-PROYECTO-CIUDAD-DE-LOS-NIÑOS_MG_3760-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ciudad de Neuquén adhirió al proyecto “Ciudades de Niños y Niñas”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ciudad-de-neuquen-adhirio-al-proyecto-ciudades-de-ninos-y-ninas/" rel="bookmark" title="La ciudad de Neuquén adhirió al proyecto “Ciudades de Niños y Niñas”">La ciudad de Neuquén adhirió al proyecto “Ciudades de Niños y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ley-lautaro-busca-visibilizar-los-motivos-de-las-acciones-violentas/" rel="bookmark" title="La Ley Lautaro busca visibilizar los motivos de las acciones violentas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-SOFIA-SANUCCI-Entrevista-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-SOFIA-SANUCCI-Entrevista-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-SOFIA-SANUCCI-Entrevista-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Ley Lautaro busca visibilizar los motivos de las acciones violentas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ley-lautaro-busca-visibilizar-los-motivos-de-las-acciones-violentas/" rel="bookmark" title="La Ley Lautaro busca visibilizar los motivos de las acciones violentas">La Ley Lautaro busca visibilizar los motivos de las acciones violentas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e8401539c9a8" data-td_block_id="td_uid_10_5e8401539c9a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e8401539c9a8" data-td_block_id="td_uid_10_5e8401539c9a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e8401539e67c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5e8401539e67c" ><script>var block_td_uid_11_5e8401539e67c = new tdBlock();
block_td_uid_11_5e8401539e67c.id = "td_uid_11_5e8401539e67c";
block_td_uid_11_5e8401539e67c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5e8401539e67c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5e8401539e67c.td_column_number = "3";
block_td_uid_11_5e8401539e67c.block_type = "td_block_mega_menu";
block_td_uid_11_5e8401539e67c.post_count = "5";
block_td_uid_11_5e8401539e67c.found_posts = "1519";
block_td_uid_11_5e8401539e67c.header_color = "";
block_td_uid_11_5e8401539e67c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e8401539e67c.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_11_5e8401539e67c);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5e8401539e67c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/familias-crianceras-podran-regresar-a-sus-puestos-de-invernada/" rel="bookmark" title="Familias crianceras podrán regresar a sus puestos de invernada"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Ganadería-de-trashumancia-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Ganadería-de-trashumancia-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Ganadería-de-trashumancia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familias crianceras podrán regresar a sus puestos de invernada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/familias-crianceras-podran-regresar-a-sus-puestos-de-invernada/" rel="bookmark" title="Familias crianceras podrán regresar a sus puestos de invernada">Familias crianceras podrán regresar a sus puestos de invernada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-mercado-concentrador-modifica-su-horario-de-atencion/" rel="bookmark" title="El Mercado Concentrador modifica su horario de atención"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/web-Mercado-Concentrador-Neuquen...Banco-Imagen.-PhLGPM_0042-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/web-Mercado-Concentrador-Neuquen...Banco-Imagen.-PhLGPM_0042-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/web-Mercado-Concentrador-Neuquen...Banco-Imagen.-PhLGPM_0042-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Mercado Concentrador modifica su horario de atención"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-mercado-concentrador-modifica-su-horario-de-atencion/" rel="bookmark" title="El Mercado Concentrador modifica su horario de atención">El Mercado Concentrador modifica su horario de atención</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comienza-la-campana-de-sanidad-animal/" rel="bookmark" title="Comienza la campaña de sanidad animal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-vacunación-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-vacunación-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-vacunación-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza la campaña de sanidad animal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comienza-la-campana-de-sanidad-animal/" rel="bookmark" title="Comienza la campaña de sanidad animal">Comienza la campaña de sanidad animal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-mercado-concentrador-intensifica-las-medidas-de-prevencion/" rel="bookmark" title="El Mercado Concentrador intensifica las medidas de prevención"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Mercado-Concentrador.-Subsecretaría-de-Prernsa.PhLGPM_0079-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Mercado-Concentrador.-Subsecretaría-de-Prernsa.PhLGPM_0079-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-Mercado-Concentrador.-Subsecretaría-de-Prernsa.PhLGPM_0079-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Mercado Concentrador intensifica las medidas de prevención"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-mercado-concentrador-intensifica-las-medidas-de-prevencion/" rel="bookmark" title="El Mercado Concentrador intensifica las medidas de prevención">El Mercado Concentrador intensifica las medidas de prevención</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/aprueban-dos-nuevos-proyectos-para-obras-de-desarrollo-rural/" rel="bookmark" title="Aprueban dos nuevos proyectos para obras de desarrollo rural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-obras-de-Desarrollo-RuralIMG_7318-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-obras-de-Desarrollo-RuralIMG_7318-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-obras-de-Desarrollo-RuralIMG_7318-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban dos nuevos proyectos para obras de desarrollo rural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/aprueban-dos-nuevos-proyectos-para-obras-de-desarrollo-rural/" rel="bookmark" title="Aprueban dos nuevos proyectos para obras de desarrollo rural">Aprueban dos nuevos proyectos para obras de desarrollo rural</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e8401539e67c" data-td_block_id="td_uid_11_5e8401539e67c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e8401539e67c" data-td_block_id="td_uid_11_5e8401539e67c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e840153a02c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5e840153a02c8" ><script>var block_td_uid_12_5e840153a02c8 = new tdBlock();
block_td_uid_12_5e840153a02c8.id = "td_uid_12_5e840153a02c8";
block_td_uid_12_5e840153a02c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5e840153a02c8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e840153a02c8.td_column_number = "3";
block_td_uid_12_5e840153a02c8.block_type = "td_block_mega_menu";
block_td_uid_12_5e840153a02c8.post_count = "5";
block_td_uid_12_5e840153a02c8.found_posts = "1608";
block_td_uid_12_5e840153a02c8.header_color = "";
block_td_uid_12_5e840153a02c8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e840153a02c8.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_12_5e840153a02c8);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5e840153a02c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/dia-mundial-de-la-prevencion-del-cancer-colorrectal-2/" rel="bookmark" title="Día Mundial de la Prevención del Cáncer Colorrectal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-estudios-diagnósticos-Cáncer-colorrectal-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-estudios-diagnósticos-Cáncer-colorrectal-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-estudios-diagnósticos-Cáncer-colorrectal-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día Mundial de la Prevención del Cáncer Colorrectal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/dia-mundial-de-la-prevencion-del-cancer-colorrectal-2/" rel="bookmark" title="Día Mundial de la Prevención del Cáncer Colorrectal">Día Mundial de la Prevención del Cáncer Colorrectal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-1200/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 12:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 12:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-1200/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 12:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 12:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/recomendaciones-sobre-higiene-personal-y-limpieza-de-hogares/" rel="bookmark" title="Recomendaciones sobre higiene personal y limpieza de hogares"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomendaciones sobre higiene personal y limpieza de hogares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/recomendaciones-sobre-higiene-personal-y-limpieza-de-hogares/" rel="bookmark" title="Recomendaciones sobre higiene personal y limpieza de hogares">Recomendaciones sobre higiene personal y limpieza de hogares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-30-03-2020-1400/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/03/2020 – 14:00  "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Corona-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Corona-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Corona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/03/2020 – 14:00  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-30-03-2020-1400/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/03/2020 – 14:00  ">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/03/2020 – 14:00  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-el-programa-ayudandonos-difundio-un-listado-prioritario-de-donaciones/" rel="bookmark" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-el-programa-ayudandonos-difundio-un-listado-prioritario-de-donaciones/" rel="bookmark" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones">Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e840153a02c8" data-td_block_id="td_uid_12_5e840153a02c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e840153a02c8" data-td_block_id="td_uid_12_5e840153a02c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e840153a1d45_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5e840153a1d45" ><script>var block_td_uid_13_5e840153a1d45 = new tdBlock();
block_td_uid_13_5e840153a1d45.id = "td_uid_13_5e840153a1d45";
block_td_uid_13_5e840153a1d45.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5e840153a1d45_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5e840153a1d45.td_column_number = "3";
block_td_uid_13_5e840153a1d45.block_type = "td_block_mega_menu";
block_td_uid_13_5e840153a1d45.post_count = "5";
block_td_uid_13_5e840153a1d45.found_posts = "438";
block_td_uid_13_5e840153a1d45.header_color = "";
block_td_uid_13_5e840153a1d45.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e840153a1d45.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_13_5e840153a1d45);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5e840153a1d45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-el-programa-ayudandonos-difundio-un-listado-prioritario-de-donaciones/" rel="bookmark" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/portada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-el-programa-ayudandonos-difundio-un-listado-prioritario-de-donaciones/" rel="bookmark" title="Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones">Coronavirus: el programa Ayudándonos difundió un listado prioritario de donaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-atencion-a-usuarios-de-dispositivos-provinciales-es-un-servicio-esencial/" rel="bookmark" title="La atención a usuarios de dispositivos provinciales es un servicio esencial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-firma-alta-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-firma-alta-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-firma-alta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La atención a usuarios de dispositivos provinciales es un servicio esencial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-atencion-a-usuarios-de-dispositivos-provinciales-es-un-servicio-esencial/" rel="bookmark" title="La atención a usuarios de dispositivos provinciales es un servicio esencial">La atención a usuarios de dispositivos provinciales es un servicio esencial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/limitan-actividades-en-instituciones-de-adultos-mayores/" rel="bookmark" title="Limitan actividades en instituciones de adultos mayores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MDSyT-Hogares-de-adultos-mayores-26-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MDSyT-Hogares-de-adultos-mayores-26-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-MDSyT-Hogares-de-adultos-mayores-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Limitan actividades en instituciones de adultos mayores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/limitan-actividades-en-instituciones-de-adultos-mayores/" rel="bookmark" title="Limitan actividades en instituciones de adultos mayores">Limitan actividades en instituciones de adultos mayores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-segundo-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén participó del segundo encuentro de ministros de Desarrollo Social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-segundo-encuentro-de-ministros-de-Desarrollo-Social-24-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-segundo-encuentro-de-ministros-de-Desarrollo-Social-24-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-segundo-encuentro-de-ministros-de-Desarrollo-Social-24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó del segundo encuentro de ministros de Desarrollo Social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-segundo-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén participó del segundo encuentro de ministros de Desarrollo Social">Neuquén participó del segundo encuentro de ministros de Desarrollo Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/conciliacion-obligatoria-para-conflicto-en-la-municipalidad-de-centenario/" rel="bookmark" title="Conciliación obligatoria para conflicto en la municipalidad de Centenario"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WB-Municipalidad-de-Centenario_SIP1481_043-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WB-Municipalidad-de-Centenario_SIP1481_043-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WB-Municipalidad-de-Centenario_SIP1481_043-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conciliación obligatoria para conflicto en la municipalidad de Centenario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/conciliacion-obligatoria-para-conflicto-en-la-municipalidad-de-centenario/" rel="bookmark" title="Conciliación obligatoria para conflicto en la municipalidad de Centenario">Conciliación obligatoria para conflicto en la municipalidad de Centenario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e840153a1d45" data-td_block_id="td_uid_13_5e840153a1d45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e840153a1d45" data-td_block_id="td_uid_13_5e840153a1d45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e840153a387c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5e840153a387c" ><script>var block_td_uid_14_5e840153a387c = new tdBlock();
block_td_uid_14_5e840153a387c.id = "td_uid_14_5e840153a387c";
block_td_uid_14_5e840153a387c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5e840153a387c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5e840153a387c.td_column_number = "3";
block_td_uid_14_5e840153a387c.block_type = "td_block_mega_menu";
block_td_uid_14_5e840153a387c.post_count = "5";
block_td_uid_14_5e840153a387c.found_posts = "576";
block_td_uid_14_5e840153a387c.header_color = "";
block_td_uid_14_5e840153a387c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e840153a387c.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_14_5e840153a387c);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5e840153a387c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/fehgra-difundio-una-guia-de-buenas-practicas-ante-el-covid-19/" rel="bookmark" title="Fehgra difundió una guía de buenas prácticas ante el Covid-19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-GUIA-DE-BUENAS-PRACTICAS-POR-COVID-19-FEHGRA-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-GUIA-DE-BUENAS-PRACTICAS-POR-COVID-19-FEHGRA-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-GUIA-DE-BUENAS-PRACTICAS-POR-COVID-19-FEHGRA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fehgra difundió una guía de buenas prácticas ante el Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/fehgra-difundio-una-guia-de-buenas-practicas-ante-el-covid-19/" rel="bookmark" title="Fehgra difundió una guía de buenas prácticas ante el Covid-19">Fehgra difundió una guía de buenas prácticas ante el Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/suspenden-el-ingreso-a-areas-naturales-protegidas-provinciales/" rel="bookmark" title="Suspenden el ingreso a Áreas Naturales Protegidas Provinciales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Lagunas-de-epu-lauquen-abril-2010-248-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Lagunas-de-epu-lauquen-abril-2010-248-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-Lagunas-de-epu-lauquen-abril-2010-248-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden el ingreso a Áreas Naturales Protegidas Provinciales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/suspenden-el-ingreso-a-areas-naturales-protegidas-provinciales/" rel="bookmark" title="Suspenden el ingreso a Áreas Naturales Protegidas Provinciales">Suspenden el ingreso a Áreas Naturales Protegidas Provinciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/destinos-neuquinos-llaman-a-no-viajar-el-fin-de-semana-largo/" rel="bookmark" title="Destinos neuquinos llaman a no viajar el fin de semana largo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Yomequedoencasa-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Yomequedoencasa-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Yomequedoencasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destinos neuquinos llaman a no viajar el fin de semana largo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/destinos-neuquinos-llaman-a-no-viajar-el-fin-de-semana-largo/" rel="bookmark" title="Destinos neuquinos llaman a no viajar el fin de semana largo">Destinos neuquinos llaman a no viajar el fin de semana largo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/suspenden-hasta-nuevo-aviso-el-ingreso-a-parques-nacionales/" rel="bookmark" title="Suspenden hasta nuevo aviso el ingreso a Parques Nacionales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/09/WEB-LANIN-_003-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/09/WEB-LANIN-_003-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/09/WEB-LANIN-_003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspenden hasta nuevo aviso el ingreso a Parques Nacionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/suspenden-hasta-nuevo-aviso-el-ingreso-a-parques-nacionales/" rel="bookmark" title="Suspenden hasta nuevo aviso el ingreso a Parques Nacionales">Suspenden hasta nuevo aviso el ingreso a Parques Nacionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ponen-en-valor-emprendimientos-en-la-ruta-de-las-chacras-neuquinas/" rel="bookmark" title="Ponen en valor emprendimientos en la Ruta de las Chacras Neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...RUTA-DE-LAS-CHACRAS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...RUTA-DE-LAS-CHACRAS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/Web...RUTA-DE-LAS-CHACRAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponen en valor emprendimientos en la Ruta de las Chacras Neuquinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ponen-en-valor-emprendimientos-en-la-ruta-de-las-chacras-neuquinas/" rel="bookmark" title="Ponen en valor emprendimientos en la Ruta de las Chacras Neuquinas">Ponen en valor emprendimientos en la Ruta de las Chacras Neuquinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e840153a387c" data-td_block_id="td_uid_14_5e840153a387c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e840153a387c" data-td_block_id="td_uid_14_5e840153a387c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-147224" class="td-post-template-3 post-147224 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-generales tag-comite tag-coronavirus tag-parte" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/destacados/">
                                  <span itemprop="name">Destacados</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 20:00</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-1068x528.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS.jpg 1403w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 20:00</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T21:55:30+00:00" >31/03/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Al momento de este reporte, se notificaron cuatro (4) nuevos casos confirmados de Coronavirus (COVID-19) de la provincia del Neuquén. Se trata de una mujer de 48 años y un adolescente de 11, oriundos de la capital neuquina, ambos contactos estrechos de un caso confirmado. Los dos casos restantes son una mujer de 52 años y un hombre de 51, ambos de Las Lajas y contactos estrechos de un caso confirmado. Además, se descartaron cinco (5) casos sospechosos.</p>
	
        <p>Desde el inicio del seguimiento epidemiológico de Coronavirus (COVID-19) en nuestra provincia, a la fecha se registraron:</p>
<p><img class="alignnone size-full wp-image-147226" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/cuadro31noche.jpg" alt="" width="627" height="223" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/cuadro31noche.jpg 627w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/cuadro31noche-300x107.jpg 300w" sizes="(max-width: 627px) 100vw, 627px" /></p>
<p>En los casos confirmados también están contabilizadas dos personas oriundas de nuestra provincia que se hallan internadas, una en la provincia de Buenos Aires y otra en la Ciudad Autónoma de Buenos Aires.</p>
<p>Por otra parte, cabe aclarar que los casos confirmados de COVID-19 fallecidos son descontados de la columna de confirmados.</p>
<p>El Ministerio de Salud del Neuquén ha actualizado la definición de caso sospechoso a: toda persona que presente fiebre y uno o más síntomas respiratorios (odinofagia, tos, dificultad respiratoria) sin otra etiología que explique completamente la presentación clínica, y que dentro de los 14 días previos al inicio de los síntomas haya estado en contacto con un caso probable o confirmado de COVID-19 o tenga un historial de viaje al exterior, CABA o de las provincias de Buenos Aires, Córdoba, Chaco, Santa Fe y Tierra del Fuego. Todo personal de salud que presente fiebre y uno o más síntomas respiratorios (tos, odinofagia, dificultad respiratoria).</p>
<p>Dada la existencia de transmisión comunitaria en algunas localidades de nuestro país, a partir del 27 de marzo de 2020, las personas que ingresen procedentes de otros países; de la Ciudad Autónoma de Buenos Aires y de las provincias de Buenos Aires; Córdoba; Chaco y Santa Fe, deberán realizar el aislamiento preventivo por 14 días. A partir del 30 de marzo de 2020, dicho aislamiento preventivo será indicado también a las personas procedentes de Tierra del Fuego.</p>
<p>Es importante recordar que la Ley 2611, en su artículo 4°, inciso K, señala: “Los pacientes tienen derecho a la intimidad y confidencialidad de los datos. En correspondencia con este derecho el servidor público debe indefectiblemente guardar y preservar el secreto profesional”.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/comite/">Comité</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/parte/">Parte</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nuevo+comunicado+del+Comit%C3%A9+de+Emergencia+Provincial+31%2F03%2F2020+%E2%80%93+20%3A00&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS.jpg&description=Coronavirus%3A+nuevo+comunicado+del+Comit%C3%A9+de+Emergencia+Provincial+31%2F03%2F2020+%E2%80%93+20%3A00" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 20:00 - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000/" data-text="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 20:00" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/garantizan-la-atencion-a-usuarios-de-dispositivos-provinciales/">Garantizan la atención a usuarios de dispositivos provinciales</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/mmolins/">mmolins</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mmolins"></span><meta itemprop="datePublished" content="2020-03-31T21:55:30+00:00"><meta itemprop="dateModified" content="2020-03-31T21:55:30-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-2000/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 20:00"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS.jpg"><meta itemprop="width" content="1403"><meta itemprop="height" content="693"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5e840153a99f4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5e840153a99f4" ><script>var block_td_uid_15_5e840153a99f4 = new tdBlock();
block_td_uid_15_5e840153a99f4.id = "td_uid_15_5e840153a99f4";
block_td_uid_15_5e840153a99f4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5e840153a99f4_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":147224,"live_filter_cur_post_author":"12"}';
block_td_uid_15_5e840153a99f4.td_column_number = "3";
block_td_uid_15_5e840153a99f4.block_type = "td_block_related_posts";
block_td_uid_15_5e840153a99f4.post_count = "3";
block_td_uid_15_5e840153a99f4.found_posts = "72";
block_td_uid_15_5e840153a99f4.header_color = "";
block_td_uid_15_5e840153a99f4.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e840153a99f4.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_15_5e840153a99f4);
</script><h4 class="td-related-title"><a id="td_uid_16_5e840153a9eb6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5e840153a99f4" href="#">Artículo relacionados</a><a id="td_uid_17_5e840153a9eba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5e840153a99f4" href="#">Más del autor</a></h4><div id=td_uid_15_5e840153a99f4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/seguridad-vial-de-la-provincia-efectua-un-amplio-operativo-en-las-lajas/" rel="bookmark" title="Seguridad Vial de la provincia efectúa un amplio operativo en Las Lajas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-control-vial-Las-Lajas-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-control-vial-Las-Lajas-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/web-control-vial-Las-Lajas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seguridad Vial de la provincia efectúa un amplio operativo en Las Lajas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/seguridad-vial-de-la-provincia-efectua-un-amplio-operativo-en-las-lajas/" rel="bookmark" title="Seguridad Vial de la provincia efectúa un amplio operativo en Las Lajas">Seguridad Vial de la provincia efectúa un amplio operativo en Las Lajas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-1200/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 12:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 12:00"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-31-03-2020-1200/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 12:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 31/03/2020 – 12:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-30-03-2020-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/03/2020 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/03/2020 – 20:00"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-30-03-2020-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/03/2020 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial 30/03/2020 – 20:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e840153a99f4" data-td_block_id="td_uid_15_5e840153a99f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e840153a99f4" data-td_block_id="td_uid_15_5e840153a99f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5e840153ab17f_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">29,245</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.saludneuquen.gob.ar/recomendaciones-coronavirus/" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/NQN-INFORMA_330x330.gif" width="330"></a>

<!--
<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/IMG-20200302-WA0001.jpg" width="330">

<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/IMG-20200302-WA0002.jpg" width="330">



<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/feria_navidena.gif" width="330">




https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/GIF-330X330.gif


<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/banner-fetur-330-330-a.gif" width="330">


https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/148.jpeg

 <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/GIF-IV-Congreso.gif" width="330">


--></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/dsQ825vkVhc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/G27bCbU_GJE" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5e840153ab526_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5e840153ab526" ><script>var block_td_uid_19_5e840153ab526 = new tdBlock();
block_td_uid_19_5e840153ab526.id = "td_uid_19_5e840153ab526";
block_td_uid_19_5e840153ab526.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5e840153ab526_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5e840153ab526.td_column_number = "1";
block_td_uid_19_5e840153ab526.block_type = "td_block_9";
block_td_uid_19_5e840153ab526.post_count = "3";
block_td_uid_19_5e840153ab526.found_posts = "3938";
block_td_uid_19_5e840153ab526.header_color = "#";
block_td_uid_19_5e840153ab526.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e840153ab526.max_num_pages = "1313";
tdBlocksArray.push(block_td_uid_19_5e840153ab526);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5e840153ab526 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/garantizan-la-atencion-a-usuarios-de-dispositivos-provinciales/" rel="bookmark" title="Garantizan la atención a usuarios de dispositivos provinciales">Garantizan la atención a usuarios de dispositivos provinciales</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T19:25:56+00:00" >31/03/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-continuan-las-teleconferencias-con-intendentes-neuquinos/" rel="bookmark" title="Coronavirus: continúan las teleconferencias con intendentes neuquinos">Coronavirus: continúan las teleconferencias con intendentes neuquinos</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T21:45:37+00:00" >28/03/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-programa-hacer-escuela-continua-desde-la-virtualidad/" rel="bookmark" title="El programa Hacer Escuela continúa desde la virtualidad">El programa Hacer Escuela continúa desde la virtualidad</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T10:37:04+00:00" >27/03/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e840153ab526" data-td_block_id="td_uid_19_5e840153ab526"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e840153ab526" data-td_block_id="td_uid_19_5e840153ab526"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5e840153acb59
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.1","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.9.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>