<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Comenzó el plan de reparación de alumbrado en Centenario | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-scaled.jpg" /><meta name="author" content="Gustavo Franco">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,320] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/#webpage","url":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/","inLanguage":"es","name":"Comenzó el plan de reparación de alumbrado en Centenario","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/#breadcrumblist"},"description":"Los trabajos se extenderán por unas tres semanas. También se contemplan tareas en Vista Alegre.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-scaled.jpg","width":2560,"height":1750},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/#primaryimage"},"datePublished":"2020-11-07T14:28:11-03:00","dateModified":"2020-11-07T14:28:11-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/gfranco/#author"},"headline":"Comenzó el plan de reparación de alumbrado en Centenario","datePublished":"2020-11-07T14:28:11-03:00","dateModified":"2020-11-07T14:28:11-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Secretaría General y Servicios Públicos, alumbrado, Centenario, EPEN, luminarias","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-scaled.jpg","width":2560,"height":1750}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/gfranco/#author","name":"Gustavo Franco","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/865e266120601713b61215308e4c20fa?s=96&d=mm&r=x","width":96,"height":96,"caption":"Gustavo Franco"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/","url":"https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/","name":"Comenzó el plan de reparación de alumbrado en Centenario"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comenzó el plan de reparación de alumbrado en Centenario | Neuquén Informa" />
<meta property="og:description" content="Los trabajos se extenderán por unas tres semanas. También se contemplan tareas en Vista Alegre." />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-1024x700.jpg" />
<meta property="article:published_time" content="2020-11-07T14:28:11Z" />
<meta property="article:modified_time" content="2020-11-07T14:28:11Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-1024x700.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Comenzó el plan de reparación de alumbrado en Centenario | Neuquén Inf" />
<meta name="twitter:description" content="Los trabajos se extenderán por unas tres semanas. También se contemplan tareas en Vista Alegre." />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-1024x700.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se registró alta asistencia en las capacitaciones y talleres de oficios' href='https://www.neuqueninforma.gob.ar/se-registro-alta-asistencia-en-las-capacitaciones-y-talleres-de-oficios/' />
<link rel='next' title='Se habilitó la obra de gas en Varvarco-Invernada Vieja' href='https://www.neuqueninforma.gob.ar/se-habilito-la-obra-de-gas-en-varvarco-invernada-vieja/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=157418' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcomenzo-el-plan-de-reparacion-de-alumbrado-en-centenario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcomenzo-el-plan-de-reparacion-de-alumbrado-en-centenario%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-157418 single-format-standard comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado 7 de noviembre de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fa6eb5a4ab7a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5fa6eb5a4ab7a" ><script>var block_td_uid_2_5fa6eb5a4ab7a = new tdBlock();
block_td_uid_2_5fa6eb5a4ab7a.id = "td_uid_2_5fa6eb5a4ab7a";
block_td_uid_2_5fa6eb5a4ab7a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5fa6eb5a4ab7a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fa6eb5a4ab7a.td_column_number = "3";
block_td_uid_2_5fa6eb5a4ab7a.block_type = "td_block_mega_menu";
block_td_uid_2_5fa6eb5a4ab7a.post_count = "5";
block_td_uid_2_5fa6eb5a4ab7a.found_posts = "1309";
block_td_uid_2_5fa6eb5a4ab7a.header_color = "";
block_td_uid_2_5fa6eb5a4ab7a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa6eb5a4ab7a.max_num_pages = "262";
tdBlocksArray.push(block_td_uid_2_5fa6eb5a4ab7a);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5fa6eb5a4ab7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/encuentro-provincial-sobre-informacion-y-herramientas-para-la-defensa-de-los-animales/" rel="bookmark" title="Encuentro Provincial sobre información y herramientas para la defensa de los animales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentro Provincial sobre información y herramientas para la defensa de los animales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/encuentro-provincial-sobre-informacion-y-herramientas-para-la-defensa-de-los-animales/" rel="bookmark" title="Encuentro Provincial sobre información y herramientas para la defensa de los animales">Encuentro Provincial sobre información y herramientas para la defensa de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cyber-monday-consejos-para-compras-seguras/" rel="bookmark" title="Cyber Monday: Consejos para compras seguras"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-Mirian-Zurita-Defensa-al-Consumidor-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-Mirian-Zurita-Defensa-al-Consumidor-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/web-Mirian-Zurita-Defensa-al-Consumidor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cyber Monday: Consejos para compras seguras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cyber-monday-consejos-para-compras-seguras/" rel="bookmark" title="Cyber Monday: Consejos para compras seguras">Cyber Monday: Consejos para compras seguras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acciones-para-prevenir-el-delito-de-trata-de-personas-con-fines-de-explotacion-laboral/" rel="bookmark" title="Acciones para prevenir el delito de trata de personas con fines de explotación laboral"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-UATRE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-UATRE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-UATRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acciones para prevenir el delito de trata de personas con fines de explotación laboral"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acciones-para-prevenir-el-delito-de-trata-de-personas-con-fines-de-explotacion-laboral/" rel="bookmark" title="Acciones para prevenir el delito de trata de personas con fines de explotación laboral">Acciones para prevenir el delito de trata de personas con fines&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-ii-congreso-internacional-de-politicas-publicas-y-el-problema-de-las-drogas/" rel="bookmark" title="Finalizó el II Congreso Internacional de Políticas Públicas y el problema de las drogas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-II-Congreso-Internacional-de-Políticas-Públicas-y-el-problema-de-las-drogas-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-II-Congreso-Internacional-de-Políticas-Públicas-y-el-problema-de-las-drogas-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-II-Congreso-Internacional-de-Políticas-Públicas-y-el-problema-de-las-drogas-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizó el II Congreso Internacional de Políticas Públicas y el problema de las drogas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-ii-congreso-internacional-de-politicas-publicas-y-el-problema-de-las-drogas/" rel="bookmark" title="Finalizó el II Congreso Internacional de Políticas Públicas y el problema de las drogas">Finalizó el II Congreso Internacional de Políticas Públicas y el problema&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-apps-del-estado-neuquino-que-mas-se-usaron-durante-la-pandemia/" rel="bookmark" title="Las apps del Estado neuquino que más se usaron durante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/Casa-de-Gobierno-431343-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/Casa-de-Gobierno-431343-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/Casa-de-Gobierno-431343-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las apps del Estado neuquino que más se usaron durante la pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-apps-del-estado-neuquino-que-mas-se-usaron-durante-la-pandemia/" rel="bookmark" title="Las apps del Estado neuquino que más se usaron durante la pandemia">Las apps del Estado neuquino que más se usaron durante la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa6eb5a4ab7a" data-td_block_id="td_uid_2_5fa6eb5a4ab7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fa6eb5a4ab7a" data-td_block_id="td_uid_2_5fa6eb5a4ab7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fa6eb5a4d594_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5fa6eb5a4d594" ><script>var block_td_uid_3_5fa6eb5a4d594 = new tdBlock();
block_td_uid_3_5fa6eb5a4d594.id = "td_uid_3_5fa6eb5a4d594";
block_td_uid_3_5fa6eb5a4d594.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5fa6eb5a4d594_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5fa6eb5a4d594.td_column_number = "3";
block_td_uid_3_5fa6eb5a4d594.block_type = "td_block_mega_menu";
block_td_uid_3_5fa6eb5a4d594.post_count = "5";
block_td_uid_3_5fa6eb5a4d594.found_posts = "185";
block_td_uid_3_5fa6eb5a4d594.header_color = "";
block_td_uid_3_5fa6eb5a4d594.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fa6eb5a4d594.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_3_5fa6eb5a4d594);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5fa6eb5a4d594 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/etapa-final-para-la-obra-de-la-cancha-de-hockey-base-agua-en-la-sirena/" rel="bookmark" title="Etapa final para la obra de la cancha de hockey base agua en La Sirena"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-CANCHA-DE-HOCKEY28-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-CANCHA-DE-HOCKEY28-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-CANCHA-DE-HOCKEY28-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Etapa final para la obra de la cancha de hockey base agua en La Sirena"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/etapa-final-para-la-obra-de-la-cancha-de-hockey-base-agua-en-la-sirena/" rel="bookmark" title="Etapa final para la obra de la cancha de hockey base agua en La Sirena">Etapa final para la obra de la cancha de hockey base&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-deportes-participo-del-foro-regional-del-cupo-a-la-paridad-hacia-una-igualdad-de-genero/" rel="bookmark" title="El ministerio de Deportes participó del Foro Regional del Cupo a la paridad hacia una igualdad de género"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-002-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-002-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministerio de Deportes participó del Foro Regional del Cupo a la paridad hacia una igualdad de género"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-deportes-participo-del-foro-regional-del-cupo-a-la-paridad-hacia-una-igualdad-de-genero/" rel="bookmark" title="El ministerio de Deportes participó del Foro Regional del Cupo a la paridad hacia una igualdad de género">El ministerio de Deportes participó del Foro Regional del Cupo a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/dirigentes-del-epade-se-reunieron-con-autoridades-del-banco-santander/" rel="bookmark" title="Dirigentes del Epade se reunieron con autoridades del Banco Santander"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/IMG-20201029-WA0051-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/IMG-20201029-WA0051-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/IMG-20201029-WA0051-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dirigentes del Epade se reunieron con autoridades del Banco Santander"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/dirigentes-del-epade-se-reunieron-con-autoridades-del-banco-santander/" rel="bookmark" title="Dirigentes del Epade se reunieron con autoridades del Banco Santander">Dirigentes del Epade se reunieron con autoridades del Banco Santander</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministro-sanchez-disertara-en-la-iv-semana-de-la-investigacion/" rel="bookmark" title="El ministro Sánchez disertará en la IV Semana de la Investigación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-IV-Semana-de-la-Investigación-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-IV-Semana-de-la-Investigación-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-IV-Semana-de-la-Investigación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministro Sánchez disertará en la IV Semana de la Investigación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministro-sanchez-disertara-en-la-iv-semana-de-la-investigacion/" rel="bookmark" title="El ministro Sánchez disertará en la IV Semana de la Investigación">El ministro Sánchez disertará en la IV Semana de la Investigación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ente-patagonico-deportivo-y-la-confederacion-argentina-de-basquet-buscan-unificar-criterios/" rel="bookmark" title="El Ente Patagónico Deportivo y la Confederación Argentina de Básquet buscan unificar criterios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-deportes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-deportes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ente Patagónico Deportivo y la Confederación Argentina de Básquet buscan unificar criterios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ente-patagonico-deportivo-y-la-confederacion-argentina-de-basquet-buscan-unificar-criterios/" rel="bookmark" title="El Ente Patagónico Deportivo y la Confederación Argentina de Básquet buscan unificar criterios">El Ente Patagónico Deportivo y la Confederación Argentina de Básquet buscan&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fa6eb5a4d594" data-td_block_id="td_uid_3_5fa6eb5a4d594"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fa6eb5a4d594" data-td_block_id="td_uid_3_5fa6eb5a4d594"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fa6eb5a4fab9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5fa6eb5a4fab9" ><script>var block_td_uid_4_5fa6eb5a4fab9 = new tdBlock();
block_td_uid_4_5fa6eb5a4fab9.id = "td_uid_4_5fa6eb5a4fab9";
block_td_uid_4_5fa6eb5a4fab9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5fa6eb5a4fab9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5fa6eb5a4fab9.td_column_number = "3";
block_td_uid_4_5fa6eb5a4fab9.block_type = "td_block_mega_menu";
block_td_uid_4_5fa6eb5a4fab9.post_count = "5";
block_td_uid_4_5fa6eb5a4fab9.found_posts = "950";
block_td_uid_4_5fa6eb5a4fab9.header_color = "";
block_td_uid_4_5fa6eb5a4fab9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fa6eb5a4fab9.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_4_5fa6eb5a4fab9);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5fa6eb5a4fab9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-los-proximos-dias-se-lanza-el-plan-para-deudas-de-ingresos-brutos-inmobiliario-y-sellos/" rel="bookmark" title="En los próximos días, se lanza el plan para deudas de Ingresos Brutos, Inmobiliario y Sellos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Web-Rentas-_3863-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Web-Rentas-_3863-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Web-Rentas-_3863-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En los próximos días, se lanza el plan para deudas de Ingresos Brutos, Inmobiliario y Sellos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-los-proximos-dias-se-lanza-el-plan-para-deudas-de-ingresos-brutos-inmobiliario-y-sellos/" rel="bookmark" title="En los próximos días, se lanza el plan para deudas de Ingresos Brutos, Inmobiliario y Sellos">En los próximos días, se lanza el plan para deudas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entregaron-viviendas-a-45-familias-de-neuquen/" rel="bookmark" title="Entregaron viviendas a 45 familias de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Entrega-Cuenca-XVI.-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Entrega-Cuenca-XVI.-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Entrega-Cuenca-XVI.-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron viviendas a 45 familias de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entregaron-viviendas-a-45-familias-de-neuquen/" rel="bookmark" title="Entregaron viviendas a 45 familias de Neuquén">Entregaron viviendas a 45 familias de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-la-escuela-escuela-primaria-n367-en-plottier/" rel="bookmark" title="Gutiérrez inauguró la Escuela Primaria N°367 en Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/MG_9229-copia-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/MG_9229-copia-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/MG_9229-copia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez inauguró la Escuela Primaria N°367 en Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-la-escuela-escuela-primaria-n367-en-plottier/" rel="bookmark" title="Gutiérrez inauguró la Escuela Primaria N°367 en Plottier">Gutiérrez inauguró la Escuela Primaria N°367 en Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/agenda-regional-post-pandemia/" rel="bookmark" title="Agenda Regional Post Pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Agenda-Regional-Post-Pandemia1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Agenda-Regional-Post-Pandemia1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Agenda-Regional-Post-Pandemia1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agenda Regional Post Pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/agenda-regional-post-pandemia/" rel="bookmark" title="Agenda Regional Post Pandemia">Agenda Regional Post Pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cronograma-de-pago-de-haberes-para-la-administracion-publica-provincial-2/" rel="bookmark" title="Cronograma de pago de haberes para la administración pública provincial"><img width="218" height="134" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2015/08/Cajeros-automáticos-Pago-haberes-BPN.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2015/08/Cajeros-automáticos-Pago-haberes-BPN.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2015/08/Cajeros-automáticos-Pago-haberes-BPN-300x183.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cronograma de pago de haberes para la administración pública provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cronograma-de-pago-de-haberes-para-la-administracion-publica-provincial-2/" rel="bookmark" title="Cronograma de pago de haberes para la administración pública provincial">Cronograma de pago de haberes para la administración pública provincial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fa6eb5a4fab9" data-td_block_id="td_uid_4_5fa6eb5a4fab9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fa6eb5a4fab9" data-td_block_id="td_uid_4_5fa6eb5a4fab9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fa6eb5a520e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5fa6eb5a520e0" ><script>var block_td_uid_5_5fa6eb5a520e0 = new tdBlock();
block_td_uid_5_5fa6eb5a520e0.id = "td_uid_5_5fa6eb5a520e0";
block_td_uid_5_5fa6eb5a520e0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5fa6eb5a520e0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5fa6eb5a520e0.td_column_number = "3";
block_td_uid_5_5fa6eb5a520e0.block_type = "td_block_mega_menu";
block_td_uid_5_5fa6eb5a520e0.post_count = "5";
block_td_uid_5_5fa6eb5a520e0.found_posts = "1201";
block_td_uid_5_5fa6eb5a520e0.header_color = "";
block_td_uid_5_5fa6eb5a520e0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fa6eb5a520e0.max_num_pages = "241";
tdBlocksArray.push(block_td_uid_5_5fa6eb5a520e0);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5fa6eb5a520e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-cierre-del-programa-reimaginar-el-aula/" rel="bookmark" title="Se realizó el cierre del programa Reimaginar el aula"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-SE-REALIZÓ-EL-CIERRE-DEL-PROGRAMA-REIMAGINAR-EL-AULA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-SE-REALIZÓ-EL-CIERRE-DEL-PROGRAMA-REIMAGINAR-EL-AULA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-SE-REALIZÓ-EL-CIERRE-DEL-PROGRAMA-REIMAGINAR-EL-AULA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó el cierre del programa Reimaginar el aula"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-cierre-del-programa-reimaginar-el-aula/" rel="bookmark" title="Se realizó el cierre del programa Reimaginar el aula">Se realizó el cierre del programa Reimaginar el aula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-anuncio-que-se-proyectara-un-nuevo-edificio-para-la-escuela-primaria-n22/" rel="bookmark" title="Gutiérrez anunció que se proyectará un nuevo edificio para la escuela primaria N°22"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/web-Omar-Gutierrez-Gobernador__MG_4959-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/web-Omar-Gutierrez-Gobernador__MG_4959-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/04/web-Omar-Gutierrez-Gobernador__MG_4959-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez anunció que se proyectará un nuevo edificio para la escuela primaria N°22"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-anuncio-que-se-proyectara-un-nuevo-edificio-para-la-escuela-primaria-n22/" rel="bookmark" title="Gutiérrez anunció que se proyectará un nuevo edificio para la escuela primaria N°22">Gutiérrez anunció que se proyectará un nuevo edificio para la escuela&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-invita-a-la-segunda-capacitacion-docente-sobre-residuos/" rel="bookmark" title="Educación invita a la segunda capacitación docente sobre residuos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Placa-2da-Convocatoria-Capacitación-docente-Residuos--218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Placa-2da-Convocatoria-Capacitación-docente-Residuos--218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Placa-2da-Convocatoria-Capacitación-docente-Residuos--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación invita a la segunda capacitación docente sobre residuos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-invita-a-la-segunda-capacitacion-docente-sobre-residuos/" rel="bookmark" title="Educación invita a la segunda capacitación docente sobre residuos">Educación invita a la segunda capacitación docente sobre residuos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/consenso-federal-para-el-inicio-de-clases-en-2021/" rel="bookmark" title="Consenso federal para el inicio de clases en 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-CONSENSO-FEDERAL-PARA-EL-INICIO-DE-CLASES-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-CONSENSO-FEDERAL-PARA-EL-INICIO-DE-CLASES-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-CONSENSO-FEDERAL-PARA-EL-INICIO-DE-CLASES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consenso federal para el inicio de clases en 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/consenso-federal-para-el-inicio-de-clases-en-2021/" rel="bookmark" title="Consenso federal para el inicio de clases en 2021">Consenso federal para el inicio de clases en 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/egresaron-20-estudiantes-de-la-tecnicatura-que-se-dicto-en-picun-leufu/" rel="bookmark" title="Egresaron 20 estudiantes de la tecnicatura que se dictó en Picún Leufú"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Egresaron-20-estudiantes-de-la-tecnicatura-que-se-dictó-en-Picún-Leufú-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Egresaron-20-estudiantes-de-la-tecnicatura-que-se-dictó-en-Picún-Leufú-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Egresaron-20-estudiantes-de-la-tecnicatura-que-se-dictó-en-Picún-Leufú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egresaron 20 estudiantes de la tecnicatura que se dictó en Picún Leufú"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/egresaron-20-estudiantes-de-la-tecnicatura-que-se-dicto-en-picun-leufu/" rel="bookmark" title="Egresaron 20 estudiantes de la tecnicatura que se dictó en Picún Leufú">Egresaron 20 estudiantes de la tecnicatura que se dictó en Picún&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fa6eb5a520e0" data-td_block_id="td_uid_5_5fa6eb5a520e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fa6eb5a520e0" data-td_block_id="td_uid_5_5fa6eb5a520e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fa6eb5a546ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5fa6eb5a546ed" ><script>var block_td_uid_6_5fa6eb5a546ed = new tdBlock();
block_td_uid_6_5fa6eb5a546ed.id = "td_uid_6_5fa6eb5a546ed";
block_td_uid_6_5fa6eb5a546ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5fa6eb5a546ed_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5fa6eb5a546ed.td_column_number = "3";
block_td_uid_6_5fa6eb5a546ed.block_type = "td_block_mega_menu";
block_td_uid_6_5fa6eb5a546ed.post_count = "5";
block_td_uid_6_5fa6eb5a546ed.found_posts = "640";
block_td_uid_6_5fa6eb5a546ed.header_color = "";
block_td_uid_6_5fa6eb5a546ed.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fa6eb5a546ed.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_6_5fa6eb5a546ed);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5fa6eb5a546ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/encuesta-para-analizar-consumos-y-eficiencia-energetica-en-el-hogar/" rel="bookmark" title="Encuesta para analizar consumos y eficiencia energética en el hogar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Encuesta-para-analizar-consumos-y-eficiencia-energética-en-el-hogar-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Encuesta-para-analizar-consumos-y-eficiencia-energética-en-el-hogar-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Encuesta-para-analizar-consumos-y-eficiencia-energética-en-el-hogar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuesta para analizar consumos y eficiencia energética en el hogar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/encuesta-para-analizar-consumos-y-eficiencia-energetica-en-el-hogar/" rel="bookmark" title="Encuesta para analizar consumos y eficiencia energética en el hogar">Encuesta para analizar consumos y eficiencia energética en el hogar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/lanzan-un-programa-para-reactivar-los-pozos-de-petroleo-convencionales/" rel="bookmark" title="Lanzan un programa para reactivar los pozos de petróleo convencionales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-alejandro-monteiro2_MG_8832-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-alejandro-monteiro2_MG_8832-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-alejandro-monteiro2_MG_8832-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan un programa para reactivar los pozos de petróleo convencionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/lanzan-un-programa-para-reactivar-los-pozos-de-petroleo-convencionales/" rel="bookmark" title="Lanzan un programa para reactivar los pozos de petróleo convencionales">Lanzan un programa para reactivar los pozos de petróleo convencionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/conociendo-el-sistema-nacional-de-transporte-de-petroleo/" rel="bookmark" title="Conociendo el Sistema Nacional de Transporte de Petróleo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-descubrimiento-petróleo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-descubrimiento-petróleo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-descubrimiento-petróleo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conociendo el Sistema Nacional de Transporte de Petróleo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/conociendo-el-sistema-nacional-de-transporte-de-petroleo/" rel="bookmark" title="Conociendo el Sistema Nacional de Transporte de Petróleo">Conociendo el Sistema Nacional de Transporte de Petróleo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-de-las-iv-jornadas-nacionales-de-agua-y-educacion-2/" rel="bookmark" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-de-las-iv-jornadas-nacionales-de-agua-y-educacion-2/" rel="bookmark" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación">Invitan a participar de las IV Jornadas Nacionales de Agua y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-dijo-que-la-actividad-hidrocarburifera-se-volvera-a-recuperar-totalmente-en-marzo/" rel="bookmark" title="Gutiérrez dijo que la actividad hidrocarburífera se volverá a recuperar totalmente en marzo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/WEB-Petroleo_1596_013-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/WEB-Petroleo_1596_013-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/WEB-Petroleo_1596_013-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez dijo que la actividad hidrocarburífera se volverá a recuperar totalmente en marzo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-dijo-que-la-actividad-hidrocarburifera-se-volvera-a-recuperar-totalmente-en-marzo/" rel="bookmark" title="Gutiérrez dijo que la actividad hidrocarburífera se volverá a recuperar totalmente en marzo">Gutiérrez dijo que la actividad hidrocarburífera se volverá a recuperar totalmente&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fa6eb5a546ed" data-td_block_id="td_uid_6_5fa6eb5a546ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fa6eb5a546ed" data-td_block_id="td_uid_6_5fa6eb5a546ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fa6eb5a56d6e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5fa6eb5a56d6e" ><script>var block_td_uid_7_5fa6eb5a56d6e = new tdBlock();
block_td_uid_7_5fa6eb5a56d6e.id = "td_uid_7_5fa6eb5a56d6e";
block_td_uid_7_5fa6eb5a56d6e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5fa6eb5a56d6e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5fa6eb5a56d6e.td_column_number = "3";
block_td_uid_7_5fa6eb5a56d6e.block_type = "td_block_mega_menu";
block_td_uid_7_5fa6eb5a56d6e.post_count = "5";
block_td_uid_7_5fa6eb5a56d6e.found_posts = "69";
block_td_uid_7_5fa6eb5a56d6e.header_color = "";
block_td_uid_7_5fa6eb5a56d6e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fa6eb5a56d6e.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_7_5fa6eb5a56d6e);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5fa6eb5a56d6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-anunciaron-las-nuevas-medidas-que-se-aplicaran-desde-el-lunes-26/" rel="bookmark" title="Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes 26"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/08A0345_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/08A0345_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/08A0345_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes 26"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-anunciaron-las-nuevas-medidas-que-se-aplicaran-desde-el-lunes-26/" rel="bookmark" title="Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes 26">Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-una-semana-policia-labro-multas-por-13-millones-de-pesos/" rel="bookmark" title="En una semana, Policía labró multas por 13 millones de pesos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ_MG_7419-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ_MG_7419-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ_MG_7419-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En una semana, Policía labró multas por 13 millones de pesos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-una-semana-policia-labro-multas-por-13-millones-de-pesos/" rel="bookmark" title="En una semana, Policía labró multas por 13 millones de pesos">En una semana, Policía labró multas por 13 millones de pesos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gonzalez-es-un-esfuerzo-solidario-que-tenemos-que-hacer-todos/" rel="bookmark" title="González: “Es un esfuerzo solidario que tenemos que hacer todos”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sebastian-Gonzalez-07-09-20-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sebastian-Gonzalez-07-09-20-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sebastian-Gonzalez-07-09-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González: “Es un esfuerzo solidario que tenemos que hacer todos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gonzalez-es-un-esfuerzo-solidario-que-tenemos-que-hacer-todos/" rel="bookmark" title="González: “Es un esfuerzo solidario que tenemos que hacer todos”">González: “Es un esfuerzo solidario que tenemos que hacer todos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-el-viernes-regiran-nuevas-restricciones-en-la-circulacion-vehicular/" rel="bookmark" title="En apoyo al sistema de Salud, regirán nuevas restricciones en la circulación vehicular"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/10/web-Ciudad-deNeuquen_5846-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/10/web-Ciudad-deNeuquen_5846-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/10/web-Ciudad-deNeuquen_5846-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En apoyo al sistema de Salud, regirán nuevas restricciones en la circulación vehicular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-el-viernes-regiran-nuevas-restricciones-en-la-circulacion-vehicular/" rel="bookmark" title="En apoyo al sistema de Salud, regirán nuevas restricciones en la circulación vehicular">En apoyo al sistema de Salud, regirán nuevas restricciones en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-gutierrez-eleva-proyecto-para-una-agencia-de-innovacion-y-ciencia/" rel="bookmark" title="El gobernador Gutiérrez eleva proyecto para una agencia de innovación y ciencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Gobernador-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Gobernador-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Gobernador-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador Gutiérrez eleva proyecto para una agencia de innovación y ciencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-gutierrez-eleva-proyecto-para-una-agencia-de-innovacion-y-ciencia/" rel="bookmark" title="El gobernador Gutiérrez eleva proyecto para una agencia de innovación y ciencia">El gobernador Gutiérrez eleva proyecto para una agencia de innovación y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fa6eb5a56d6e" data-td_block_id="td_uid_7_5fa6eb5a56d6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fa6eb5a56d6e" data-td_block_id="td_uid_7_5fa6eb5a56d6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fa6eb5a5937e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5fa6eb5a5937e" ><script>var block_td_uid_8_5fa6eb5a5937e = new tdBlock();
block_td_uid_8_5fa6eb5a5937e.id = "td_uid_8_5fa6eb5a5937e";
block_td_uid_8_5fa6eb5a5937e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5fa6eb5a5937e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5fa6eb5a5937e.td_column_number = "3";
block_td_uid_8_5fa6eb5a5937e.block_type = "td_block_mega_menu";
block_td_uid_8_5fa6eb5a5937e.post_count = "5";
block_td_uid_8_5fa6eb5a5937e.found_posts = "1508";
block_td_uid_8_5fa6eb5a5937e.header_color = "";
block_td_uid_8_5fa6eb5a5937e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fa6eb5a5937e.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_8_5fa6eb5a5937e);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5fa6eb5a5937e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizaron-los-cursos-de-protocolos-sanitarios-para-la-policia-provincial/" rel="bookmark" title="Finalizaron los cursos de Protocolos Sanitarios para la Policía Provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Cursos-Policía-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Cursos-Policía-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Cursos-Policía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizaron los cursos de Protocolos Sanitarios para la Policía Provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizaron-los-cursos-de-protocolos-sanitarios-para-la-policia-provincial/" rel="bookmark" title="Finalizaron los cursos de Protocolos Sanitarios para la Policía Provincial">Finalizaron los cursos de Protocolos Sanitarios para la Policía Provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coordinan-operativos-de-seguridad-vial-para-temporada-de-verano/" rel="bookmark" title="Coordinan operativos de seguridad vial para temporada de verano"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-seguridad-vial-para-temporada-de-verano-rutalanin-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-seguridad-vial-para-temporada-de-verano-rutalanin-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-seguridad-vial-para-temporada-de-verano-rutalanin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordinan operativos de seguridad vial para temporada de verano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coordinan-operativos-de-seguridad-vial-para-temporada-de-verano/" rel="bookmark" title="Coordinan operativos de seguridad vial para temporada de verano">Coordinan operativos de seguridad vial para temporada de verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vecinos-de-gran-neuquen-norte-participaran-en-el-diseno-de-plan-de-seguridad-para-el-sector/" rel="bookmark" title="Vecinos de Gran Neuquén Norte participarán en el diseño de plan de seguridad para el sector"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-gran-neuquen-norte-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-gran-neuquen-norte-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-gran-neuquen-norte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Gran Neuquén Norte participarán en el diseño de plan de seguridad para el sector"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vecinos-de-gran-neuquen-norte-participaran-en-el-diseno-de-plan-de-seguridad-para-el-sector/" rel="bookmark" title="Vecinos de Gran Neuquén Norte participarán en el diseño de plan de seguridad para el sector">Vecinos de Gran Neuquén Norte participarán en el diseño de plan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-atendio-demandas-de-el-huecu-en-reunion-con-el-intendente-puentes/" rel="bookmark" title="Merlo atendió demandas de El Huecú en reunión con el intendente Puentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-EL-huecu-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-EL-huecu-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-EL-huecu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo atendió demandas de El Huecú en reunión con el intendente Puentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-atendio-demandas-de-el-huecu-en-reunion-con-el-intendente-puentes/" rel="bookmark" title="Merlo atendió demandas de El Huecú en reunión con el intendente Puentes">Merlo atendió demandas de El Huecú en reunión con el intendente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-pidio-mediacion-por-toma-de-tierras-del-issn-en-villa-la-angostura/" rel="bookmark" title="Merlo pidió mediación por toma de tierras del ISSN en Villa La Angostura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-VLA.-ISSN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-VLA.-ISSN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-VLA.-ISSN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo pidió mediación por toma de tierras del ISSN en Villa La Angostura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-pidio-mediacion-por-toma-de-tierras-del-issn-en-villa-la-angostura/" rel="bookmark" title="Merlo pidió mediación por toma de tierras del ISSN en Villa La Angostura">Merlo pidió mediación por toma de tierras del ISSN en Villa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fa6eb5a5937e" data-td_block_id="td_uid_8_5fa6eb5a5937e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fa6eb5a5937e" data-td_block_id="td_uid_8_5fa6eb5a5937e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fa6eb5a5b8d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5fa6eb5a5b8d3" ><script>var block_td_uid_9_5fa6eb5a5b8d3 = new tdBlock();
block_td_uid_9_5fa6eb5a5b8d3.id = "td_uid_9_5fa6eb5a5b8d3";
block_td_uid_9_5fa6eb5a5b8d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5fa6eb5a5b8d3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5fa6eb5a5b8d3.td_column_number = "3";
block_td_uid_9_5fa6eb5a5b8d3.block_type = "td_block_mega_menu";
block_td_uid_9_5fa6eb5a5b8d3.post_count = "5";
block_td_uid_9_5fa6eb5a5b8d3.found_posts = "162";
block_td_uid_9_5fa6eb5a5b8d3.header_color = "";
block_td_uid_9_5fa6eb5a5b8d3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fa6eb5a5b8d3.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_9_5fa6eb5a5b8d3);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5fa6eb5a5b8d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-rinde-homenaje-a-gregorio-alvarez-en-el-mes-de-su-nacimiento/" rel="bookmark" title="Neuquén rinde homenaje a Gregorio Álvarez en el mes de su nacimiento"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Neuquén-rinde-homenaje-a-Gregorio-Alvarez-en-el-mes-de-su-nacimiento-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Neuquén-rinde-homenaje-a-Gregorio-Alvarez-en-el-mes-de-su-nacimiento-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Neuquén-rinde-homenaje-a-Gregorio-Alvarez-en-el-mes-de-su-nacimiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén rinde homenaje a Gregorio Álvarez en el mes de su nacimiento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-rinde-homenaje-a-gregorio-alvarez-en-el-mes-de-su-nacimiento/" rel="bookmark" title="Neuquén rinde homenaje a Gregorio Álvarez en el mes de su nacimiento">Neuquén rinde homenaje a Gregorio Álvarez en el mes de su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-duo-ailuz-y-ezequiel-gutierrez-se-presenta-en-el-ciclo-acustico-ami/" rel="bookmark" title="El dúo Ailuz y Ezequiel Gutiérrez se presenta en el Ciclo Acústico AMI"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-AMI-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-AMI-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-AMI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El dúo Ailuz y Ezequiel Gutiérrez se presenta en el Ciclo Acústico AMI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-duo-ailuz-y-ezequiel-gutierrez-se-presenta-en-el-ciclo-acustico-ami/" rel="bookmark" title="El dúo Ailuz y Ezequiel Gutiérrez se presenta en el Ciclo Acústico AMI">El dúo Ailuz y Ezequiel Gutiérrez se presenta en el Ciclo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-presupuesto-2021-contempla-la-continuidad-del-plan-de-reactivacion-cultural/" rel="bookmark" title="El presupuesto 2021 contempla la continuidad del Plan de Reactivación Cultural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/WEB-Teatro-Independiente-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/WEB-Teatro-Independiente-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/WEB-Teatro-Independiente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El presupuesto 2021 contempla la continuidad del Plan de Reactivación Cultural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-presupuesto-2021-contempla-la-continuidad-del-plan-de-reactivacion-cultural/" rel="bookmark" title="El presupuesto 2021 contempla la continuidad del Plan de Reactivación Cultural">El presupuesto 2021 contempla la continuidad del Plan de Reactivación Cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ciclo-jueves-de-papel-leera-a-olga-orozco/" rel="bookmark" title="El ciclo “Jueves de Papel” leerá a Olga Orozco"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.31.45.jpeg-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.31.45.jpeg-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-16.31.45.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ciclo “Jueves de Papel” leerá a Olga Orozco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ciclo-jueves-de-papel-leera-a-olga-orozco/" rel="bookmark" title="El ciclo “Jueves de Papel” leerá a Olga Orozco">El ciclo “Jueves de Papel” leerá a Olga Orozco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-otorgaron-creditos-para-industrias-culturales/" rel="bookmark" title="Se otorgaron créditos para Industrias Culturales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Títeres-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Títeres-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Títeres-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se otorgaron créditos para Industrias Culturales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-otorgaron-creditos-para-industrias-culturales/" rel="bookmark" title="Se otorgaron créditos para Industrias Culturales">Se otorgaron créditos para Industrias Culturales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fa6eb5a5b8d3" data-td_block_id="td_uid_9_5fa6eb5a5b8d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fa6eb5a5b8d3" data-td_block_id="td_uid_9_5fa6eb5a5b8d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fa6eb5a5dd6d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5fa6eb5a5dd6d" ><script>var block_td_uid_10_5fa6eb5a5dd6d = new tdBlock();
block_td_uid_10_5fa6eb5a5dd6d.id = "td_uid_10_5fa6eb5a5dd6d";
block_td_uid_10_5fa6eb5a5dd6d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5fa6eb5a5dd6d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5fa6eb5a5dd6d.td_column_number = "3";
block_td_uid_10_5fa6eb5a5dd6d.block_type = "td_block_mega_menu";
block_td_uid_10_5fa6eb5a5dd6d.post_count = "5";
block_td_uid_10_5fa6eb5a5dd6d.found_posts = "162";
block_td_uid_10_5fa6eb5a5dd6d.header_color = "";
block_td_uid_10_5fa6eb5a5dd6d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fa6eb5a5dd6d.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_10_5fa6eb5a5dd6d);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5fa6eb5a5dd6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-dos-nuevas-app-para-las-juventudes-de-neuquen/" rel="bookmark" title="Se presentaron dos nuevas APP para las juventudes de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-NUEVAS-APPS-JUVENTUD-38.53-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-NUEVAS-APPS-JUVENTUD-38.53-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-NUEVAS-APPS-JUVENTUD-38.53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentaron dos nuevas APP para las juventudes de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-dos-nuevas-app-para-las-juventudes-de-neuquen/" rel="bookmark" title="Se presentaron dos nuevas APP para las juventudes de Neuquén">Se presentaron dos nuevas APP para las juventudes de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-viene-el-educathon-2020/" rel="bookmark" title="Se viene el Educathon 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Educathon-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Educathon-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Educathon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se viene el Educathon 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-viene-el-educathon-2020/" rel="bookmark" title="Se viene el Educathon 2020">Se viene el Educathon 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-app-guia-estudiantil-2020-y-nqn-vincula-se-presentan-este-viernes/" rel="bookmark" title="Las app Guía Estudiantil 2020 y Nqn Vincula se presentan este viernes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Portada-Apps-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Portada-Apps-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Portada-Apps-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las app Guía Estudiantil 2020 y Nqn Vincula se presentan este viernes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-app-guia-estudiantil-2020-y-nqn-vincula-se-presentan-este-viernes/" rel="bookmark" title="Las app Guía Estudiantil 2020 y Nqn Vincula se presentan este viernes">Las app Guía Estudiantil 2020 y Nqn Vincula se presentan este&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estan-abiertas-las-inscripciones-al-seminario-de-juego-y-participacion/" rel="bookmark" title="Están abiertas las inscripciones al Seminario de Juego y Participación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-flyer-seminario-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-flyer-seminario-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-flyer-seminario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Están abiertas las inscripciones al Seminario de Juego y Participación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estan-abiertas-las-inscripciones-al-seminario-de-juego-y-participacion/" rel="bookmark" title="Están abiertas las inscripciones al Seminario de Juego y Participación">Están abiertas las inscripciones al Seminario de Juego y Participación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/derechos-de-ninas-ninos-y-adolescentes-neuquen-participo-del-ciclo-de-conversatorios-federales/" rel="bookmark" title="Derechos de niñas, niños y adolescentes: Neuquén participó del ciclo de conversatorios federales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-NEUQUÉN-PARTICIPÓ-DEL-CICLO-DE-CONVERSATORIOS-FEDERALES-EN-RELACIÓN-A-LOS-DERECHOS-DE-NIÑAS-NIÑOS-Y-ADOLESCENTES-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-NEUQUÉN-PARTICIPÓ-DEL-CICLO-DE-CONVERSATORIOS-FEDERALES-EN-RELACIÓN-A-LOS-DERECHOS-DE-NIÑAS-NIÑOS-Y-ADOLESCENTES-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-NEUQUÉN-PARTICIPÓ-DEL-CICLO-DE-CONVERSATORIOS-FEDERALES-EN-RELACIÓN-A-LOS-DERECHOS-DE-NIÑAS-NIÑOS-Y-ADOLESCENTES-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derechos de niñas, niños y adolescentes: Neuquén participó del ciclo de conversatorios federales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/derechos-de-ninas-ninos-y-adolescentes-neuquen-participo-del-ciclo-de-conversatorios-federales/" rel="bookmark" title="Derechos de niñas, niños y adolescentes: Neuquén participó del ciclo de conversatorios federales">Derechos de niñas, niños y adolescentes: Neuquén participó del ciclo de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fa6eb5a5dd6d" data-td_block_id="td_uid_10_5fa6eb5a5dd6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fa6eb5a5dd6d" data-td_block_id="td_uid_10_5fa6eb5a5dd6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5fa6eb5a60363_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5fa6eb5a60363" ><script>var block_td_uid_11_5fa6eb5a60363 = new tdBlock();
block_td_uid_11_5fa6eb5a60363.id = "td_uid_11_5fa6eb5a60363";
block_td_uid_11_5fa6eb5a60363.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5fa6eb5a60363_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5fa6eb5a60363.td_column_number = "3";
block_td_uid_11_5fa6eb5a60363.block_type = "td_block_mega_menu";
block_td_uid_11_5fa6eb5a60363.post_count = "5";
block_td_uid_11_5fa6eb5a60363.found_posts = "1684";
block_td_uid_11_5fa6eb5a60363.header_color = "";
block_td_uid_11_5fa6eb5a60363.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fa6eb5a60363.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_11_5fa6eb5a60363);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5fa6eb5a60363 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-de-la-apertura-de-la-9-expo-bovinos-del-neuquen/" rel="bookmark" title="Gutiérrez participó de la apertura de la 9° Expo Bovinos del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Gutiérrez-junto-a-autoridades-provinciales-participaron-de-la-apertura-de-la-9°-Expo-Bovinos-del-Neuquén-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Gutiérrez-junto-a-autoridades-provinciales-participaron-de-la-apertura-de-la-9°-Expo-Bovinos-del-Neuquén-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Gutiérrez-junto-a-autoridades-provinciales-participaron-de-la-apertura-de-la-9°-Expo-Bovinos-del-Neuquén-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez participó de la apertura de la 9° Expo Bovinos del Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-de-la-apertura-de-la-9-expo-bovinos-del-neuquen/" rel="bookmark" title="Gutiérrez participó de la apertura de la 9° Expo Bovinos del Neuquén">Gutiérrez participó de la apertura de la 9° Expo Bovinos del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/amplia-participacion-en-la-formulacion-del-plan-ganadero-provincial/" rel="bookmark" title="Amplia participación en la formulación del Plan Ganadero provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-vacas-12-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-vacas-12-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-vacas-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amplia participación en la formulación del Plan Ganadero provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/amplia-participacion-en-la-formulacion-del-plan-ganadero-provincial/" rel="bookmark" title="Amplia participación en la formulación del Plan Ganadero provincial">Amplia participación en la formulación del Plan Ganadero provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-provincias-de-la-region-buscan-defender-la-marca-patagonia/" rel="bookmark" title="Las provincias de la región buscan defender la marca Patagonia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-vinos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-vinos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-vinos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las provincias de la región buscan defender la marca Patagonia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-provincias-de-la-region-buscan-defender-la-marca-patagonia/" rel="bookmark" title="Las provincias de la región buscan defender la marca Patagonia">Las provincias de la región buscan defender la marca Patagonia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-hackaton-virtual-cosecho-58-ideas-de-negocios-para-neuquen/" rel="bookmark" title="La hackatón virtual cosechó 58 ideas de negocios para Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Hackaton_2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Hackaton_2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Hackaton_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La hackatón virtual cosechó 58 ideas de negocios para Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-hackaton-virtual-cosecho-58-ideas-de-negocios-para-neuquen/" rel="bookmark" title="La hackatón virtual cosechó 58 ideas de negocios para Neuquén">La hackatón virtual cosechó 58 ideas de negocios para Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realiza-este-viernes-la-9-expo-bovinos-del-neuquen/" rel="bookmark" title="Se realiza este viernes la 9° Expo Bovinos del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-remate-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-remate-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-remate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realiza este viernes la 9° Expo Bovinos del Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realiza-este-viernes-la-9-expo-bovinos-del-neuquen/" rel="bookmark" title="Se realiza este viernes la 9° Expo Bovinos del Neuquén">Se realiza este viernes la 9° Expo Bovinos del Neuquén</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fa6eb5a60363" data-td_block_id="td_uid_11_5fa6eb5a60363"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5fa6eb5a60363" data-td_block_id="td_uid_11_5fa6eb5a60363"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fa6eb5a6287b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5fa6eb5a6287b" ><script>var block_td_uid_12_5fa6eb5a6287b = new tdBlock();
block_td_uid_12_5fa6eb5a6287b.id = "td_uid_12_5fa6eb5a6287b";
block_td_uid_12_5fa6eb5a6287b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5fa6eb5a6287b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5fa6eb5a6287b.td_column_number = "3";
block_td_uid_12_5fa6eb5a6287b.block_type = "td_block_mega_menu";
block_td_uid_12_5fa6eb5a6287b.post_count = "5";
block_td_uid_12_5fa6eb5a6287b.found_posts = "1888";
block_td_uid_12_5fa6eb5a6287b.header_color = "";
block_td_uid_12_5fa6eb5a6287b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fa6eb5a6287b.max_num_pages = "378";
tdBlocksArray.push(block_td_uid_12_5fa6eb5a6287b);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5fa6eb5a6287b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-06-11-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 06/11/2020 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Foto-corona-NO-BORRAR-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Foto-corona-NO-BORRAR-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Foto-corona-NO-BORRAR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 06/11/2020 – 21:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-06-11-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 06/11/2020 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 06/11/2020 – 21:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-hospital-castro-rendon-incorporo-un-vehiculo-para-trasladar-pacientes-en-dialisis/" rel="bookmark" title="El hospital Castro Rendón incorporó un vehículo para trasladar pacientes en diálisis"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-vehículo-para-trasladar-pacientes-en-diálisis-8-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-vehículo-para-trasladar-pacientes-en-diálisis-8-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-vehículo-para-trasladar-pacientes-en-diálisis-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El hospital Castro Rendón incorporó un vehículo para trasladar pacientes en diálisis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-hospital-castro-rendon-incorporo-un-vehiculo-para-trasladar-pacientes-en-dialisis/" rel="bookmark" title="El hospital Castro Rendón incorporó un vehículo para trasladar pacientes en diálisis">El hospital Castro Rendón incorporó un vehículo para trasladar pacientes en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continuan-los-sabados-de-vacunacion-en-la-capital-neuquina/" rel="bookmark" title="Continúan los sábados de vacunación en la capital neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Jornada-de-VacunaciónIMG_8608-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Jornada-de-VacunaciónIMG_8608-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Jornada-de-VacunaciónIMG_8608-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan los sábados de vacunación en la capital neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continuan-los-sabados-de-vacunacion-en-la-capital-neuquina/" rel="bookmark" title="Continúan los sábados de vacunación en la capital neuquina">Continúan los sábados de vacunación en la capital neuquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-05-11-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 05/11/2020 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Foto-corona-NO-BORRAR-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Foto-corona-NO-BORRAR-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Foto-corona-NO-BORRAR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 05/11/2020 – 21:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-05-11-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 05/11/2020 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 05/11/2020 – 21:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-del-lanzamiento-de-impulsa/" rel="bookmark" title="Gutiérrez participó del lanzamiento de IMPULSA"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/23e59032-0b33-4205-ae6d-dd4b188fc707-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/23e59032-0b33-4205-ae6d-dd4b188fc707-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/23e59032-0b33-4205-ae6d-dd4b188fc707-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez participó del lanzamiento de IMPULSA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-del-lanzamiento-de-impulsa/" rel="bookmark" title="Gutiérrez participó del lanzamiento de IMPULSA">Gutiérrez participó del lanzamiento de IMPULSA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fa6eb5a6287b" data-td_block_id="td_uid_12_5fa6eb5a6287b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fa6eb5a6287b" data-td_block_id="td_uid_12_5fa6eb5a6287b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5fa6eb5a64c83_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5fa6eb5a64c83" ><script>var block_td_uid_13_5fa6eb5a64c83 = new tdBlock();
block_td_uid_13_5fa6eb5a64c83.id = "td_uid_13_5fa6eb5a64c83";
block_td_uid_13_5fa6eb5a64c83.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5fa6eb5a64c83_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5fa6eb5a64c83.td_column_number = "3";
block_td_uid_13_5fa6eb5a64c83.block_type = "td_block_mega_menu";
block_td_uid_13_5fa6eb5a64c83.post_count = "5";
block_td_uid_13_5fa6eb5a64c83.found_posts = "491";
block_td_uid_13_5fa6eb5a64c83.header_color = "";
block_td_uid_13_5fa6eb5a64c83.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fa6eb5a64c83.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_13_5fa6eb5a64c83);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5fa6eb5a64c83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-registro-alta-asistencia-en-las-capacitaciones-y-talleres-de-oficios/" rel="bookmark" title="Se registró alta asistencia en las capacitaciones y talleres de oficios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-WA0041-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-WA0041-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-WA0041-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se registró alta asistencia en las capacitaciones y talleres de oficios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-registro-alta-asistencia-en-las-capacitaciones-y-talleres-de-oficios/" rel="bookmark" title="Se registró alta asistencia en las capacitaciones y talleres de oficios">Se registró alta asistencia en las capacitaciones y talleres de oficios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estan-abiertas-las-inscripciones-al-seminario-de-juego-y-participacion/" rel="bookmark" title="Están abiertas las inscripciones al Seminario de Juego y Participación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-flyer-seminario-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-flyer-seminario-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-flyer-seminario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Están abiertas las inscripciones al Seminario de Juego y Participación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estan-abiertas-las-inscripciones-al-seminario-de-juego-y-participacion/" rel="bookmark" title="Están abiertas las inscripciones al Seminario de Juego y Participación">Están abiertas las inscripciones al Seminario de Juego y Participación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/derechos-de-ninas-ninos-y-adolescentes-neuquen-participo-del-ciclo-de-conversatorios-federales/" rel="bookmark" title="Derechos de niñas, niños y adolescentes: Neuquén participó del ciclo de conversatorios federales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-NEUQUÉN-PARTICIPÓ-DEL-CICLO-DE-CONVERSATORIOS-FEDERALES-EN-RELACIÓN-A-LOS-DERECHOS-DE-NIÑAS-NIÑOS-Y-ADOLESCENTES-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-NEUQUÉN-PARTICIPÓ-DEL-CICLO-DE-CONVERSATORIOS-FEDERALES-EN-RELACIÓN-A-LOS-DERECHOS-DE-NIÑAS-NIÑOS-Y-ADOLESCENTES-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-NEUQUÉN-PARTICIPÓ-DEL-CICLO-DE-CONVERSATORIOS-FEDERALES-EN-RELACIÓN-A-LOS-DERECHOS-DE-NIÑAS-NIÑOS-Y-ADOLESCENTES-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derechos de niñas, niños y adolescentes: Neuquén participó del ciclo de conversatorios federales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/derechos-de-ninas-ninos-y-adolescentes-neuquen-participo-del-ciclo-de-conversatorios-federales/" rel="bookmark" title="Derechos de niñas, niños y adolescentes: Neuquén participó del ciclo de conversatorios federales">Derechos de niñas, niños y adolescentes: Neuquén participó del ciclo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-desarrollo-social-y-trabajo-distribuira-la-nueva-partida-de-tarjetas-alimentar/" rel="bookmark" title="El ministerio de Desarrollo Social y Trabajo distribuirá la nueva partida de Tarjetas Alimentar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-tarjeta-alimentar-12.33.14-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-tarjeta-alimentar-12.33.14-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-tarjeta-alimentar-12.33.14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministerio de Desarrollo Social y Trabajo distribuirá la nueva partida de Tarjetas Alimentar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-desarrollo-social-y-trabajo-distribuira-la-nueva-partida-de-tarjetas-alimentar/" rel="bookmark" title="El ministerio de Desarrollo Social y Trabajo distribuirá la nueva partida de Tarjetas Alimentar">El ministerio de Desarrollo Social y Trabajo distribuirá la nueva partida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/concluyo-el-trayecto-formativo-construyendo-y-reconstruyendo-las-intervenciones-psicosociales/" rel="bookmark" title="Concluyó el trayecto formativo Construyendo y Reconstruyendo las intervenciones psicosociales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Construyendo-y-Reconstruyendo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Construyendo-y-Reconstruyendo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Construyendo-y-Reconstruyendo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concluyó el trayecto formativo Construyendo y Reconstruyendo las intervenciones psicosociales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/concluyo-el-trayecto-formativo-construyendo-y-reconstruyendo-las-intervenciones-psicosociales/" rel="bookmark" title="Concluyó el trayecto formativo Construyendo y Reconstruyendo las intervenciones psicosociales">Concluyó el trayecto formativo Construyendo y Reconstruyendo las intervenciones psicosociales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fa6eb5a64c83" data-td_block_id="td_uid_13_5fa6eb5a64c83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fa6eb5a64c83" data-td_block_id="td_uid_13_5fa6eb5a64c83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5fa6eb5a67032_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5fa6eb5a67032" ><script>var block_td_uid_14_5fa6eb5a67032 = new tdBlock();
block_td_uid_14_5fa6eb5a67032.id = "td_uid_14_5fa6eb5a67032";
block_td_uid_14_5fa6eb5a67032.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5fa6eb5a67032_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5fa6eb5a67032.td_column_number = "3";
block_td_uid_14_5fa6eb5a67032.block_type = "td_block_mega_menu";
block_td_uid_14_5fa6eb5a67032.post_count = "5";
block_td_uid_14_5fa6eb5a67032.found_posts = "652";
block_td_uid_14_5fa6eb5a67032.header_color = "";
block_td_uid_14_5fa6eb5a67032.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fa6eb5a67032.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_14_5fa6eb5a67032);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5fa6eb5a67032 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/turismo-de-provincia-invita-a-cursos-virtuales-de-nacion/" rel="bookmark" title="Turismo de Provincia invita a Cursos Virtuales de Nación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Campus-Turismo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Campus-Turismo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Campus-Turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo de Provincia invita a Cursos Virtuales de Nación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/turismo-de-provincia-invita-a-cursos-virtuales-de-nacion/" rel="bookmark" title="Turismo de Provincia invita a Cursos Virtuales de Nación">Turismo de Provincia invita a Cursos Virtuales de Nación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizaron-los-cursos-de-protocolos-sanitarios-para-la-policia-provincial/" rel="bookmark" title="Finalizaron los cursos de Protocolos Sanitarios para la Policía Provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Cursos-Policía-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Cursos-Policía-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Cursos-Policía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizaron los cursos de Protocolos Sanitarios para la Policía Provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizaron-los-cursos-de-protocolos-sanitarios-para-la-policia-provincial/" rel="bookmark" title="Finalizaron los cursos de Protocolos Sanitarios para la Policía Provincial">Finalizaron los cursos de Protocolos Sanitarios para la Policía Provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nueva-edicion-ciclistica-del-gran-fondo-7-lagos/" rel="bookmark" title="Nueva edición ciclística del Gran Fondo 7 Lagos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Gran-Fondo-7-Lagos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Gran-Fondo-7-Lagos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Gran-Fondo-7-Lagos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva edición ciclística del Gran Fondo 7 Lagos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nueva-edicion-ciclistica-del-gran-fondo-7-lagos/" rel="bookmark" title="Nueva edición ciclística del Gran Fondo 7 Lagos">Nueva edición ciclística del Gran Fondo 7 Lagos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-de-370-pasajeros-vinieron-a-neuquen-desde-que-se-reanudaron-los-vuelos/" rel="bookmark" title="Más de 370 pasajeros vinieron a Neuquén, desde que se reanudaron los vuelos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Llegada-primer-avión-_MG_7965-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Llegada-primer-avión-_MG_7965-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Llegada-primer-avión-_MG_7965-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 370 pasajeros vinieron a Neuquén, desde que se reanudaron los vuelos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-de-370-pasajeros-vinieron-a-neuquen-desde-que-se-reanudaron-los-vuelos/" rel="bookmark" title="Más de 370 pasajeros vinieron a Neuquén, desde que se reanudaron los vuelos">Más de 370 pasajeros vinieron a Neuquén, desde que se reanudaron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-obtuvo-el-sello-internacional-safe-travels/" rel="bookmark" title="Neuquén obtuvo el sello internacional Safe Travels"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Sello22-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Sello22-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Sello22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén obtuvo el sello internacional Safe Travels"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-obtuvo-el-sello-internacional-safe-travels/" rel="bookmark" title="Neuquén obtuvo el sello internacional Safe Travels">Neuquén obtuvo el sello internacional Safe Travels</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5fa6eb5a67032" data-td_block_id="td_uid_14_5fa6eb5a67032"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5fa6eb5a67032" data-td_block_id="td_uid_14_5fa6eb5a67032"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-157418" class="td-post-template-3 post-157418 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-secretaria-general-y-servicios-publicos tag-alumbrado tag-centenario tag-epen tag-luminarias" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Comenzó el plan de reparación de alumbrado en Centenario</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-scaled.jpg" data-caption=""><img width="1068" height="730" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-1068x730.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-1068x730.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-300x205.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-1024x700.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-1536x1050.jpg 1536w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-2048x1400.jpg 2048w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-696x476.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-614x420.jpg 614w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-1320x902.jpg 1320w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Alumbrado EPEN Centenario"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Comenzó el plan de reparación de alumbrado en Centenario</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T11:28:11+00:00" >07/11/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Los trabajos se extenderán por unas tres semanas. También se contemplan tareas en Vista Alegre.</p>
	
        <p>El Ente Provincial de Energía del Neuquén (EPEN), dependiente de la Secretaría General y Servicios Públicos, informa que desde el martes pasado comenzó a desarrollarse un plan de reparación destinado a la puesta en servicio de luminarias de alumbrado público que se encuentran deterioradas o apagadas, en sectores de la localidad de Centenario y Vista Alegre.</p>
<p>Las tareas, que se espera finalicen en un plazo de tres semanas, se llevan a cabo con seis grupos de trabajo para cubrir distintos barrios de la ciudad. A las cuadrillas de Centenario, se sumaron cuadrillas de Senillosa, San Patricio del Chañar y Villa El Chocón, que viajaron especialmente.</p>
<p>El jefe del Servicio Eléctrico Centenario, Cristian Massini, expresó que “en la ciudad tenemos más de 190 gabinetes de comando de alumbrado público, que se van supervisando de a uno.  Es por eso que ya coordinamos los trabajos y estamos reemplazando sector por sector, esas luminarias”.</p>
<p>Massini agregó que: “El período de pandemia atrasó algunos trabajos, pero hoy tenemos las cuadrillas en la calle para hacer estas tareas de reparación. Pido paciencia a los vecinos, sabemos que es una demanda vital para Centenario y Vista Alegre. Estimamos que en unas dos o tres semanas podemos revertir esta situación y llegar a todos los sectores a reparar”.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/alumbrado/">alumbrado</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/centenario/">Centenario</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/epen/">EPEN</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/luminarias/">luminarias</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcomenzo-el-plan-de-reparacion-de-alumbrado-en-centenario%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Comenz%C3%B3+el+plan+de+reparaci%C3%B3n+de+alumbrado+en+Centenario&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcomenzo-el-plan-de-reparacion-de-alumbrado-en-centenario%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-scaled.jpg&description=Comenz%C3%B3+el+plan+de+reparaci%C3%B3n+de+alumbrado+en+Centenario" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Comenzó el plan de reparación de alumbrado en Centenario - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcomenzo-el-plan-de-reparacion-de-alumbrado-en-centenario%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/" data-text="Comenzó el plan de reparación de alumbrado en Centenario" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/se-registro-alta-asistencia-en-las-capacitaciones-y-talleres-de-oficios/">Se registró alta asistencia en las capacitaciones y talleres de oficios</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/se-habilito-la-obra-de-gas-en-varvarco-invernada-vieja/">Se habilitó la obra de gas en Varvarco-Invernada Vieja</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/gfranco/">Gustavo Franco</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gustavo Franco"></span><meta itemprop="datePublished" content="2020-11-07T11:28:11+00:00"><meta itemprop="dateModified" content="2020-11-07T11:28:11-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/comenzo-el-plan-de-reparacion-de-alumbrado-en-centenario/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Comenzó el plan de reparación de alumbrado en Centenario"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Alumbrado-EPEN-Centenario-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1750"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5fa6eb5a6edaa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5fa6eb5a6edaa" ><script>var block_td_uid_15_5fa6eb5a6edaa = new tdBlock();
block_td_uid_15_5fa6eb5a6edaa.id = "td_uid_15_5fa6eb5a6edaa";
block_td_uid_15_5fa6eb5a6edaa.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5fa6eb5a6edaa_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":157418,"live_filter_cur_post_author":"37"}';
block_td_uid_15_5fa6eb5a6edaa.td_column_number = "3";
block_td_uid_15_5fa6eb5a6edaa.block_type = "td_block_related_posts";
block_td_uid_15_5fa6eb5a6edaa.post_count = "3";
block_td_uid_15_5fa6eb5a6edaa.found_posts = "658";
block_td_uid_15_5fa6eb5a6edaa.header_color = "";
block_td_uid_15_5fa6eb5a6edaa.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fa6eb5a6edaa.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_15_5fa6eb5a6edaa);
</script><h4 class="td-related-title"><a id="td_uid_16_5fa6eb5a6f48c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5fa6eb5a6edaa" href="#">Artículo relacionados</a><a id="td_uid_17_5fa6eb5a6f491" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5fa6eb5a6edaa" href="#">Más del autor</a></h4><div id=td_uid_15_5fa6eb5a6edaa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/agenda-regional-post-pandemia/" rel="bookmark" title="Agenda Regional Post Pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Agenda-Regional-Post-Pandemia1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Agenda-Regional-Post-Pandemia1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Agenda-Regional-Post-Pandemia1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agenda Regional Post Pandemia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/agenda-regional-post-pandemia/" rel="bookmark" title="Agenda Regional Post Pandemia">Agenda Regional Post Pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-inauguro-la-estacion-transformadora-neuquen-norte/" rel="bookmark" title="El gobernador inauguró la estación transformadora Neuquén Norte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Estación-Transformadora-Norte-_MG_8984-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Estación-Transformadora-Norte-_MG_8984-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/web-Estación-Transformadora-Norte-_MG_8984-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador inauguró la estación transformadora Neuquén Norte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-inauguro-la-estacion-transformadora-neuquen-norte/" rel="bookmark" title="El gobernador inauguró la estación transformadora Neuquén Norte">El gobernador inauguró la estación transformadora Neuquén Norte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inaugura-manana-la-estacion-transformadora-neuquen-norte/" rel="bookmark" title="Gutiérrez inaugura mañana la estación transformadora Neuquén Norte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/epen-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/epen-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/epen-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez inaugura mañana la estación transformadora Neuquén Norte"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inaugura-manana-la-estacion-transformadora-neuquen-norte/" rel="bookmark" title="Gutiérrez inaugura mañana la estación transformadora Neuquén Norte">Gutiérrez inaugura mañana la estación transformadora Neuquén Norte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fa6eb5a6edaa" data-td_block_id="td_uid_15_5fa6eb5a6edaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5fa6eb5a6edaa" data-td_block_id="td_uid_15_5fa6eb5a6edaa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5fa6eb5a70f40_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />
<a href="https://www.saludneuquen.gob.ar/recomendaciones-coronavirus-para-la-comunidad" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Coronavirus-Cuidate_330x330-px_nqn-informa.gif" alt=""    /></a>
<a href="http://www.epen.gov.ar/index.php/oficina-comercial/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/EPEN-Pago-On-Line-Factura_Neuquen-Informa_con-logo_330x330px.gif" alt=""  width="330" height="330"   /></a>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5fa6eb5a72f7b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5fa6eb5a72f7b" ><script>var block_td_uid_19_5fa6eb5a72f7b = new tdBlock();
block_td_uid_19_5fa6eb5a72f7b.id = "td_uid_19_5fa6eb5a72f7b";
block_td_uid_19_5fa6eb5a72f7b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5fa6eb5a72f7b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5fa6eb5a72f7b.td_column_number = "1";
block_td_uid_19_5fa6eb5a72f7b.block_type = "td_block_9";
block_td_uid_19_5fa6eb5a72f7b.post_count = "3";
block_td_uid_19_5fa6eb5a72f7b.found_posts = "4383";
block_td_uid_19_5fa6eb5a72f7b.header_color = "#";
block_td_uid_19_5fa6eb5a72f7b.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fa6eb5a72f7b.max_num_pages = "1461";
tdBlocksArray.push(block_td_uid_19_5fa6eb5a72f7b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5fa6eb5a72f7b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-06-11-2020-1300/" rel="bookmark" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial &#8211; 06/11/2020 – 13:00">Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial &#8211; 06/11/2020 – 13:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T14:04:50+00:00" >06/11/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-desarrollo-la-11-asamblea-consejo-provincial-de-turismo/" rel="bookmark" title="Se desarrolló la 11° Asamblea Consejo Provincial de Turismo">Se desarrolló la 11° Asamblea Consejo Provincial de Turismo</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T17:21:38+00:00" >05/11/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/quedo-conformada-la-mesa-nacional-minera/" rel="bookmark" title="Quedó conformada la Mesa Nacional Minera">Quedó conformada la Mesa Nacional Minera</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T13:11:18+00:00" >05/11/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5fa6eb5a72f7b" data-td_block_id="td_uid_19_5fa6eb5a72f7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5fa6eb5a72f7b" data-td_block_id="td_uid_19_5fa6eb5a72f7b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5fa6eb5a74bb8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>