<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Nuevos créditos de hasta 500 mil pesos para industrias culturales | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura.jpg" /><meta name="author" content="Juan Pablo Grigioni">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,329] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/#webpage","url":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/","inLanguage":"es","name":"Nuevos créditos de hasta 500 mil pesos para industrias culturales","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/#breadcrumblist"},"description":"A partir de hoy se encuentra disponible el formulario para los interesados. Están destinados a quienes realicen actividades relacionadas con la comunicación audiovisual, cine, música, artes escénicas, artes plásticas, diseño, literatura y artesanías.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura.jpg","width":1403,"height":693},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/#primaryimage"},"datePublished":"2022-02-01T15:09:37-03:00","dateModified":"2022-02-01T15:09:37-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/jpgrigioni/#author"},"headline":"Nuevos créditos de hasta 500 mil pesos para industrias culturales","datePublished":"2022-02-01T15:09:37-03:00","dateModified":"2022-02-01T15:09:37-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Ministerio de las Culturas, AFIP, Artes Escénicas, Artes plásticas, cine, Créditos para Industrias Culturales, danzas, diseño gráfico, IADEP","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura.jpg","width":1403,"height":693}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/jpgrigioni/#author","name":"Juan Pablo Grigioni","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/47f725f95ad42f66f88ffd4feb905ef4?s=96&d=mm&r=x","width":96,"height":96,"caption":"Juan Pablo Grigioni"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/","url":"https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/","name":"Nuevos créditos de hasta 500 mil pesos para industrias culturales"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevos créditos de hasta 500 mil pesos para industrias culturales | Neuquén Informa" />
<meta property="og:description" content="A partir de hoy se encuentra disponible el formulario para los interesados. Están destinados a quienes realicen actividades relacionadas con la comunicación audiovisual, cine, música, artes escénicas," />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-1024x506.jpg" />
<meta property="article:published_time" content="2022-02-01T15:09:37Z" />
<meta property="article:modified_time" content="2022-02-01T15:09:37Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-1024x506.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nuevos créditos de hasta 500 mil pesos para industrias culturales | Ne" />
<meta name="twitter:description" content="A partir de hoy se encuentra disponible el formulario para los interesados. Están destinados a quienes realicen actividades relacionadas con la comunicación audiovisual, cine, música, artes escénicas," />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-1024x506.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Turismo: Reunión de trabajo para Paso Aguerre, Picún Leufú y El Sauce' href='https://www.neuqueninforma.gob.ar/turismo-reunion-de-trabajo-para-paso-aguerre-picun-leufu-y-el-sauce/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=185177' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-185177 single-format-standard nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-182024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-182024"><a href="#">Ministerios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-182040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182040"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Ministerio Jefatura de Gabinete</a></li>
	<li id="menu-item-182033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182033"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-educacion/">Ministerio de Gobierno y Educación</a></li>
	<li id="menu-item-182038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182038"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-seguridad/">Ministerio de Seguridad</a></li>
	<li id="menu-item-182031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182031"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Ministerio de Economía e Infraestructura</a></li>
	<li id="menu-item-182035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182035"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-juventud-y-ciudadania/">Ministerio de Niñez, Adolescencia, Juventud y Ciudadanía</a></li>
	<li id="menu-item-182036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182036"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Ministerio de Producción e Industria</a></li>
	<li id="menu-item-182039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182039"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Ministerio de Turismo</a></li>
	<li id="menu-item-182037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182037"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Ministerio de Salud</a></li>
	<li id="menu-item-182030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182030"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Ministerio de Desarrollo Social y Trabajo</a></li>
	<li id="menu-item-182032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182032"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Ministerio de Energía y Recursos Naturales</a></li>
	<li id="menu-item-182034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182034"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Ministerio de las Culturas</a></li>
	<li id="menu-item-182110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182110"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-mujeres-y-de-la-diversidad/">Ministerio de las Mujeres y de la Diversidad</a></li>
	<li id="menu-item-182029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182029"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Ministerio de Deportes</a></li>
</ul>
</li>
<li id="menu-item-182026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-182026"><a>Secretarías<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-182028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182028"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-general-y-servicios-publicos/">Secretaría General y Servicios Públicos</a></li>
	<li id="menu-item-182027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182027"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-desarrollo-territorial-y-ambiente/">Secretaría de Desarrollo Territorial y Ambiente</a></li>
	<li id="menu-item-182394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182394"><a href="https://www.neuqueninforma.gob.ar/category/copade/">COPADE</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes 1 de febrero de 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-182024"><a href="#">Ministerios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182040"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Ministerio Jefatura de Gabinete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182033"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-educacion/">Ministerio de Gobierno y Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182038"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-seguridad/">Ministerio de Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182031"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Ministerio de Economía e Infraestructura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182035"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-juventud-y-ciudadania/">Ministerio de Niñez, Adolescencia, Juventud y Ciudadanía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182036"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Ministerio de Producción e Industria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182039"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Ministerio de Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182037"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Ministerio de Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182030"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Ministerio de Desarrollo Social y Trabajo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182032"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Ministerio de Energía y Recursos Naturales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182034"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Ministerio de las Culturas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182110"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-mujeres-y-de-la-diversidad/">Ministerio de las Mujeres y de la Diversidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182029"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Ministerio de Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-182026"><a>Secretarías</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182028"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-general-y-servicios-publicos/">Secretaría General y Servicios Públicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182027"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-desarrollo-territorial-y-ambiente/">Secretaría de Desarrollo Territorial y Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182394"><a href="https://www.neuqueninforma.gob.ar/category/copade/">COPADE</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-185177" class="td-post-template-3 post-185177 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-las-culturas tag-afip tag-artes-escenicas tag-artes-plasticas tag-cine tag-creditos-para-industrias-culturales tag-danzas tag-diseno-grafico tag-iadep" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuevos créditos de hasta 500 mil pesos para industrias culturales</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-1068x528.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura.jpg 1403w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="web creditos cultura"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Nuevos créditos de hasta 500 mil pesos para industrias culturales</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T12:09:37+00:00" >01/02/2022</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">A partir de hoy se encuentra disponible el formulario para los interesados. Están destinados a quienes realicen actividades relacionadas con la comunicación audiovisual, cine, música, artes escénicas, artes plásticas, diseño, literatura y artesanías.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "></div><p>El ministerio de las Culturas informó que a partir de hoy se encuentra disponible en la página web del organismo el formulario de inscripción para los aspirantes a solicitar un crédito en el área de las industrias culturales. La línea se dirige a trabajadores, artistas, emprendedores y productores relacionados con la comunicación audiovisual, cine, música, artes escénicas, artes plásticas, diseño, literatura y artesanías.</p>
<p>Este cuarto tramo de la línea de crédito proviene de un convenio entre el Instituto Autárquico de Desarrollo Productivo (Iadep) y el ministerio de las Culturas, y otorga un máximo de 500 mil pesos con garante solidario, y de 250 mil pesos a sola firma.</p>
<p>El monto total por este tramo es de 20 millones de pesos, con una tasa anual del 15 por ciento y un plazo de devolución de 4 años, con un periodo de gracia de hasta un año. Los beneficiarios pagarán en cuotas mensuales y consecutivas.</p>
<p>Se pueden financiar inversiones para proyectos culturales como equipos, instrumentos, herramientas, maquinarias y los materiales artísticos necesarios para cualquier etapa del proceso creativo y desarrollo de la actividad cultural.</p>
<p>Las actividades comprendidas incluyen Artes cinematográficas y audiovisuales como cine, televisión, videoarte, animación, publicidad; Artes escénicas: música, danzas, teatro, arte callejero, artes circenses; Artes musicales y sonoras: música, radio; Artes literarias y producción editorial: escritura, diseño, edición, redacción, librerías; Artes plásticas y visuales: dibujo, pintura, grabado, escultura, fotografía, nuevos medios, arte público; Artes gráficas e ilustración: diseño gráfico; y Artesanías en cerámica, madera, vidrio, entre otras.</p>
<p>Son requisitos previos contar con inscripción en AFIP y Rentas de la Provincia del Neuquén en alguna actividad cultural y estar inscripto en el Registro Provincial de Industrias Culturales, cuya página web es <a href="https://industriasculturales.neuquen.gob.ar/">https://industriasculturales.neuquen.gob.ar/</a>. El formulario de inscripción y las bases y condiciones se pueden consultar en <a href="https://culturaprovincia.neuquen.gob.ar/linea-de-creditos-para-las-industrias-culturales/">https://culturaprovincia.neuquen.gob.ar/linea-de-creditos-para-las-industrias-culturales/</a></p>
<p>Para mayor información sobre la línea o asesoramiento para iniciar la operatoria de forma virtual deberá contactarse con la dirección general de Industrias Culturales a través del correo electrónico <a href="mailto:industriasculturalesnqn@gmail.com">industriasculturalesnqn@gmail.com</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/afip/">AFIP</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/artes-escenicas/">Artes Escénicas</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/artes-plasticas/">Artes plásticas</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/cine/">cine</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/creditos-para-industrias-culturales/">Créditos para Industrias Culturales</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/danzas/">danzas</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/diseno-grafico/">diseño gráfico</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/iadep/">IADEP</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuevos+cr%C3%A9ditos+de+hasta+500+mil+pesos+para+industrias+culturales&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura.jpg&description=Nuevos+cr%C3%A9ditos+de+hasta+500+mil+pesos+para+industrias+culturales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nuevos créditos de hasta 500 mil pesos para industrias culturales - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/" data-text="Nuevos créditos de hasta 500 mil pesos para industrias culturales" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/turismo-reunion-de-trabajo-para-paso-aguerre-picun-leufu-y-el-sauce/">Turismo: Reunión de trabajo para Paso Aguerre, Picún Leufú y El Sauce</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/jpgrigioni/">Juan Pablo Grigioni</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Pablo Grigioni"></span><meta itemprop="datePublished" content="2022-02-01T12:09:37+00:00"><meta itemprop="dateModified" content="2022-02-01T12:09:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/nuevos-creditos-de-hasta-500-mil-pesos-para-industrias-culturales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Nuevos créditos de hasta 500 mil pesos para industrias culturales"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-creditos-cultura.jpg"><meta itemprop="width" content="1403"><meta itemprop="height" content="693"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_61f96c0c79d58_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_61f96c0c79d58" ><script>var block_td_uid_4_61f96c0c79d58 = new tdBlock();
block_td_uid_4_61f96c0c79d58.id = "td_uid_4_61f96c0c79d58";
block_td_uid_4_61f96c0c79d58.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_61f96c0c79d58_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":185177,"live_filter_cur_post_author":"38"}';
block_td_uid_4_61f96c0c79d58.td_column_number = "3";
block_td_uid_4_61f96c0c79d58.block_type = "td_block_related_posts";
block_td_uid_4_61f96c0c79d58.post_count = "3";
block_td_uid_4_61f96c0c79d58.found_posts = "41";
block_td_uid_4_61f96c0c79d58.header_color = "";
block_td_uid_4_61f96c0c79d58.ajax_pagination_infinite_stop = "";
block_td_uid_4_61f96c0c79d58.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_4_61f96c0c79d58);
</script><h4 class="td-related-title"><a id="td_uid_5_61f96c0c7a4f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_61f96c0c79d58" href="#">Artículos Relacionados</a><a id="td_uid_6_61f96c0c7a4f6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_61f96c0c79d58" href="#">Más del autor</a></h4><div id=td_uid_4_61f96c0c79d58 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuestros-dias-mas-felices-en-zapala/" rel="bookmark" title="“Nuestros días más felices” en Zapala"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuestros-dias-mas-felices-en-zapala/" rel="bookmark" title="“Nuestros días más felices” en Zapala">“Nuestros días más felices” en Zapala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhiere-al-monotributo-unificado/" rel="bookmark" title="Neuquén adhiere al Monotributo Unificado  "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-rentas-alta-28-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-rentas-alta-28-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/web-rentas-alta-28-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén adhiere al Monotributo Unificado  "/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhiere-al-monotributo-unificado/" rel="bookmark" title="Neuquén adhiere al Monotributo Unificado  ">Neuquén adhiere al Monotributo Unificado  </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estrenan-las-primeras-tesis-de-la-escuela-publica-de-cine-enerc/" rel="bookmark" title="Estrenan las primeras tesis de la escuela pública de cine ENERC"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-ESTRENO-TESIS-NQN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-ESTRENO-TESIS-NQN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-ESTRENO-TESIS-NQN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrenan las primeras tesis de la escuela pública de cine ENERC"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estrenan-las-primeras-tesis-de-la-escuela-publica-de-cine-enerc/" rel="bookmark" title="Estrenan las primeras tesis de la escuela pública de cine ENERC">Estrenan las primeras tesis de la escuela pública de cine ENERC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61f96c0c79d58" data-td_block_id="td_uid_4_61f96c0c79d58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61f96c0c79d58" data-td_block_id="td_uid_4_61f96c0c79d58"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><a href="https://www.neuqueninforma.gob.ar/programa-ciudadania-digital/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_programa_digital.gif" alt=""  width="330" height="100"   /></a><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_plan_quinquenal003.gif" alt=""  width="330" height="100"   /></a><a href="https://www.saludneuquen.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/GIF_coronavirus.gif" alt=""  width="324" height="98"   /></a>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_61f96c0c7c60c_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Trashumancia_Nqn-Informa-330x330px.gif" alt=""  width="330" height="330"   /><a href="http://neuquentur.gob.ar/vivilapescaenneuquen/index.html" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/11/Banner-Pesca_330x330-px.jpg" alt=""  width="330" height="330"   /></a>

<iframe src="https://www.youtube.com/embed/NBCKEoBrAZU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/Pbn5u5H2Hp8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_61f96c0c7e049_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_61f96c0c7e049" ><script>var block_td_uid_8_61f96c0c7e049 = new tdBlock();
block_td_uid_8_61f96c0c7e049.id = "td_uid_8_61f96c0c7e049";
block_td_uid_8_61f96c0c7e049.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_61f96c0c7e049_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_61f96c0c7e049.td_column_number = "1";
block_td_uid_8_61f96c0c7e049.block_type = "td_block_9";
block_td_uid_8_61f96c0c7e049.post_count = "3";
block_td_uid_8_61f96c0c7e049.found_posts = "4811";
block_td_uid_8_61f96c0c7e049.header_color = "#";
block_td_uid_8_61f96c0c7e049.ajax_pagination_infinite_stop = "";
block_td_uid_8_61f96c0c7e049.max_num_pages = "1604";
tdBlocksArray.push(block_td_uid_8_61f96c0c7e049);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_8_61f96c0c7e049 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanza-la-obra-de-pavimentacion-de-la-ruta-provincial-65/" rel="bookmark" title="Avanza la obra de pavimentación de la ruta provincial 65">Avanza la obra de pavimentación de la ruta provincial 65</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T20:56:37+00:00" >22/01/2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nahiara-diaz-clasifico-a-los-juegos-olimpicos-de-invierno-2022/" rel="bookmark" title="Nahiara Díaz clasificó a los Juegos Olímpicos de Invierno 2022">Nahiara Díaz clasificó a los Juegos Olímpicos de Invierno 2022</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-19T10:11:25+00:00" >19/01/2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/durante-2021-se-capacito-a-cerca-de-300-referentes-de-organizaciones-sociales-2/" rel="bookmark" title="Durante 2021 se capacitó a cerca de 300 referentes de organizaciones sociales">Durante 2021 se capacitó a cerca de 300 referentes de organizaciones sociales</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T10:49:21+00:00" >17/01/2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61f96c0c7e049" data-td_block_id="td_uid_8_61f96c0c7e049"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_61f96c0c7e049" data-td_block_id="td_uid_8_61f96c0c7e049"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-168207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168207"><a href="https://www.neuqueninforma.gob.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 61f96c0c7fe70
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
    <script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });


        
        
        $('.scrollTweets').live("click", function(){ 
            $('#loadingMessage').show();
            
            $([document.documentElement, document.body]).animate({
                scrollTop: $("#iframe_tweets").offset().top - 100
            }, 2000);
        
        });
        
        
        $('#iframe_tweets').on("load", function() {
            $('#loadingMessage').hide();
        });
        
        



    
    });


</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>