<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <script>var nonce = '1fdc533c14';</script><script>var ajaxurl = 'https://www.neuqueninforma.gob.ar/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = '';</script><meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina.jpeg" /><meta name="author" content="mmolins">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,375] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/#webpage","url":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/","inLanguage":"es","name":"La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/#breadcrumblist"},"description":"En esta oportunidad, las autoridades neuquinas expresaron la necesidad de homogeneizar la información planteada por las provincias que integran la cuenca para un mejor análisis del cumplimiento de los porcentajes de valor agregado nacional.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina.jpeg","width":1227,"height":463},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/#primaryimage"},"datePublished":"2021-03-04T19:05:45-03:00","dateModified":"2021-03-04T19:05:45-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/mmolins/#author"},"headline":"La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina","datePublished":"2021-03-04T19:05:45-03:00","dateModified":"2021-03-04T19:05:45-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Ministerio de Energía y Recursos Naturales, Alejandro Monteiro, Cuenca Hidrocarburífera Neuquina, Energía, hidrocarburos, Julián Cervera","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina.jpeg","width":1227,"height":463}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/mmolins/#author","name":"mmolins","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/7cae9224a39d566fb2779b9f20143e45?s=96&d=mm&r=x","width":96,"height":96,"caption":"mmolins"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/","url":"https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/","name":"La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina | Neuquén Informa" />
<meta property="og:description" content="En esta oportunidad, las autoridades neuquinas expresaron la necesidad de homogeneizar la información planteada por las provincias que integran la cuenca para un mejor análisis del cumplimiento de los" />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-1024x386.jpeg" />
<meta property="article:published_time" content="2021-03-04T19:05:45Z" />
<meta property="article:modified_time" content="2021-03-04T19:05:45Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-1024x386.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="La provincia participó de la Mesa de Trabajo del Valor Agregado Nacion" />
<meta name="twitter:description" content="En esta oportunidad, las autoridades neuquinas expresaron la necesidad de homogeneizar la información planteada por las provincias que integran la cuenca para un mejor análisis del cumplimiento de los" />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-1024x386.jpeg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neuquén es la cuarta provincia del país en transparencia presupuestaria' href='https://www.neuqueninforma.gob.ar/neuquen-es-la-cuarta-provincia-del-pais-en-transparencia-presupuestaria/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=163161' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fla-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fla-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-163161 single-format-standard la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves 4 de marzo de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_604179528e3e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_604179528e3e4" ><script>var block_td_uid_2_604179528e3e4 = new tdBlock();
block_td_uid_2_604179528e3e4.id = "td_uid_2_604179528e3e4";
block_td_uid_2_604179528e3e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_604179528e3e4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_604179528e3e4.td_column_number = "3";
block_td_uid_2_604179528e3e4.block_type = "td_block_mega_menu";
block_td_uid_2_604179528e3e4.post_count = "5";
block_td_uid_2_604179528e3e4.found_posts = "1350";
block_td_uid_2_604179528e3e4.header_color = "";
block_td_uid_2_604179528e3e4.ajax_pagination_infinite_stop = "";
block_td_uid_2_604179528e3e4.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_2_604179528e3e4);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_604179528e3e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajadoras-de-la-comunicacion-publica-unidas-8m-programa-especial-en-vivo/" rel="bookmark" title="Trabajadoras de la comunicación pública unidas: 8M, Programa especial en vivo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-8M-para-prensa-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-8M-para-prensa-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-8M-para-prensa-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajadoras de la comunicación pública unidas: 8M, Programa especial en vivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajadoras-de-la-comunicacion-publica-unidas-8m-programa-especial-en-vivo/" rel="bookmark" title="Trabajadoras de la comunicación pública unidas: 8M, Programa especial en vivo">Trabajadoras de la comunicación pública unidas: 8M, Programa especial en vivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continuan-las-capacitaciones-en-diversidad-y-derechos-lgbti-a-personal-del-estado/" rel="bookmark" title="Continúan las capacitaciones en Diversidad y Derechos LGBTI + a personal del Estado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-ldgbt-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-ldgbt-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-ldgbt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan las capacitaciones en Diversidad y Derechos LGBTI + a personal del Estado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continuan-las-capacitaciones-en-diversidad-y-derechos-lgbti-a-personal-del-estado/" rel="bookmark" title="Continúan las capacitaciones en Diversidad y Derechos LGBTI + a personal del Estado">Continúan las capacitaciones en Diversidad y Derechos LGBTI + a personal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-fortalecer-a-las-organizaciones-de-la-sociedad-civil/" rel="bookmark" title="Buscan fortalecer a las organizaciones de la sociedad civil  "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-convenio4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-convenio4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-convenio4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan fortalecer a las organizaciones de la sociedad civil  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-fortalecer-a-las-organizaciones-de-la-sociedad-civil/" rel="bookmark" title="Buscan fortalecer a las organizaciones de la sociedad civil  ">Buscan fortalecer a las organizaciones de la sociedad civil  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/espacios-de-reflexion-acerca-de-las-masculinidades/" rel="bookmark" title="Espacios de reflexión acerca de las masculinidades"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Masculinidades-Patricia-Maistegui-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Masculinidades-Patricia-Maistegui-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Masculinidades-Patricia-Maistegui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Espacios de reflexión acerca de las masculinidades"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/espacios-de-reflexion-acerca-de-las-masculinidades/" rel="bookmark" title="Espacios de reflexión acerca de las masculinidades">Espacios de reflexión acerca de las masculinidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crearan-puntos-de-encuentro-barriales-para-promover-el-cuidado-animal/" rel="bookmark" title="Crearán puntos de encuentro barriales para promover el cuidado animal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-estacion-animal-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-estacion-animal-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-estacion-animal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crearán puntos de encuentro barriales para promover el cuidado animal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crearan-puntos-de-encuentro-barriales-para-promover-el-cuidado-animal/" rel="bookmark" title="Crearán puntos de encuentro barriales para promover el cuidado animal">Crearán puntos de encuentro barriales para promover el cuidado animal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_604179528e3e4" data-td_block_id="td_uid_2_604179528e3e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_604179528e3e4" data-td_block_id="td_uid_2_604179528e3e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60417952909c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_60417952909c9" ><script>var block_td_uid_3_60417952909c9 = new tdBlock();
block_td_uid_3_60417952909c9.id = "td_uid_3_60417952909c9";
block_td_uid_3_60417952909c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_60417952909c9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_60417952909c9.td_column_number = "3";
block_td_uid_3_60417952909c9.block_type = "td_block_mega_menu";
block_td_uid_3_60417952909c9.post_count = "5";
block_td_uid_3_60417952909c9.found_posts = "204";
block_td_uid_3_60417952909c9.header_color = "";
block_td_uid_3_60417952909c9.ajax_pagination_infinite_stop = "";
block_td_uid_3_60417952909c9.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_3_60417952909c9);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_60417952909c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-terminara-la-obra-del-polideportivo-de-vista-alegre/" rel="bookmark" title="Se terminará la obra del polideportivo de Vista Alegre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Ruca-Chapa-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Ruca-Chapa-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Ruca-Chapa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se terminará la obra del polideportivo de Vista Alegre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-terminara-la-obra-del-polideportivo-de-vista-alegre/" rel="bookmark" title="Se terminará la obra del polideportivo de Vista Alegre">Se terminará la obra del polideportivo de Vista Alegre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-seleccionado-femenino-de-goalball-concentrara-en-neuquen/" rel="bookmark" title="El seleccionado femenino de goalball concentrará  en Neuquén "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/goalball-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/goalball-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/goalball-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El seleccionado femenino de goalball concentrará  en Neuquén "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-seleccionado-femenino-de-goalball-concentrara-en-neuquen/" rel="bookmark" title="El seleccionado femenino de goalball concentrará  en Neuquén ">El seleccionado femenino de goalball concentrará  en Neuquén </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/stuller-participo-de-la-largada-del-raid-del-norte-neuquino/" rel="bookmark" title="Stuller participó de la largada del Raid del Norte Neuquino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-raid-norte-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-raid-norte-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-raid-norte-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stuller participó de la largada del Raid del Norte Neuquino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/stuller-participo-de-la-largada-del-raid-del-norte-neuquino/" rel="bookmark" title="Stuller participó de la largada del Raid del Norte Neuquino">Stuller participó de la largada del Raid del Norte Neuquino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/declaran-al-deporte-y-la-actividad-fisica-como-esenciales/" rel="bookmark" title="Declaran al deporte y la actividad física como esenciales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Cerro-Colorado-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Cerro-Colorado-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Cerro-Colorado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaran al deporte y la actividad física como esenciales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/declaran-al-deporte-y-la-actividad-fisica-como-esenciales/" rel="bookmark" title="Declaran al deporte y la actividad física como esenciales">Declaran al deporte y la actividad física como esenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mariano-turner-y-daniel-saez-los-otros-heroes-de-la-regata-del-rio-negro/" rel="bookmark" title="Mariano Turner y Daniel Sáez, los otros héroes de la Regata del Río Negro "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB.Héroes-de-la-regata-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB.Héroes-de-la-regata-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB.Héroes-de-la-regata-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mariano Turner y Daniel Sáez, los otros héroes de la Regata del Río Negro "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mariano-turner-y-daniel-saez-los-otros-heroes-de-la-regata-del-rio-negro/" rel="bookmark" title="Mariano Turner y Daniel Sáez, los otros héroes de la Regata del Río Negro ">Mariano Turner y Daniel Sáez, los otros héroes de la Regata&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60417952909c9" data-td_block_id="td_uid_3_60417952909c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60417952909c9" data-td_block_id="td_uid_3_60417952909c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6041795292e02_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6041795292e02" ><script>var block_td_uid_4_6041795292e02 = new tdBlock();
block_td_uid_4_6041795292e02.id = "td_uid_4_6041795292e02";
block_td_uid_4_6041795292e02.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_6041795292e02_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6041795292e02.td_column_number = "3";
block_td_uid_4_6041795292e02.block_type = "td_block_mega_menu";
block_td_uid_4_6041795292e02.post_count = "5";
block_td_uid_4_6041795292e02.found_posts = "1011";
block_td_uid_4_6041795292e02.header_color = "";
block_td_uid_4_6041795292e02.ajax_pagination_infinite_stop = "";
block_td_uid_4_6041795292e02.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_4_6041795292e02);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_6041795292e02 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-es-la-cuarta-provincia-del-pais-en-transparencia-presupuestaria/" rel="bookmark" title="Neuquén es la cuarta provincia del país en transparencia presupuestaria"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/WEB-Casa-de-gobierno_1537-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/WEB-Casa-de-gobierno_1537-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/WEB-Casa-de-gobierno_1537-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén es la cuarta provincia del país en transparencia presupuestaria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-es-la-cuarta-provincia-del-pais-en-transparencia-presupuestaria/" rel="bookmark" title="Neuquén es la cuarta provincia del país en transparencia presupuestaria">Neuquén es la cuarta provincia del país en transparencia presupuestaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/proyectan-ampliar-la-red-de-gas-para-taquimilan/" rel="bookmark" title="Proyectan ampliar la red de gas para Taquimilán"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-red-de-gas-para-Taquimilan-26-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-red-de-gas-para-Taquimilan-26-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-red-de-gas-para-Taquimilan-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyectan ampliar la red de gas para Taquimilán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/proyectan-ampliar-la-red-de-gas-para-taquimilan/" rel="bookmark" title="Proyectan ampliar la red de gas para Taquimilán">Proyectan ampliar la red de gas para Taquimilán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/brillo-promover-la-electro-movilidad-es-una-decision-estrategica/" rel="bookmark" title="Brillo: “Promover la electro-movilidad es una decisión estratégica”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-jose-brillo-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-jose-brillo-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-jose-brillo-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brillo: “Promover la electro-movilidad es una decisión estratégica”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/brillo-promover-la-electro-movilidad-es-una-decision-estrategica/" rel="bookmark" title="Brillo: “Promover la electro-movilidad es una decisión estratégica”">Brillo: “Promover la electro-movilidad es una decisión estratégica”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/manana-se-conoceran-las-propuestas-para-el-centro-cultural-de-alumine/" rel="bookmark" title="Mañana se conocerán las propuestas para el Centro Cultural de Aluminé"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-PROYECTO-BID-ALUMINE-NOCT-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-PROYECTO-BID-ALUMINE-NOCT-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-PROYECTO-BID-ALUMINE-NOCT-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana se conocerán las propuestas para el Centro Cultural de Aluminé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/manana-se-conoceran-las-propuestas-para-el-centro-cultural-de-alumine/" rel="bookmark" title="Mañana se conocerán las propuestas para el Centro Cultural de Aluminé">Mañana se conocerán las propuestas para el Centro Cultural de Aluminé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-lunes-1-se-inicia-el-pago-de-haberes-a-la-administracion-publica-provincial/" rel="bookmark" title="El lunes 1 se inicia el pago de haberes a la administración pública provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/unnamed-file-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/unnamed-file-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/unnamed-file-300x207.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/unnamed-file-100x70.jpg 100w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/unnamed-file-607x420.jpg 607w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/unnamed-file.jpg 697w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El lunes 1 se inicia el pago de haberes a la administración pública provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-lunes-1-se-inicia-el-pago-de-haberes-a-la-administracion-publica-provincial/" rel="bookmark" title="El lunes 1 se inicia el pago de haberes a la administración pública provincial">El lunes 1 se inicia el pago de haberes a la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6041795292e02" data-td_block_id="td_uid_4_6041795292e02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6041795292e02" data-td_block_id="td_uid_4_6041795292e02"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6041795295340_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6041795295340" ><script>var block_td_uid_5_6041795295340 = new tdBlock();
block_td_uid_5_6041795295340.id = "td_uid_5_6041795295340";
block_td_uid_5_6041795295340.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_6041795295340_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6041795295340.td_column_number = "3";
block_td_uid_5_6041795295340.block_type = "td_block_mega_menu";
block_td_uid_5_6041795295340.post_count = "5";
block_td_uid_5_6041795295340.found_posts = "1248";
block_td_uid_5_6041795295340.header_color = "";
block_td_uid_5_6041795295340.ajax_pagination_infinite_stop = "";
block_td_uid_5_6041795295340.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_5_6041795295340);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_6041795295340 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/encuentro-de-intervenciones-educativas-para-estudiantes-en-situacion-de-enfermedad/" rel="bookmark" title="Encuentro de intervenciones educativas para estudiantes en situación de enfermedad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-Placa-Educacion-Domiciliaria-y-Hospitalaria-2-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-Placa-Educacion-Domiciliaria-y-Hospitalaria-2-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-Placa-Educacion-Domiciliaria-y-Hospitalaria-2-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentro de intervenciones educativas para estudiantes en situación de enfermedad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/encuentro-de-intervenciones-educativas-para-estudiantes-en-situacion-de-enfermedad/" rel="bookmark" title="Encuentro de intervenciones educativas para estudiantes en situación de enfermedad">Encuentro de intervenciones educativas para estudiantes en situación de enfermedad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdo-interministerial-para-garantizar-mas-derechos-a-las-infancias/" rel="bookmark" title="Acuerdo interministerial para garantizar más derechos a las infancias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-acuerdo-interministerial-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-acuerdo-interministerial-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-acuerdo-interministerial-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdo interministerial para garantizar más derechos a las infancias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdo-interministerial-para-garantizar-mas-derechos-a-las-infancias/" rel="bookmark" title="Acuerdo interministerial para garantizar más derechos a las infancias">Acuerdo interministerial para garantizar más derechos a las infancias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acto-por-el-cierre-del-trayecto-formativo-hacer-escuela-secundaria/" rel="bookmark" title="Acto por el cierre del trayecto formativo Hacer Escuela secundaria"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-TRAYECTO-FORMATIVO-HACER-ESCUELA-SECUNDARIA-WA0111-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-TRAYECTO-FORMATIVO-HACER-ESCUELA-SECUNDARIA-WA0111-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-TRAYECTO-FORMATIVO-HACER-ESCUELA-SECUNDARIA-WA0111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto por el cierre del trayecto formativo Hacer Escuela secundaria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acto-por-el-cierre-del-trayecto-formativo-hacer-escuela-secundaria/" rel="bookmark" title="Acto por el cierre del trayecto formativo Hacer Escuela secundaria">Acto por el cierre del trayecto formativo Hacer Escuela secundaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-el-jardin-de-infantes-n-78-del-barrio-z1/" rel="bookmark" title="Gutiérrez inauguró el Jardín de Infantes N° 78 del barrio Z1"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-omar-jardin-z1-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-omar-jardin-z1-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-omar-jardin-z1-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez inauguró el Jardín de Infantes N° 78 del barrio Z1"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-inauguro-el-jardin-de-infantes-n-78-del-barrio-z1/" rel="bookmark" title="Gutiérrez inauguró el Jardín de Infantes N° 78 del barrio Z1">Gutiérrez inauguró el Jardín de Infantes N° 78 del barrio Z1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-presento-una-oferta-de-incremento-salarial-para-docentes/" rel="bookmark" title="El gobierno neuquino presentó una oferta de incremento salarial para docentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-aten-10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-aten-10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-aten-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno neuquino presentó una oferta de incremento salarial para docentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-presento-una-oferta-de-incremento-salarial-para-docentes/" rel="bookmark" title="El gobierno neuquino presentó una oferta de incremento salarial para docentes">El gobierno neuquino presentó una oferta de incremento salarial para docentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6041795295340" data-td_block_id="td_uid_5_6041795295340"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6041795295340" data-td_block_id="td_uid_5_6041795295340"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60417952977bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_60417952977bc" ><script>var block_td_uid_6_60417952977bc = new tdBlock();
block_td_uid_6_60417952977bc.id = "td_uid_6_60417952977bc";
block_td_uid_6_60417952977bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_60417952977bc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_60417952977bc.td_column_number = "3";
block_td_uid_6_60417952977bc.block_type = "td_block_mega_menu";
block_td_uid_6_60417952977bc.post_count = "5";
block_td_uid_6_60417952977bc.found_posts = "665";
block_td_uid_6_60417952977bc.header_color = "";
block_td_uid_6_60417952977bc.ajax_pagination_infinite_stop = "";
block_td_uid_6_60417952977bc.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_6_60417952977bc);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_60417952977bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/" rel="bookmark" title="La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/" rel="bookmark" title="La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina">La provincia participó de la Mesa de Trabajo del Valor Agregado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-de-700-personas-ya-visitaron-el-museo-olsacher-de-zapala/" rel="bookmark" title="Más de 700 personas ya visitaron el Museo Olsacher de Zapala"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Más-de-700-personas-ya-visitaron-el-Museo-Olsacher-de-Zapala-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Más-de-700-personas-ya-visitaron-el-Museo-Olsacher-de-Zapala-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Más-de-700-personas-ya-visitaron-el-Museo-Olsacher-de-Zapala-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 700 personas ya visitaron el Museo Olsacher de Zapala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-de-700-personas-ya-visitaron-el-museo-olsacher-de-zapala/" rel="bookmark" title="Más de 700 personas ya visitaron el Museo Olsacher de Zapala">Más de 700 personas ya visitaron el Museo Olsacher de Zapala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajan-en-la-recuperacion-de-caminos-en-chorriaca-taquimilan-y-coyuco-cochico/" rel="bookmark" title="Trabajan en la recuperación de caminos en Chorriaca, Taquimilán y Coyuco-Cochico"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-recursos-hidricos-06-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-recursos-hidricos-06-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-recursos-hidricos-06-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajan en la recuperación de caminos en Chorriaca, Taquimilán y Coyuco-Cochico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajan-en-la-recuperacion-de-caminos-en-chorriaca-taquimilan-y-coyuco-cochico/" rel="bookmark" title="Trabajan en la recuperación de caminos en Chorriaca, Taquimilán y Coyuco-Cochico">Trabajan en la recuperación de caminos en Chorriaca, Taquimilán y Coyuco-Cochico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presenta-ante-el-bid-la-tercera-etapa-del-arroyo-duran/" rel="bookmark" title="Se presenta ante el BID la tercera etapa del arroyo Durán"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Isla-132-arroyo-Durán-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Isla-132-arroyo-Durán-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Isla-132-arroyo-Durán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presenta ante el BID la tercera etapa del arroyo Durán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presenta-ante-el-bid-la-tercera-etapa-del-arroyo-duran/" rel="bookmark" title="Se presenta ante el BID la tercera etapa del arroyo Durán">Se presenta ante el BID la tercera etapa del arroyo Durán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continua-la-fiscalizacion-de-vertidos-de-efluentes/" rel="bookmark" title="Continúa la fiscalización de vertidos de efluentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Fiscalización-Hídrica-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Fiscalización-Hídrica-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Fiscalización-Hídrica-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la fiscalización de vertidos de efluentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continua-la-fiscalizacion-de-vertidos-de-efluentes/" rel="bookmark" title="Continúa la fiscalización de vertidos de efluentes">Continúa la fiscalización de vertidos de efluentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60417952977bc" data-td_block_id="td_uid_6_60417952977bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60417952977bc" data-td_block_id="td_uid_6_60417952977bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6041795299b1a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6041795299b1a" ><script>var block_td_uid_7_6041795299b1a = new tdBlock();
block_td_uid_7_6041795299b1a.id = "td_uid_7_6041795299b1a";
block_td_uid_7_6041795299b1a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_6041795299b1a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_6041795299b1a.td_column_number = "3";
block_td_uid_7_6041795299b1a.block_type = "td_block_mega_menu";
block_td_uid_7_6041795299b1a.post_count = "5";
block_td_uid_7_6041795299b1a.found_posts = "79";
block_td_uid_7_6041795299b1a.header_color = "";
block_td_uid_7_6041795299b1a.ajax_pagination_infinite_stop = "";
block_td_uid_7_6041795299b1a.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_7_6041795299b1a);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_6041795299b1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajadoras-de-la-comunicacion-publica-unidas-8m-programa-especial-en-vivo/" rel="bookmark" title="Trabajadoras de la comunicación pública unidas: 8M, Programa especial en vivo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-8M-para-prensa-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-8M-para-prensa-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-8M-para-prensa-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajadoras de la comunicación pública unidas: 8M, Programa especial en vivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajadoras-de-la-comunicacion-publica-unidas-8m-programa-especial-en-vivo/" rel="bookmark" title="Trabajadoras de la comunicación pública unidas: 8M, Programa especial en vivo">Trabajadoras de la comunicación pública unidas: 8M, Programa especial en vivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gonzalez-destaco-el-acuerdo-con-gremios-del-estado/" rel="bookmark" title="González destacó el acuerdo con gremios del Estado "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-SEBASTIAN-GONZALEZ-_MG_5346-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-SEBASTIAN-GONZALEZ-_MG_5346-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-SEBASTIAN-GONZALEZ-_MG_5346-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González destacó el acuerdo con gremios del Estado "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gonzalez-destaco-el-acuerdo-con-gremios-del-estado/" rel="bookmark" title="González destacó el acuerdo con gremios del Estado ">González destacó el acuerdo con gremios del Estado </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/destacan-la-continuidad-del-desarrollo-habitacional-federal-durante-la-pandemia/" rel="bookmark" title="Destacan la continuidad del desarrollo habitacional federal durante la pandemia."><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-ENTREGA-DE-VIVIENDAS-AÑELO-_MG_9948-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-ENTREGA-DE-VIVIENDAS-AÑELO-_MG_9948-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-ENTREGA-DE-VIVIENDAS-AÑELO-_MG_9948-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacan la continuidad del desarrollo habitacional federal durante la pandemia."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/destacan-la-continuidad-del-desarrollo-habitacional-federal-durante-la-pandemia/" rel="bookmark" title="Destacan la continuidad del desarrollo habitacional federal durante la pandemia.">Destacan la continuidad del desarrollo habitacional federal durante la pandemia.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-a-pastores-y-representantes-de-iglesias-de-neuquen/" rel="bookmark" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-a-pastores-y-representantes-de-iglesias-de-neuquen/" rel="bookmark" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén">Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-el-aporte-de-todos-los-sectores-se-formulo-el-plan-ganadero-bovino-de-la-provincia/" rel="bookmark" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-el-aporte-de-todos-los-sectores-se-formulo-el-plan-ganadero-bovino-de-la-provincia/" rel="bookmark" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia">Con el aporte de todos los sectores, se formuló el Plan&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6041795299b1a" data-td_block_id="td_uid_7_6041795299b1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6041795299b1a" data-td_block_id="td_uid_7_6041795299b1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_604179529beab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_604179529beab" ><script>var block_td_uid_8_604179529beab = new tdBlock();
block_td_uid_8_604179529beab.id = "td_uid_8_604179529beab";
block_td_uid_8_604179529beab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_604179529beab_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_604179529beab.td_column_number = "3";
block_td_uid_8_604179529beab.block_type = "td_block_mega_menu";
block_td_uid_8_604179529beab.post_count = "5";
block_td_uid_8_604179529beab.found_posts = "1628";
block_td_uid_8_604179529beab.header_color = "";
block_td_uid_8_604179529beab.ajax_pagination_infinite_stop = "";
block_td_uid_8_604179529beab.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_8_604179529beab);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_604179529beab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vuelve-el-registro-civil-movil-2/" rel="bookmark" title="Vuelve el Registro Civil Móvil"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-REGISTRO-CIVIL-MOVIL-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-REGISTRO-CIVIL-MOVIL-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-REGISTRO-CIVIL-MOVIL-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelve el Registro Civil Móvil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vuelve-el-registro-civil-movil-2/" rel="bookmark" title="Vuelve el Registro Civil Móvil">Vuelve el Registro Civil Móvil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-el-aumento-salarial-propuesto-a-docentes-a-partir-de-marzo-es-del-26/" rel="bookmark" title="Merlo: “El aumento salarial propuesto a docentes a partir de marzo es del 26 %”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-vanina-merlo-912-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-vanina-merlo-912-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-vanina-merlo-912-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo: “El aumento salarial propuesto a docentes a partir de marzo es del 26 %”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-el-aumento-salarial-propuesto-a-docentes-a-partir-de-marzo-es-del-26/" rel="bookmark" title="Merlo: “El aumento salarial propuesto a docentes a partir de marzo es del 26 %”">Merlo: “El aumento salarial propuesto a docentes a partir de marzo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-entrego-nuevo-equipamiento-a-bomberos-del-aeropuerto-capitalino/" rel="bookmark" title="Merlo entregó nuevo equipamiento a Bomberos del aeropuerto capitalino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Merlo-entregó-nuevo-equipamiento-a-Bomberos-del-aeropuerto-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Merlo-entregó-nuevo-equipamiento-a-Bomberos-del-aeropuerto-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Merlo-entregó-nuevo-equipamiento-a-Bomberos-del-aeropuerto-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo entregó nuevo equipamiento a Bomberos del aeropuerto capitalino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-entrego-nuevo-equipamiento-a-bomberos-del-aeropuerto-capitalino/" rel="bookmark" title="Merlo entregó nuevo equipamiento a Bomberos del aeropuerto capitalino">Merlo entregó nuevo equipamiento a Bomberos del aeropuerto capitalino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ate-firmo-el-acuerdo-salarial/" rel="bookmark" title="ATE firmó el acuerdo salarial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-ATE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-ATE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-ATE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATE firmó el acuerdo salarial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ate-firmo-el-acuerdo-salarial/" rel="bookmark" title="ATE firmó el acuerdo salarial">ATE firmó el acuerdo salarial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-presento-a-ate-una-propuesta-salarial/" rel="bookmark" title="El gobierno presentó a ATE una propuesta salarial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-reunion-con-ate-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-reunion-con-ate-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-reunion-con-ate-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno presentó a ATE una propuesta salarial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-presento-a-ate-una-propuesta-salarial/" rel="bookmark" title="El gobierno presentó a ATE una propuesta salarial">El gobierno presentó a ATE una propuesta salarial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_604179529beab" data-td_block_id="td_uid_8_604179529beab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_604179529beab" data-td_block_id="td_uid_8_604179529beab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_604179529e2d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_604179529e2d7" ><script>var block_td_uid_9_604179529e2d7 = new tdBlock();
block_td_uid_9_604179529e2d7.id = "td_uid_9_604179529e2d7";
block_td_uid_9_604179529e2d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_604179529e2d7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_604179529e2d7.td_column_number = "3";
block_td_uid_9_604179529e2d7.block_type = "td_block_mega_menu";
block_td_uid_9_604179529e2d7.post_count = "5";
block_td_uid_9_604179529e2d7.found_posts = "220";
block_td_uid_9_604179529e2d7.header_color = "";
block_td_uid_9_604179529e2d7.ajax_pagination_infinite_stop = "";
block_td_uid_9_604179529e2d7.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_9_604179529e2d7);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_604179529e2d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/san-martin-de-los-andes-palpita-el-20o-festival-estival-de-teatro/" rel="bookmark" title="San Martín de los Andes palpita el 20º Festival Estival de Teatro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-festival-estival-SMA-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-festival-estival-SMA-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-festival-estival-SMA-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Martín de los Andes palpita el 20º Festival Estival de Teatro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/san-martin-de-los-andes-palpita-el-20o-festival-estival-de-teatro/" rel="bookmark" title="San Martín de los Andes palpita el 20º Festival Estival de Teatro">San Martín de los Andes palpita el 20º Festival Estival de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presenta-vanka-acrobacia-circense-en-el-festival-provincial-de-circo/" rel="bookmark" title="Se presenta Vañka Acrobacia Circense en el Festival Provincial de Circo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-Vañka-Acrobacia-Circense-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-Vañka-Acrobacia-Circense-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-Vañka-Acrobacia-Circense-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presenta Vañka Acrobacia Circense en el Festival Provincial de Circo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presenta-vanka-acrobacia-circense-en-el-festival-provincial-de-circo/" rel="bookmark" title="Se presenta Vañka Acrobacia Circense en el Festival Provincial de Circo">Se presenta Vañka Acrobacia Circense en el Festival Provincial de Circo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presento-el-anteproyecto-de-la-ley-de-museos-de-la-provincia-del-neuquen/" rel="bookmark" title="Se presentó el anteproyecto de la Ley de Museos de la provincia del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/06/WEB-SEGUNDA-Reapertura-del-Museo-Juan-A.-Olsacher-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/06/WEB-SEGUNDA-Reapertura-del-Museo-Juan-A.-Olsacher-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/06/WEB-SEGUNDA-Reapertura-del-Museo-Juan-A.-Olsacher-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentó el anteproyecto de la Ley de Museos de la provincia del Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presento-el-anteproyecto-de-la-ley-de-museos-de-la-provincia-del-neuquen/" rel="bookmark" title="Se presentó el anteproyecto de la Ley de Museos de la provincia del Neuquén">Se presentó el anteproyecto de la Ley de Museos de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continua-el-ciclo-de-capacitaciones-culturales-de-verano/" rel="bookmark" title="Continúa el ciclo de capacitaciones culturales de verano"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Leo-Toro-presentará-una-clase-virtual-formativa-de-bajo-a-través-del-ciclo-de-capacitaciones-culturales-de-verano-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Leo-Toro-presentará-una-clase-virtual-formativa-de-bajo-a-través-del-ciclo-de-capacitaciones-culturales-de-verano-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Leo-Toro-presentará-una-clase-virtual-formativa-de-bajo-a-través-del-ciclo-de-capacitaciones-culturales-de-verano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa el ciclo de capacitaciones culturales de verano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continua-el-ciclo-de-capacitaciones-culturales-de-verano/" rel="bookmark" title="Continúa el ciclo de capacitaciones culturales de verano">Continúa el ciclo de capacitaciones culturales de verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/microconcierto-presencial-en-el-ciclo-del-banco-de-la-musica/" rel="bookmark" title="Microconcierto presencial en el ciclo del Banco de la Música"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Foto-para-nota-de-Cultura-del-domingo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Foto-para-nota-de-Cultura-del-domingo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Foto-para-nota-de-Cultura-del-domingo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Microconcierto presencial en el ciclo del Banco de la Música"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/microconcierto-presencial-en-el-ciclo-del-banco-de-la-musica/" rel="bookmark" title="Microconcierto presencial en el ciclo del Banco de la Música">Microconcierto presencial en el ciclo del Banco de la Música</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_604179529e2d7" data-td_block_id="td_uid_9_604179529e2d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_604179529e2d7" data-td_block_id="td_uid_9_604179529e2d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60417952a06b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_60417952a06b1" ><script>var block_td_uid_10_60417952a06b1 = new tdBlock();
block_td_uid_10_60417952a06b1.id = "td_uid_10_60417952a06b1";
block_td_uid_10_60417952a06b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_60417952a06b1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_60417952a06b1.td_column_number = "3";
block_td_uid_10_60417952a06b1.block_type = "td_block_mega_menu";
block_td_uid_10_60417952a06b1.post_count = "5";
block_td_uid_10_60417952a06b1.found_posts = "189";
block_td_uid_10_60417952a06b1.header_color = "";
block_td_uid_10_60417952a06b1.ajax_pagination_infinite_stop = "";
block_td_uid_10_60417952a06b1.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_10_60417952a06b1);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_60417952a06b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-del-programa-encontrarnos-nos-fortalece-2/" rel="bookmark" title="Se realizó la primera reunión del año del programa Encontrarnos nos Fortalece"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-encontrarnos01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-encontrarnos01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-encontrarnos01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la primera reunión del año del programa Encontrarnos nos Fortalece"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-del-programa-encontrarnos-nos-fortalece-2/" rel="bookmark" title="Se realizó la primera reunión del año del programa Encontrarnos nos Fortalece">Se realizó la primera reunión del año del programa Encontrarnos nos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-vacunacion-en-la-ex-u9/" rel="bookmark" title="Comenzó la vacunación en la ex-U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Vacunacion-EXU9-13-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Vacunacion-EXU9-13-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Vacunacion-EXU9-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la vacunación en la ex-U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-vacunacion-en-la-ex-u9/" rel="bookmark" title="Comenzó la vacunación en la ex-U9">Comenzó la vacunación en la ex-U9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/argentina-comenzo-a-pintar-la-rayuela-mas-larga-del-mundo/" rel="bookmark" title="Argentina comenzó a pintar la rayuela más larga del mundo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Rayuela-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Rayuela-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Rayuela-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina comenzó a pintar la rayuela más larga del mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/argentina-comenzo-a-pintar-la-rayuela-mas-larga-del-mundo/" rel="bookmark" title="Argentina comenzó a pintar la rayuela más larga del mundo">Argentina comenzó a pintar la rayuela más larga del mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-actividad-de-la-red-provincial-ciudades-de-ninas-y-ninos/" rel="bookmark" title="Comenzó la actividad de la Red Provincial “Ciudades de Niñas y Niños”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web_-la-actividad-anual-de-la-Red-Provincial-Ciudades-de-Ni_as-y-Ni_os-_-MinNAJ-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web_-la-actividad-anual-de-la-Red-Provincial-Ciudades-de-Ni_as-y-Ni_os-_-MinNAJ-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web_-la-actividad-anual-de-la-Red-Provincial-Ciudades-de-Ni_as-y-Ni_os-_-MinNAJ-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la actividad de la Red Provincial “Ciudades de Niñas y Niños”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-actividad-de-la-red-provincial-ciudades-de-ninas-y-ninos/" rel="bookmark" title="Comenzó la actividad de la Red Provincial “Ciudades de Niñas y Niños”">Comenzó la actividad de la Red Provincial “Ciudades de Niñas y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coordinan-agenda-de-trabajo-con-areas-de-juventud-de-la-microrregion-confluencia/" rel="bookmark" title="Coordinan agenda de trabajo con áreas de Juventud de la microrregión Confluencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-_-Recorrida-Vista-Alegre-Centenario-_-MinNAJ-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-_-Recorrida-Vista-Alegre-Centenario-_-MinNAJ-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-_-Recorrida-Vista-Alegre-Centenario-_-MinNAJ-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordinan agenda de trabajo con áreas de Juventud de la microrregión Confluencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coordinan-agenda-de-trabajo-con-areas-de-juventud-de-la-microrregion-confluencia/" rel="bookmark" title="Coordinan agenda de trabajo con áreas de Juventud de la microrregión Confluencia">Coordinan agenda de trabajo con áreas de Juventud de la microrregión&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60417952a06b1" data-td_block_id="td_uid_10_60417952a06b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60417952a06b1" data-td_block_id="td_uid_10_60417952a06b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_60417952a2acd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_60417952a2acd" ><script>var block_td_uid_11_60417952a2acd = new tdBlock();
block_td_uid_11_60417952a2acd.id = "td_uid_11_60417952a2acd";
block_td_uid_11_60417952a2acd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_60417952a2acd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_60417952a2acd.td_column_number = "3";
block_td_uid_11_60417952a2acd.block_type = "td_block_mega_menu";
block_td_uid_11_60417952a2acd.post_count = "5";
block_td_uid_11_60417952a2acd.found_posts = "1758";
block_td_uid_11_60417952a2acd.header_color = "";
block_td_uid_11_60417952a2acd.ajax_pagination_infinite_stop = "";
block_td_uid_11_60417952a2acd.max_num_pages = "352";
tdBlocksArray.push(block_td_uid_11_60417952a2acd);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_60417952a2acd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizara-la-feria-de-intercambio-y-venta-de-reproductores-ovinos-y-caprinos-artesanas-y-velloneros/" rel="bookmark" title="Se realizará la feria de intercambio y venta de reproductores ovinos y caprinos-artesanas y velloneros"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-8°-Feria-de-intercambio-yventa-de-reproductores-ovinos-y-caprinos-IMG_7079-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-8°-Feria-de-intercambio-yventa-de-reproductores-ovinos-y-caprinos-IMG_7079-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-8°-Feria-de-intercambio-yventa-de-reproductores-ovinos-y-caprinos-IMG_7079-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizará la feria de intercambio y venta de reproductores ovinos y caprinos-artesanas y velloneros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizara-la-feria-de-intercambio-y-venta-de-reproductores-ovinos-y-caprinos-artesanas-y-velloneros/" rel="bookmark" title="Se realizará la feria de intercambio y venta de reproductores ovinos y caprinos-artesanas y velloneros">Se realizará la feria de intercambio y venta de reproductores ovinos y caprinos-artesanas y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/empresas-locales-conformaron-un-consorcio-para-operar-areas-secundarias-de-gas-y-petroleo/" rel="bookmark" title="Empresas locales conformaron un consorcio para operar áreas secundarias de gas y petróleo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-consorcio-para-operar-áreas-secundarias-de-gas-y-petróleoIMG_3276-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-consorcio-para-operar-áreas-secundarias-de-gas-y-petróleoIMG_3276-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-consorcio-para-operar-áreas-secundarias-de-gas-y-petróleoIMG_3276-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas locales conformaron un consorcio para operar áreas secundarias de gas y petróleo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/empresas-locales-conformaron-un-consorcio-para-operar-areas-secundarias-de-gas-y-petroleo/" rel="bookmark" title="Empresas locales conformaron un consorcio para operar áreas secundarias de gas y petróleo">Empresas locales conformaron un consorcio para operar áreas secundarias de gas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-el-ministerio-del-interior-avanzan-en-la-agenda-del-plan-de-desarrollo-federal/" rel="bookmark" title="Provincia y el Ministerio del Interior avanzan en la agenda del Plan de Desarrollo Federal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-agenda-de-recomposición-y-diversificación-productiva-07-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-agenda-de-recomposición-y-diversificación-productiva-07-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-agenda-de-recomposición-y-diversificación-productiva-07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y el Ministerio del Interior avanzan en la agenda del Plan de Desarrollo Federal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-el-ministerio-del-interior-avanzan-en-la-agenda-del-plan-de-desarrollo-federal/" rel="bookmark" title="Provincia y el Ministerio del Interior avanzan en la agenda del Plan de Desarrollo Federal">Provincia y el Ministerio del Interior avanzan en la agenda del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-familias-se-suman-a-la-huerta-del-tenis-club/" rel="bookmark" title="Más familias se suman a la huerta del Tenis Club"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-huerta-del-tenis-club-suma-nuevas-familias-56-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-huerta-del-tenis-club-suma-nuevas-familias-56-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-huerta-del-tenis-club-suma-nuevas-familias-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más familias se suman a la huerta del Tenis Club"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-familias-se-suman-a-la-huerta-del-tenis-club/" rel="bookmark" title="Más familias se suman a la huerta del Tenis Club">Más familias se suman a la huerta del Tenis Club</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-de-neuquen-se-adelanto-a-la-obligatoriedad-de-las-buenas-practicas-agricolas/" rel="bookmark" title="La provincia de Neuquén se adelantó a la obligatoriedad de las Buenas Prácticas Agrícolas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Buenas-Prácticas-Agrícolas-14-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Buenas-Prácticas-Agrícolas-14-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Buenas-Prácticas-Agrícolas-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia de Neuquén se adelantó a la obligatoriedad de las Buenas Prácticas Agrícolas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-de-neuquen-se-adelanto-a-la-obligatoriedad-de-las-buenas-practicas-agricolas/" rel="bookmark" title="La provincia de Neuquén se adelantó a la obligatoriedad de las Buenas Prácticas Agrícolas">La provincia de Neuquén se adelantó a la obligatoriedad de las&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60417952a2acd" data-td_block_id="td_uid_11_60417952a2acd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60417952a2acd" data-td_block_id="td_uid_11_60417952a2acd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60417952a5003_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_60417952a5003" ><script>var block_td_uid_12_60417952a5003 = new tdBlock();
block_td_uid_12_60417952a5003.id = "td_uid_12_60417952a5003";
block_td_uid_12_60417952a5003.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_60417952a5003_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_60417952a5003.td_column_number = "3";
block_td_uid_12_60417952a5003.block_type = "td_block_mega_menu";
block_td_uid_12_60417952a5003.post_count = "5";
block_td_uid_12_60417952a5003.found_posts = "2066";
block_td_uid_12_60417952a5003.header_color = "";
block_td_uid_12_60417952a5003.ajax_pagination_infinite_stop = "";
block_td_uid_12_60417952a5003.max_num_pages = "414";
tdBlocksArray.push(block_td_uid_12_60417952a5003);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_60417952a5003 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-03-03-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 03/03/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 03/03/2021 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-03-03-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 03/03/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 03/03/2021 – 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzaron-a-vacunar-a-los-docentes-en-neuquen/" rel="bookmark" title="Comenzaron a vacunar a los docentes en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Vacunación-maestros-Colegio-Don-Bosco-_0271-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Vacunación-maestros-Colegio-Don-Bosco-_0271-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Vacunación-maestros-Colegio-Don-Bosco-_0271-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzaron a vacunar a los docentes en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzaron-a-vacunar-a-los-docentes-en-neuquen/" rel="bookmark" title="Comenzaron a vacunar a los docentes en Neuquén">Comenzaron a vacunar a los docentes en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-proceso-de-vacunacion-a-personas-con-discapacidad/" rel="bookmark" title="Comenzó el proceso de vacunación a personas con discapacidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-VACUNACION-COVID-TERCERA-EDAD-_MG_0209-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-VACUNACION-COVID-TERCERA-EDAD-_MG_0209-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-VACUNACION-COVID-TERCERA-EDAD-_MG_0209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el proceso de vacunación a personas con discapacidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-proceso-de-vacunacion-a-personas-con-discapacidad/" rel="bookmark" title="Comenzó el proceso de vacunación a personas con discapacidad">Comenzó el proceso de vacunación a personas con discapacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-primer-simposio-internacional-frente-al-covid/" rel="bookmark" title="Se realizó el Primer Simposio Internacional frente al COVID"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-Primer-Simposio-Internacional-frente-al-COVID-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-Primer-Simposio-Internacional-frente-al-COVID-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-Primer-Simposio-Internacional-frente-al-COVID-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó el Primer Simposio Internacional frente al COVID"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-primer-simposio-internacional-frente-al-covid/" rel="bookmark" title="Se realizó el Primer Simposio Internacional frente al COVID">Se realizó el Primer Simposio Internacional frente al COVID</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-02-03-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 02/03/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 02/03/2021 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-02-03-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 02/03/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 02/03/2021 – 20:00</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60417952a5003" data-td_block_id="td_uid_12_60417952a5003"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60417952a5003" data-td_block_id="td_uid_12_60417952a5003"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60417952a7323_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_60417952a7323" ><script>var block_td_uid_13_60417952a7323 = new tdBlock();
block_td_uid_13_60417952a7323.id = "td_uid_13_60417952a7323";
block_td_uid_13_60417952a7323.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_60417952a7323_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_60417952a7323.td_column_number = "3";
block_td_uid_13_60417952a7323.block_type = "td_block_mega_menu";
block_td_uid_13_60417952a7323.post_count = "5";
block_td_uid_13_60417952a7323.found_posts = "511";
block_td_uid_13_60417952a7323.header_color = "";
block_td_uid_13_60417952a7323.ajax_pagination_infinite_stop = "";
block_td_uid_13_60417952a7323.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_13_60417952a7323);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_60417952a7323 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-a-las-mujeres-emprendedoras-mediante-la-feria-hay-producto-edicion-mujer/" rel="bookmark" title="Provincia fortalece a las mujeres emprendedoras mediante la feria ¡Hay Producto, edición mujer!"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-feria-hay-producto-edicion-mujer-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-feria-hay-producto-edicion-mujer-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-feria-hay-producto-edicion-mujer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia fortalece a las mujeres emprendedoras mediante la feria ¡Hay Producto, edición mujer!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-a-las-mujeres-emprendedoras-mediante-la-feria-hay-producto-edicion-mujer/" rel="bookmark" title="Provincia fortalece a las mujeres emprendedoras mediante la feria ¡Hay Producto, edición mujer!">Provincia fortalece a las mujeres emprendedoras mediante la feria ¡Hay Producto,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdo-interministerial-para-garantizar-mas-derechos-a-las-infancias/" rel="bookmark" title="Acuerdo interministerial para garantizar más derechos a las infancias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-acuerdo-interministerial-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-acuerdo-interministerial-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-acuerdo-interministerial-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdo interministerial para garantizar más derechos a las infancias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdo-interministerial-para-garantizar-mas-derechos-a-las-infancias/" rel="bookmark" title="Acuerdo interministerial para garantizar más derechos a las infancias">Acuerdo interministerial para garantizar más derechos a las infancias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdan-colaboracion-y-prestacion-gerontologica-integral-para-adultos-mayores/" rel="bookmark" title="Acuerdan colaboración y prestación gerontológica integral para adultos mayores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-colaboacion-consolata-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-colaboacion-consolata-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-colaboacion-consolata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdan colaboración y prestación gerontológica integral para adultos mayores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdan-colaboracion-y-prestacion-gerontologica-integral-para-adultos-mayores/" rel="bookmark" title="Acuerdan colaboración y prestación gerontológica integral para adultos mayores">Acuerdan colaboración y prestación gerontológica integral para adultos mayores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-especifico-con-la-superintendencia-de-riesgos-de-trabajo/" rel="bookmark" title="Firman convenio específico con la Superintendencia de Riesgos de Trabajo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/PSX_20210220_143955-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/PSX_20210220_143955-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/PSX_20210220_143955-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman convenio específico con la Superintendencia de Riesgos de Trabajo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-especifico-con-la-superintendencia-de-riesgos-de-trabajo/" rel="bookmark" title="Firman convenio específico con la Superintendencia de Riesgos de Trabajo">Firman convenio específico con la Superintendencia de Riesgos de Trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-vacunacion-contra-el-covid-19-en-residencias-de-larga-estadia-de-neuquen/" rel="bookmark" title="Comenzó la vacunación contra el COVID-19 en residencias de larga estadía de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/PSX_20210220_115808-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/PSX_20210220_115808-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/PSX_20210220_115808-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la vacunación contra el COVID-19 en residencias de larga estadía de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-vacunacion-contra-el-covid-19-en-residencias-de-larga-estadia-de-neuquen/" rel="bookmark" title="Comenzó la vacunación contra el COVID-19 en residencias de larga estadía de Neuquén">Comenzó la vacunación contra el COVID-19 en residencias de larga estadía&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60417952a7323" data-td_block_id="td_uid_13_60417952a7323"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60417952a7323" data-td_block_id="td_uid_13_60417952a7323"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60417952a9576_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_60417952a9576" ><script>var block_td_uid_14_60417952a9576 = new tdBlock();
block_td_uid_14_60417952a9576.id = "td_uid_14_60417952a9576";
block_td_uid_14_60417952a9576.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_60417952a9576_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_60417952a9576.td_column_number = "3";
block_td_uid_14_60417952a9576.block_type = "td_block_mega_menu";
block_td_uid_14_60417952a9576.post_count = "5";
block_td_uid_14_60417952a9576.found_posts = "706";
block_td_uid_14_60417952a9576.header_color = "";
block_td_uid_14_60417952a9576.ajax_pagination_infinite_stop = "";
block_td_uid_14_60417952a9576.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_14_60417952a9576);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_60417952a9576 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-el-ministro-lammens/" rel="bookmark" title="Gutiérrez se reunió con el ministro Lammens"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB_Lammens_ME_00247-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB_Lammens_ME_00247-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB_Lammens_ME_00247-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con el ministro Lammens"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-el-ministro-lammens/" rel="bookmark" title="Gutiérrez se reunió con el ministro Lammens">Gutiérrez se reunió con el ministro Lammens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-neuquen-tuvo-la-mejor-temporada-turistica-de-los-ultimos-20-anos/" rel="bookmark" title="Gutiérrez: “Neuquén tuvo la mejor temporada turística de los últimos 20 años”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-APERTURA-DE-SESIONES-LEGISLATURA-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-APERTURA-DE-SESIONES-LEGISLATURA-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-APERTURA-DE-SESIONES-LEGISLATURA-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez: “Neuquén tuvo la mejor temporada turística de los últimos 20 años”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-neuquen-tuvo-la-mejor-temporada-turistica-de-los-ultimos-20-anos/" rel="bookmark" title="Gutiérrez: “Neuquén tuvo la mejor temporada turística de los últimos 20 años”">Gutiérrez: “Neuquén tuvo la mejor temporada turística de los últimos 20&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-y-la-ciudad-de-buenos-aires-estrechan-lazos-de-promocion/" rel="bookmark" title="Neuquén y la ciudad de Buenos Aires estrechan lazos de promoción"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-turismo-nqn-caba-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-turismo-nqn-caba-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-turismo-nqn-caba-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén y la ciudad de Buenos Aires estrechan lazos de promoción"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-y-la-ciudad-de-buenos-aires-estrechan-lazos-de-promocion/" rel="bookmark" title="Neuquén y la ciudad de Buenos Aires estrechan lazos de promoción">Neuquén y la ciudad de Buenos Aires estrechan lazos de promoción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-desarrollar-y-potenciar-el-turismo-cultural-en-santo-tomas/" rel="bookmark" title="Buscan desarrollar y potenciar el turismo cultural en Santo Tomás"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Santo-Tomás-busca-desarrollar-y-potenciar-el-turismo-cultural-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Santo-Tomás-busca-desarrollar-y-potenciar-el-turismo-cultural-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Santo-Tomás-busca-desarrollar-y-potenciar-el-turismo-cultural-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan desarrollar y potenciar el turismo cultural en Santo Tomás"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-desarrollar-y-potenciar-el-turismo-cultural-en-santo-tomas/" rel="bookmark" title="Buscan desarrollar y potenciar el turismo cultural en Santo Tomás">Buscan desarrollar y potenciar el turismo cultural en Santo Tomás</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ocupacion-plena-en-la-mayoria-de-los-destinos-turisticos-neuquinos/" rel="bookmark" title="Ocupación plena en la mayoría de los destinos turísticos neuquinos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Web...Llega-el-III-Congreso-Patagónico-de-Neurociencia-en-Villa-Pehuenia-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Web...Llega-el-III-Congreso-Patagónico-de-Neurociencia-en-Villa-Pehuenia-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Web...Llega-el-III-Congreso-Patagónico-de-Neurociencia-en-Villa-Pehuenia-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ocupación plena en la mayoría de los destinos turísticos neuquinos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ocupacion-plena-en-la-mayoria-de-los-destinos-turisticos-neuquinos/" rel="bookmark" title="Ocupación plena en la mayoría de los destinos turísticos neuquinos">Ocupación plena en la mayoría de los destinos turísticos neuquinos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60417952a9576" data-td_block_id="td_uid_14_60417952a9576"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60417952a9576" data-td_block_id="td_uid_14_60417952a9576"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-163161" class="td-post-template-3 post-163161 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-energia-y-recursos-naturales tag-alejandro-monteiro tag-cuenca-hidrocarburifera-neuquina tag-energia tag-hidrocarburos tag-julian-cervera" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional...</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina.jpeg" data-caption=""><img width="1068" height="403" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-1068x403.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-1068x403.jpeg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-300x113.jpeg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-1024x386.jpeg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-696x263.jpeg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina-1113x420.jpeg 1113w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina.jpeg 1227w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-04T16:05:45+00:00" >04/03/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">En esta oportunidad, las autoridades neuquinas expresaron la necesidad de homogeneizar la información planteada por las provincias que integran la cuenca para un mejor análisis del cumplimiento de los porcentajes de valor agregado nacional.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "></div><p>El ministro de Energía y Recursos Naturales, Alejandro Monteiro y el gerente del Centro Pyme-Adeneu, Julián Cervera participaron esta mañana de la segunda reunión de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina, que se da en el marco del Plan de Promoción de la Producción del Gas Natural Argentino-esquema de oferta y demanda 2020-2024.</p>
<p>En esta oportunidad, las autoridades neuquinas expresaron la necesidad de “homogeneizar” la información planteada por las empresas operadoras que integran la cuenca neuquina “para un mejor análisis del cumplimiento de los porcentajes de valor agregado nacional”, según explicó el ministro Monteiro.</p>
<p>En cuanto a las empresas, se planteó la necesidad de mejorar la información presentada por las firmas respecto de los cronogramas de incremento de los componentes de valor agregado local, regional y nacional, como también “mayores precisiones respecto de los programas de desarrollo de proveedores (rubros, metodología, instrumentación y beneficiarios)”.</p>
<p>Durante la reunión, se propuso que el Centro Pyme participe de la coordinación con las operadoras de la demanda que presenten de bienes y servicios con la oferta que el organismo provincial ya tiene relevada local y regionalmente, y así dar “un buen cumplimiento a los componentes de valor agregado local, regional y nacional”. También se lo planteó como articulador de los programas de desarrollo de proveedores que puedan llevar adelante las operadoras beneficiarias del Plan Gas en la cuenca neuquina.</p>
<p>El encuentro fue convocado por la secretaría de Energía de la Nación y contó con la participación de referentes de las provincias que integran la cuenca neuquina, además de la Federación de Cámaras del Sector Energético de la provincia de Neuquén (Fecene), la Cámara Empresarial Industria Petrolera y Afines de Neuquén (Ceipa), la Cámara de Exploración y Producción de Hidrocarburos (CEPH), la Cámara de Empresas de Operaciones Petroleras Especiales (Ceope) y el sindicato del sector.</p>
<p>La Mesa de Trabajo del Valor Agregado Nacional se encarga de elaborar informes sobre la evolución de los compromisos de inversión y de incremento proporcional y progresivo del Valor Agregado Nacional (VAN) que se pondrán a consideración de la secretaría de Energía de la Nación, con el objetivo de promocionar el desarrollo de la cadena de valor de toda la industria gasífera.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/alejandro-monteiro/">Alejandro Monteiro</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/cuenca-hidrocarburifera-neuquina/">Cuenca Hidrocarburífera Neuquina</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/energia/">Energía</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/hidrocarburos/">hidrocarburos</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/julian-cervera/">Julián Cervera</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fla-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+provincia+particip%C3%B3+de+la+Mesa+de+Trabajo+del+Valor+Agregado+Nacional+de+la+Cuenca+Hidrocarbur%C3%ADfera+Neuquina&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fla-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina.jpeg&description=La+provincia+particip%C3%B3+de+la+Mesa+de+Trabajo+del+Valor+Agregado+Nacional+de+la+Cuenca+Hidrocarbur%C3%ADfera+Neuquina" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fla-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/" data-text="La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/neuquen-es-la-cuarta-provincia-del-pais-en-transparencia-presupuestaria/">Neuquén es la cuarta provincia del país en transparencia presupuestaria</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/mmolins/">mmolins</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mmolins"></span><meta itemprop="datePublished" content="2021-03-04T16:05:45+00:00"><meta itemprop="dateModified" content="2021-03-04T16:05:45-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-mesa-de-trabajo-del-valor-agregado-nacional-de-la-cuenca-hidrocarburifera-neuquina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="La provincia participó de la Mesa de Trabajo del Valor Agregado Nacional de la Cuenca Hidrocarburífera Neuquina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Mesa-de-Trabajo-del-Valor-Agregado-Nacional-de-la-Cuenca-Hidrocarburífera-Neuquina.jpeg"><meta itemprop="width" content="1227"><meta itemprop="height" content="463"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_60417952afd05_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_60417952afd05" ><script>var block_td_uid_17_60417952afd05 = new tdBlock();
block_td_uid_17_60417952afd05.id = "td_uid_17_60417952afd05";
block_td_uid_17_60417952afd05.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_60417952afd05_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":163161,"live_filter_cur_post_author":"12"}';
block_td_uid_17_60417952afd05.td_column_number = "3";
block_td_uid_17_60417952afd05.block_type = "td_block_related_posts";
block_td_uid_17_60417952afd05.post_count = "3";
block_td_uid_17_60417952afd05.found_posts = "141";
block_td_uid_17_60417952afd05.header_color = "";
block_td_uid_17_60417952afd05.ajax_pagination_infinite_stop = "";
block_td_uid_17_60417952afd05.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_17_60417952afd05);
</script><h4 class="td-related-title"><a id="td_uid_18_60417952b03f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_60417952afd05" href="#">Artículo relacionados</a><a id="td_uid_19_60417952b03fc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_60417952afd05" href="#">Más del autor</a></h4><div id=td_uid_17_60417952afd05 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/importante-inversion-de-empresa-en-neuquen/" rel="bookmark" title="Importante inversión de empresa en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Industria-firmó-convenio-con-la-empresa-Weatherford-51-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Industria-firmó-convenio-con-la-empresa-Weatherford-51-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Industria-firmó-convenio-con-la-empresa-Weatherford-51-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importante inversión de empresa en Neuquén"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/importante-inversion-de-empresa-en-neuquen/" rel="bookmark" title="Importante inversión de empresa en Neuquén">Importante inversión de empresa en Neuquén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-un-nuevo-foro-patagonico-convocado-por-nacion-2/" rel="bookmark" title="Neuquén participó de un nuevo Foro Patagónico convocado por Nación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Neuquén-participó-de-un-nuevo-Foro-Patagónico-convocado-por-nación-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Neuquén-participó-de-un-nuevo-Foro-Patagónico-convocado-por-nación-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Neuquén-participó-de-un-nuevo-Foro-Patagónico-convocado-por-nación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de un nuevo Foro Patagónico convocado por Nación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-un-nuevo-foro-patagonico-convocado-por-nacion-2/" rel="bookmark" title="Neuquén participó de un nuevo Foro Patagónico convocado por Nación">Neuquén participó de un nuevo Foro Patagónico convocado por Nación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/autoridades-provinciales-participaron-de-la-mesa-de-trabajo-del-valor-agregado-nacional/" rel="bookmark" title="Autoridades provinciales participaron de la Mesa de Trabajo del Valor Agregado Nacional"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Plan-Gas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Plan-Gas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Plan-Gas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades provinciales participaron de la Mesa de Trabajo del Valor Agregado Nacional"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/autoridades-provinciales-participaron-de-la-mesa-de-trabajo-del-valor-agregado-nacional/" rel="bookmark" title="Autoridades provinciales participaron de la Mesa de Trabajo del Valor Agregado Nacional">Autoridades provinciales participaron de la Mesa de Trabajo del Valor Agregado Nacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60417952afd05" data-td_block_id="td_uid_17_60417952afd05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60417952afd05" data-td_block_id="td_uid_17_60417952afd05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><p><a target="_blank" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/Informe-Gestion-2020.pdf" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/informe.jpeg" width="100%" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_60417952b198d_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<a href="https://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Nqn-Informa_330x330_Vacunación.gif" alt=""  width="330" height="331"   /></a>
<a href="http://neuquentur.gob.ar/es/notas-de-color/45994/protocolos-de-buenas-practicas-de-higiene-seguridad-y-atencion-covid19/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Banner-Requisitos-Viajes_330x330-px.jpg" alt=""  width="330" height="330"   /></a>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/xFfVQP-EcWc?start=1224" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_60417952b3132_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_60417952b3132" ><script>var block_td_uid_21_60417952b3132 = new tdBlock();
block_td_uid_21_60417952b3132.id = "td_uid_21_60417952b3132";
block_td_uid_21_60417952b3132.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_60417952b3132_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_60417952b3132.td_column_number = "1";
block_td_uid_21_60417952b3132.block_type = "td_block_9";
block_td_uid_21_60417952b3132.post_count = "3";
block_td_uid_21_60417952b3132.found_posts = "4588";
block_td_uid_21_60417952b3132.header_color = "#";
block_td_uid_21_60417952b3132.ajax_pagination_infinite_stop = "";
block_td_uid_21_60417952b3132.max_num_pages = "1530";
tdBlocksArray.push(block_td_uid_21_60417952b3132);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_60417952b3132 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-viene-el-ciclo-solidarizarte-de-la-asociacion-de-artistas-unidos-de-centenario/" rel="bookmark" title="Se viene el ciclo Solidarizarte de la Asociación de Artistas Unidos de Centenario">Se viene el ciclo Solidarizarte de la Asociación de Artistas Unidos de Centenario</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T12:36:08+00:00" >03/03/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/apuestas-deportivas-nueva-alternativa-de-juego-en-linea/" rel="bookmark" title="Apuestas deportivas: Nueva alternativa de juego en línea">Apuestas deportivas: Nueva alternativa de juego en línea</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T09:02:20+00:00" >03/03/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nueva-programacion-del-ministerio-de-las-culturas/" rel="bookmark" title="Nueva programación del Ministerio de las Culturas">Nueva programación del Ministerio de las Culturas</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T15:01:16+00:00" >02/03/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60417952b3132" data-td_block_id="td_uid_21_60417952b3132"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_60417952b3132" data-td_block_id="td_uid_21_60417952b3132"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 60417952b448f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>