<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Turismo dictó un Taller de Pastelería en Plaza Huincul | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-scaled.jpg" /><meta name="author" content="wferre">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,318] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/#webpage","url":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/","inLanguage":"es","name":"Turismo dictó un Taller de Pastelería en Plaza Huincul","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/#breadcrumblist"},"description":"Los encuentros tienen por objetivo fortalecer las cualidades profesionales de quienes se dedican al rubro y guiar a aquellas personas que quieran iniciarse en el mismo.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-scaled.jpg","width":2560,"height":1365},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/#primaryimage"},"datePublished":"2021-09-30T23:43:19-03:00","dateModified":"2021-09-30T23:43:19-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/wferre/#author"},"headline":"Turismo dictó un Taller de Pastelería en Plaza Huincul","datePublished":"2021-09-30T23:43:19-03:00","dateModified":"2021-09-30T23:43:19-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Ministerio de Turismo, Curso, Pastelería, Turismo","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-scaled.jpg","width":2560,"height":1365}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/wferre/#author","name":"wferre","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/a8b76794a1e7a51f073757515ed6ce91?s=96&d=mm&r=x","width":96,"height":96,"caption":"wferre"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/","url":"https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/","name":"Turismo dictó un Taller de Pastelería en Plaza Huincul"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turismo dictó un Taller de Pastelería en Plaza Huincul | Neuquén Informa" />
<meta property="og:description" content="Los encuentros tienen por objetivo fortalecer las cualidades profesionales de quienes se dedican al rubro y guiar a aquellas personas que quieran iniciarse en el mismo." />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-1024x546.jpg" />
<meta property="article:published_time" content="2021-09-30T23:43:19Z" />
<meta property="article:modified_time" content="2021-09-30T23:43:19Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-1024x546.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Turismo dictó un Taller de Pastelería en Plaza Huincul | Neuquén Infor" />
<meta name="twitter:description" content="Los encuentros tienen por objetivo fortalecer las cualidades profesionales de quienes se dedican al rubro y guiar a aquellas personas que quieran iniciarse en el mismo." />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-1024x546.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuevos desembolsos para incentivos forestales' href='https://www.neuqueninforma.gob.ar/nuevos-desembolsos-para-incentivos-forestales/' />
<link rel='next' title='Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 30/09/2021 – 20:00' href='https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-30-09-2021-2000/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=175891' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fturismo-dicto-un-taller-de-pasteleria-en-plaza-huincul%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fturismo-dicto-un-taller-de-pasteleria-en-plaza-huincul%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-175891 single-format-standard turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves 30 de septiembre de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_615652ab98ba1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_615652ab98ba1" ><script>var block_td_uid_2_615652ab98ba1 = new tdBlock();
block_td_uid_2_615652ab98ba1.id = "td_uid_2_615652ab98ba1";
block_td_uid_2_615652ab98ba1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_615652ab98ba1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_615652ab98ba1.td_column_number = "3";
block_td_uid_2_615652ab98ba1.block_type = "td_block_mega_menu";
block_td_uid_2_615652ab98ba1.post_count = "5";
block_td_uid_2_615652ab98ba1.found_posts = "1489";
block_td_uid_2_615652ab98ba1.header_color = "";
block_td_uid_2_615652ab98ba1.ajax_pagination_infinite_stop = "";
block_td_uid_2_615652ab98ba1.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_2_615652ab98ba1);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_615652ab98ba1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/exitosa-jornada-del-consulado-paraguayo-en-neuquen/" rel="bookmark" title="Exitosa jornada del Consulado Paraguayo en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Exitosa-jornada-del-Consulado-Paraguayo-en-Neuquén-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Exitosa-jornada-del-Consulado-Paraguayo-en-Neuquén-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Exitosa-jornada-del-Consulado-Paraguayo-en-Neuquén-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa jornada del Consulado Paraguayo en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/exitosa-jornada-del-consulado-paraguayo-en-neuquen/" rel="bookmark" title="Exitosa jornada del Consulado Paraguayo en Neuquén">Exitosa jornada del Consulado Paraguayo en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nqn-lab-desembarca-en-rincon-de-los-sauces/" rel="bookmark" title="NQN LAB desembarca en Rincón de los Sauces"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-LABORATORIO-DE-INNOVACIÓN-PÚBLICA-rincon-de-los-sauces-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-LABORATORIO-DE-INNOVACIÓN-PÚBLICA-rincon-de-los-sauces-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-LABORATORIO-DE-INNOVACIÓN-PÚBLICA-rincon-de-los-sauces-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NQN LAB desembarca en Rincón de los Sauces"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nqn-lab-desembarca-en-rincon-de-los-sauces/" rel="bookmark" title="NQN LAB desembarca en Rincón de los Sauces">NQN LAB desembarca en Rincón de los Sauces</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ingresa-un-frente-frio-en-cordillera-y-habra-fuertes-vientos-en-la-region/" rel="bookmark" title="Ingresa un frente frío en cordillera y habrá fuertes vientos en la región"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/WEB-Viento_0114-2882-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/WEB-Viento_0114-2882-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/10/WEB-Viento_0114-2882-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ingresa un frente frío en cordillera y habrá fuertes vientos en la región"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ingresa-un-frente-frio-en-cordillera-y-habra-fuertes-vientos-en-la-region/" rel="bookmark" title="Ingresa un frente frío en cordillera y habrá fuertes vientos en la región">Ingresa un frente frío en cordillera y habrá fuertes vientos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-acompano-el-pedido-de-disculpas-del-estado-argentino-por-el-caso-de-ivana-abril-y-mayka-rosales/" rel="bookmark" title="Neuquén acompañó el pedido de disculpas del Estado Argentino por el caso de Ivana, Abril y Mayka Rosales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.37.33-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.37.33-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-15.37.33-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén acompañó el pedido de disculpas del Estado Argentino por el caso de Ivana, Abril y Mayka Rosales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-acompano-el-pedido-de-disculpas-del-estado-argentino-por-el-caso-de-ivana-abril-y-mayka-rosales/" rel="bookmark" title="Neuquén acompañó el pedido de disculpas del Estado Argentino por el caso de Ivana, Abril y Mayka Rosales">Neuquén acompañó el pedido de disculpas del Estado Argentino por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/municipios-se-comprometen-para-generar-conciencia-sobre-el-delito-de-trata-de-personas/" rel="bookmark" title="Municipios se comprometen para generar conciencia sobre el delito de trata de personas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-CONCIENTIZAR-SOBRE-EL-DELITO-DE-TRATA-DE-PERSONAS-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-CONCIENTIZAR-SOBRE-EL-DELITO-DE-TRATA-DE-PERSONAS-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-CONCIENTIZAR-SOBRE-EL-DELITO-DE-TRATA-DE-PERSONAS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipios se comprometen para generar conciencia sobre el delito de trata de personas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/municipios-se-comprometen-para-generar-conciencia-sobre-el-delito-de-trata-de-personas/" rel="bookmark" title="Municipios se comprometen para generar conciencia sobre el delito de trata de personas">Municipios se comprometen para generar conciencia sobre el delito de trata&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_615652ab98ba1" data-td_block_id="td_uid_2_615652ab98ba1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_615652ab98ba1" data-td_block_id="td_uid_2_615652ab98ba1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_615652ab9b239_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_615652ab9b239" ><script>var block_td_uid_3_615652ab9b239 = new tdBlock();
block_td_uid_3_615652ab9b239.id = "td_uid_3_615652ab9b239";
block_td_uid_3_615652ab9b239.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_615652ab9b239_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_615652ab9b239.td_column_number = "3";
block_td_uid_3_615652ab9b239.block_type = "td_block_mega_menu";
block_td_uid_3_615652ab9b239.post_count = "5";
block_td_uid_3_615652ab9b239.found_posts = "246";
block_td_uid_3_615652ab9b239.header_color = "";
block_td_uid_3_615652ab9b239.ajax_pagination_infinite_stop = "";
block_td_uid_3_615652ab9b239.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_3_615652ab9b239);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_615652ab9b239 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/atletas-masters-se-destacaron-en-el-nacional-de-mendoza/" rel="bookmark" title="Atletas Masters se destacaron en el Nacional de Mendoza"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Los-atletas-Masters-se-destacaron-en-el-Nacional-de-Mendoza-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Los-atletas-Masters-se-destacaron-en-el-Nacional-de-Mendoza-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Los-atletas-Masters-se-destacaron-en-el-Nacional-de-Mendoza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas Masters se destacaron en el Nacional de Mendoza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/atletas-masters-se-destacaron-en-el-nacional-de-mendoza/" rel="bookmark" title="Atletas Masters se destacaron en el Nacional de Mendoza">Atletas Masters se destacaron en el Nacional de Mendoza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/preseleccionaron-a-los-futbolistas-que-participaran-de-los-juegos-de-la-araucania-y-epade/" rel="bookmark" title="Preseleccionaron a los futbolistas que participarán de los juegos de la Araucanía y Epade"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-El-cuerpo-técnico-de-fútbol-preseleccionó-jugadores-para-Araucanía-y-Epade-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-El-cuerpo-técnico-de-fútbol-preseleccionó-jugadores-para-Araucanía-y-Epade-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-El-cuerpo-técnico-de-fútbol-preseleccionó-jugadores-para-Araucanía-y-Epade-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preseleccionaron a los futbolistas que participarán de los juegos de la Araucanía y Epade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/preseleccionaron-a-los-futbolistas-que-participaran-de-los-juegos-de-la-araucania-y-epade/" rel="bookmark" title="Preseleccionaron a los futbolistas que participarán de los juegos de la Araucanía y Epade">Preseleccionaron a los futbolistas que participarán de los juegos de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cabanillas-y-arozena-campeones-del-abierto-en-rosario/" rel="bookmark" title="Cabanillas y Arozena campeones del Abierto en Rosario"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Cabanillas-y-Arozena-campeones-del-Abierto-en-Rosario-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Cabanillas-y-Arozena-campeones-del-Abierto-en-Rosario-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Cabanillas-y-Arozena-campeones-del-Abierto-en-Rosario-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cabanillas y Arozena campeones del Abierto en Rosario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cabanillas-y-arozena-campeones-del-abierto-en-rosario/" rel="bookmark" title="Cabanillas y Arozena campeones del Abierto en Rosario">Cabanillas y Arozena campeones del Abierto en Rosario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/dos-neuquinas-se-consagraron-campeonas-del-mundo-de-padel/" rel="bookmark" title="Dos neuquinas se consagraron campeonas del Mundo de Pádel"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Daiara-Valenzuela-y-Sasha-Gómez-campeonas-del-Mundo-de-Pádel-71-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Daiara-Valenzuela-y-Sasha-Gómez-campeonas-del-Mundo-de-Pádel-71-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Daiara-Valenzuela-y-Sasha-Gómez-campeonas-del-Mundo-de-Pádel-71-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos neuquinas se consagraron campeonas del Mundo de Pádel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/dos-neuquinas-se-consagraron-campeonas-del-mundo-de-padel/" rel="bookmark" title="Dos neuquinas se consagraron campeonas del Mundo de Pádel">Dos neuquinas se consagraron campeonas del Mundo de Pádel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-beach-handball-tendra-su-espacio-en-ciudad-deportiva/" rel="bookmark" title="El beach handball tendrá su espacio en Ciudad Deportiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-beach-handball-tendrá-su-espacio-en-Ciudad-Deportiva-0-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-beach-handball-tendrá-su-espacio-en-Ciudad-Deportiva-0-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-beach-handball-tendrá-su-espacio-en-Ciudad-Deportiva-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El beach handball tendrá su espacio en Ciudad Deportiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-beach-handball-tendra-su-espacio-en-ciudad-deportiva/" rel="bookmark" title="El beach handball tendrá su espacio en Ciudad Deportiva">El beach handball tendrá su espacio en Ciudad Deportiva</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_615652ab9b239" data-td_block_id="td_uid_3_615652ab9b239"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_615652ab9b239" data-td_block_id="td_uid_3_615652ab9b239"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_615652ab9d79f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_615652ab9d79f" ><script>var block_td_uid_4_615652ab9d79f = new tdBlock();
block_td_uid_4_615652ab9d79f.id = "td_uid_4_615652ab9d79f";
block_td_uid_4_615652ab9d79f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_615652ab9d79f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_615652ab9d79f.td_column_number = "3";
block_td_uid_4_615652ab9d79f.block_type = "td_block_mega_menu";
block_td_uid_4_615652ab9d79f.post_count = "5";
block_td_uid_4_615652ab9d79f.found_posts = "1167";
block_td_uid_4_615652ab9d79f.header_color = "";
block_td_uid_4_615652ab9d79f.ajax_pagination_infinite_stop = "";
block_td_uid_4_615652ab9d79f.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_4_615652ab9d79f);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_615652ab9d79f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pago-de-haberes-para-la-administracion-publica-provincial/" rel="bookmark" title="Pago de haberes para la administración pública provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/WEB-Cajero-BPNIMG_1073_023-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/WEB-Cajero-BPNIMG_1073_023-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/WEB-Cajero-BPNIMG_1073_023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago de haberes para la administración pública provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pago-de-haberes-para-la-administracion-publica-provincial/" rel="bookmark" title="Pago de haberes para la administración pública provincial">Pago de haberes para la administración pública provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier">Se desembolsaron microcréditos en Neuquén Capital y Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continua-el-acompanamiento-a-proyectos-para-potenciar-su-capacidad-productiva/" rel="bookmark" title="Continúa el acompañamiento a proyectos para potenciar su capacidad productiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-IADEP-Financiamiento-proyecto-productivo-de-Senillosa-alfalfa-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-IADEP-Financiamiento-proyecto-productivo-de-Senillosa-alfalfa-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-IADEP-Financiamiento-proyecto-productivo-de-Senillosa-alfalfa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa el acompañamiento a proyectos para potenciar su capacidad productiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continua-el-acompanamiento-a-proyectos-para-potenciar-su-capacidad-productiva/" rel="bookmark" title="Continúa el acompañamiento a proyectos para potenciar su capacidad productiva">Continúa el acompañamiento a proyectos para potenciar su capacidad productiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/plan-ganadero-bovino-provincial-entregaron-incentivo-ganadero-creditos-y-microcreditos/" rel="bookmark" title="Entregaron incentivo ganadero, créditos y microcréditos en Aluminé"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-reconocimientos-por-incentivo-ganadero-47-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-reconocimientos-por-incentivo-ganadero-47-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-reconocimientos-por-incentivo-ganadero-47-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron incentivo ganadero, créditos y microcréditos en Aluminé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/plan-ganadero-bovino-provincial-entregaron-incentivo-ganadero-creditos-y-microcreditos/" rel="bookmark" title="Entregaron incentivo ganadero, créditos y microcréditos en Aluminé">Entregaron incentivo ganadero, créditos y microcréditos en Aluminé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entregan-mas-de-10-millones-de-incentivo-ganadero-en-la-zona-centro-de-la-provincia/" rel="bookmark" title="Entregan más de $10 millones de Incentivo Ganadero en la zona centro de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Incentivo-Ganadero-en-la-zona-centro-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Incentivo-Ganadero-en-la-zona-centro-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Incentivo-Ganadero-en-la-zona-centro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregan más de $10 millones de Incentivo Ganadero en la zona centro de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entregan-mas-de-10-millones-de-incentivo-ganadero-en-la-zona-centro-de-la-provincia/" rel="bookmark" title="Entregan más de $10 millones de Incentivo Ganadero en la zona centro de la provincia">Entregan más de $10 millones de Incentivo Ganadero en la zona&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_615652ab9d79f" data-td_block_id="td_uid_4_615652ab9d79f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_615652ab9d79f" data-td_block_id="td_uid_4_615652ab9d79f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_615652ab9fdd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_615652ab9fdd0" ><script>var block_td_uid_5_615652ab9fdd0 = new tdBlock();
block_td_uid_5_615652ab9fdd0.id = "td_uid_5_615652ab9fdd0";
block_td_uid_5_615652ab9fdd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_615652ab9fdd0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_615652ab9fdd0.td_column_number = "3";
block_td_uid_5_615652ab9fdd0.block_type = "td_block_mega_menu";
block_td_uid_5_615652ab9fdd0.post_count = "5";
block_td_uid_5_615652ab9fdd0.found_posts = "1393";
block_td_uid_5_615652ab9fdd0.header_color = "";
block_td_uid_5_615652ab9fdd0.ajax_pagination_infinite_stop = "";
block_td_uid_5_615652ab9fdd0.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_5_615652ab9fdd0);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_615652ab9fdd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comienza-la-cohorte-4-de-la-coformacion-docente-secundaria-2021/" rel="bookmark" title="Comienza la cohorte 4 de la coformación docente secundaria 2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-COMIENZA-LA-COHORTE-4-DE-LA-COFORMACION-DOCENTE-SECUNDARIA-2021-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-COMIENZA-LA-COHORTE-4-DE-LA-COFORMACION-DOCENTE-SECUNDARIA-2021-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-COMIENZA-LA-COHORTE-4-DE-LA-COFORMACION-DOCENTE-SECUNDARIA-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza la cohorte 4 de la coformación docente secundaria 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comienza-la-cohorte-4-de-la-coformacion-docente-secundaria-2021/" rel="bookmark" title="Comienza la cohorte 4 de la coformación docente secundaria 2021">Comienza la cohorte 4 de la coformación docente secundaria 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-cfi-firman-tercer-convenio-para-la-adquisicion-de-nuevas-notebooks/" rel="bookmark" title="Provincia y CFI firman tercer convenio para la adquisición de nuevas notebooks"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-_08A5545-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-_08A5545-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-_08A5545-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y CFI firman tercer convenio para la adquisición de nuevas notebooks"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-cfi-firman-tercer-convenio-para-la-adquisicion-de-nuevas-notebooks/" rel="bookmark" title="Provincia y CFI firman tercer convenio para la adquisición de nuevas notebooks">Provincia y CFI firman tercer convenio para la adquisición de nuevas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitan-en-desafio-de-la-educacion-ambiental-sociedad-bienes-ambientales-y-genero/" rel="bookmark" title="Capacitan en “Desafío de la educación ambiental: Sociedad, bienes ambientales y género”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-encuentro-regional-ambiental-neuquen-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-encuentro-regional-ambiental-neuquen-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-encuentro-regional-ambiental-neuquen-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitan en “Desafío de la educación ambiental: Sociedad, bienes ambientales y género”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitan-en-desafio-de-la-educacion-ambiental-sociedad-bienes-ambientales-y-genero/" rel="bookmark" title="Capacitan en “Desafío de la educación ambiental: Sociedad, bienes ambientales y género”">Capacitan en “Desafío de la educación ambiental: Sociedad, bienes ambientales y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/taller-de-arte-de-la-mano-de-chelo-candia/" rel="bookmark" title="Taller de arte de la mano de “Chelo” Candia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Actividad-U11-19-de-35-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Actividad-U11-19-de-35-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Actividad-U11-19-de-35-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller de arte de la mano de “Chelo” Candia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/taller-de-arte-de-la-mano-de-chelo-candia/" rel="bookmark" title="Taller de arte de la mano de “Chelo” Candia">Taller de arte de la mano de “Chelo” Candia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/storioni-disertara-en-el-congreso-internacional-de-dispositivos-pedagogicos/" rel="bookmark" title="Storioni disertará en el Congreso Internacional de Dispositivos Pedagógicos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Storioni-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Storioni-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Storioni-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Storioni disertará en el Congreso Internacional de Dispositivos Pedagógicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/storioni-disertara-en-el-congreso-internacional-de-dispositivos-pedagogicos/" rel="bookmark" title="Storioni disertará en el Congreso Internacional de Dispositivos Pedagógicos">Storioni disertará en el Congreso Internacional de Dispositivos Pedagógicos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_615652ab9fdd0" data-td_block_id="td_uid_5_615652ab9fdd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_615652ab9fdd0" data-td_block_id="td_uid_5_615652ab9fdd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_615652aba2377_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_615652aba2377" ><script>var block_td_uid_6_615652aba2377 = new tdBlock();
block_td_uid_6_615652aba2377.id = "td_uid_6_615652aba2377";
block_td_uid_6_615652aba2377.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_615652aba2377_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_615652aba2377.td_column_number = "3";
block_td_uid_6_615652aba2377.block_type = "td_block_mega_menu";
block_td_uid_6_615652aba2377.post_count = "5";
block_td_uid_6_615652aba2377.found_posts = "727";
block_td_uid_6_615652aba2377.header_color = "";
block_td_uid_6_615652aba2377.ajax_pagination_infinite_stop = "";
block_td_uid_6_615652aba2377.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_6_615652aba2377);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_615652aba2377 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-acuerdo-para-desarrollar-parque-industrial-y-aeropuerto-en-rincon-de-los-sauces/" rel="bookmark" title="Firman acuerdo para desarrollar parque industrial y aeropuerto en Rincón de los Sauces"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-NUEVO-PARQUE-INDUSTRIAL-EN-RINCON-DE-LOS-SAUCES_08A5702-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-NUEVO-PARQUE-INDUSTRIAL-EN-RINCON-DE-LOS-SAUCES_08A5702-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-NUEVO-PARQUE-INDUSTRIAL-EN-RINCON-DE-LOS-SAUCES_08A5702-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman acuerdo para desarrollar parque industrial y aeropuerto en Rincón de los Sauces"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-acuerdo-para-desarrollar-parque-industrial-y-aeropuerto-en-rincon-de-los-sauces/" rel="bookmark" title="Firman acuerdo para desarrollar parque industrial y aeropuerto en Rincón de los Sauces">Firman acuerdo para desarrollar parque industrial y aeropuerto en Rincón de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pymes-capacitacion-gratuita-para-reducir-costos-de-energia/" rel="bookmark" title="Pymes: capacitación gratuita para reducir costos de energía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Gacetilla-PyMes-capacitación-gratuita-para-reducir-costos-de-energía-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Gacetilla-PyMes-capacitación-gratuita-para-reducir-costos-de-energía-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Gacetilla-PyMes-capacitación-gratuita-para-reducir-costos-de-energía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pymes: capacitación gratuita para reducir costos de energía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pymes-capacitacion-gratuita-para-reducir-costos-de-energia/" rel="bookmark" title="Pymes: capacitación gratuita para reducir costos de energía">Pymes: capacitación gratuita para reducir costos de energía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-avanza-en-la-confeccion-de-la-red-sismografica-en-la-cuenca-neuquina/" rel="bookmark" title="La Provincia avanza en la confección de la red sismográfica en la cuenca neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-La-Provincia-avanza-en-la-confección-de-la-red-sismográfica-en-la-cuenca-neuquina-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-La-Provincia-avanza-en-la-confección-de-la-red-sismográfica-en-la-cuenca-neuquina-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-La-Provincia-avanza-en-la-confección-de-la-red-sismográfica-en-la-cuenca-neuquina-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia avanza en la confección de la red sismográfica en la cuenca neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-avanza-en-la-confeccion-de-la-red-sismografica-en-la-cuenca-neuquina/" rel="bookmark" title="La Provincia avanza en la confección de la red sismográfica en la cuenca neuquina">La Provincia avanza en la confección de la red sismográfica en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-7/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-INFORME-SISMICIDAD-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-INFORME-SISMICIDAD-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-INFORME-SISMICIDAD-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe semanal de sismicidad en la Provincia del Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-7/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén">Informe semanal de sismicidad en la Provincia del Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-produccion-de-gas-y-petroleo-sigue-a-paso-firme-en-la-provincia/" rel="bookmark" title="La producción de gas y petróleo sigue a paso firme en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Petroleo_Cigüeñapetroleo_1624_005-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Petroleo_Cigüeñapetroleo_1624_005-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Petroleo_Cigüeñapetroleo_1624_005-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La producción de gas y petróleo sigue a paso firme en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-produccion-de-gas-y-petroleo-sigue-a-paso-firme-en-la-provincia/" rel="bookmark" title="La producción de gas y petróleo sigue a paso firme en la provincia">La producción de gas y petróleo sigue a paso firme en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_615652aba2377" data-td_block_id="td_uid_6_615652aba2377"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_615652aba2377" data-td_block_id="td_uid_6_615652aba2377"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_615652aba49bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_615652aba49bd" ><script>var block_td_uid_7_615652aba49bd = new tdBlock();
block_td_uid_7_615652aba49bd.id = "td_uid_7_615652aba49bd";
block_td_uid_7_615652aba49bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_615652aba49bd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_615652aba49bd.td_column_number = "3";
block_td_uid_7_615652aba49bd.block_type = "td_block_mega_menu";
block_td_uid_7_615652aba49bd.post_count = "5";
block_td_uid_7_615652aba49bd.found_posts = "120";
block_td_uid_7_615652aba49bd.header_color = "";
block_td_uid_7_615652aba49bd.ajax_pagination_infinite_stop = "";
block_td_uid_7_615652aba49bd.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_7_615652aba49bd);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_615652aba49bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gonzalez-la-ley-de-hidrocarburos-debe-reflejar-el-consenso-estrategico-que-necesita-tener-la-energia-en-nuestro-pais/" rel="bookmark" title="González: La ley de hidrocarburos debe reflejar el consenso estratégico que necesita tener la energía en nuestro país"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González: La ley de hidrocarburos debe reflejar el consenso estratégico que necesita tener la energía en nuestro país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gonzalez-la-ley-de-hidrocarburos-debe-reflejar-el-consenso-estrategico-que-necesita-tener-la-energia-en-nuestro-pais/" rel="bookmark" title="González: La ley de hidrocarburos debe reflejar el consenso estratégico que necesita tener la energía en nuestro país">González: La ley de hidrocarburos debe reflejar el consenso estratégico que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/sauzal-bonito-garantizan-la-provision-de-agua-con-inversion-de-12-millones-de-pesos/" rel="bookmark" title="Sauzal Bonito: garantizan la provisión de agua con inversión de 12 millones de pesos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-SAUZAL-BONITO-GARANTIZA-LA-PROVISIÓN-DE-AGUA-CON-INVERSIÓN-DE-12-MILLONES-DE-PESOS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-SAUZAL-BONITO-GARANTIZA-LA-PROVISIÓN-DE-AGUA-CON-INVERSIÓN-DE-12-MILLONES-DE-PESOS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-SAUZAL-BONITO-GARANTIZA-LA-PROVISIÓN-DE-AGUA-CON-INVERSIÓN-DE-12-MILLONES-DE-PESOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sauzal Bonito: garantizan la provisión de agua con inversión de 12 millones de pesos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/sauzal-bonito-garantizan-la-provision-de-agua-con-inversion-de-12-millones-de-pesos/" rel="bookmark" title="Sauzal Bonito: garantizan la provisión de agua con inversión de 12 millones de pesos">Sauzal Bonito: garantizan la provisión de agua con inversión de 12&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-autoriza-la-circulacion-sin-restriccion-horaria-en-la-provincia/" rel="bookmark" title="Se autoriza la circulación sin restricción horaria en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-comercio-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-comercio-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-comercio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se autoriza la circulación sin restricción horaria en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-autoriza-la-circulacion-sin-restriccion-horaria-en-la-provincia/" rel="bookmark" title="Se autoriza la circulación sin restricción horaria en la provincia">Se autoriza la circulación sin restricción horaria en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-20-la-administracion-publica-retomara-la-presencialidad-plena-y-cuidada/" rel="bookmark" title="Desde el lunes 20 la Administración Pública retomará la presencialidad plena y cuidada"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/Casa-de-gobierno-2021-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde el lunes 20 la Administración Pública retomará la presencialidad plena y cuidada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-el-lunes-20-la-administracion-publica-retomara-la-presencialidad-plena-y-cuidada/" rel="bookmark" title="Desde el lunes 20 la Administración Pública retomará la presencialidad plena y cuidada">Desde el lunes 20 la Administración Pública retomará la presencialidad plena&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presento-la-segunda-etapa-de-la-campana-de-reciclaje-despapelizate/" rel="bookmark" title="Se presentó la segunda etapa de la Campaña de Reciclaje ¡Despapelizate!"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentó la segunda etapa de la Campaña de Reciclaje ¡Despapelizate!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presento-la-segunda-etapa-de-la-campana-de-reciclaje-despapelizate/" rel="bookmark" title="Se presentó la segunda etapa de la Campaña de Reciclaje ¡Despapelizate!">Se presentó la segunda etapa de la Campaña de Reciclaje ¡Despapelizate!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_615652aba49bd" data-td_block_id="td_uid_7_615652aba49bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_615652aba49bd" data-td_block_id="td_uid_7_615652aba49bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_615652aba7006_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_615652aba7006" ><script>var block_td_uid_8_615652aba7006 = new tdBlock();
block_td_uid_8_615652aba7006.id = "td_uid_8_615652aba7006";
block_td_uid_8_615652aba7006.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_615652aba7006_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_615652aba7006.td_column_number = "3";
block_td_uid_8_615652aba7006.block_type = "td_block_mega_menu";
block_td_uid_8_615652aba7006.post_count = "5";
block_td_uid_8_615652aba7006.found_posts = "1849";
block_td_uid_8_615652aba7006.header_color = "";
block_td_uid_8_615652aba7006.ajax_pagination_infinite_stop = "";
block_td_uid_8_615652aba7006.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_8_615652aba7006);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_615652aba7006 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizan-la-instruccion-450-policias-y-se-incorporan-al-servicio-de-seguridad/" rel="bookmark" title="Finalizan la instrucción 450 policías y se incorporan al servicio de seguridad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-450-policías-finalizan-la-instrucción-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-450-policías-finalizan-la-instrucción-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-450-policías-finalizan-la-instrucción-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizan la instrucción 450 policías y se incorporan al servicio de seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizan-la-instruccion-450-policias-y-se-incorporan-al-servicio-de-seguridad/" rel="bookmark" title="Finalizan la instrucción 450 policías y se incorporan al servicio de seguridad">Finalizan la instrucción 450 policías y se incorporan al servicio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/36-empresas-del-parque-industrial-neuquen-podran-escriturar-sus-tierras/" rel="bookmark" title="36 empresas del Parque Industrial Neuquén podrán escriturar sus tierras"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Escrituras-36-empresas-de-Parque-Industrial-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Escrituras-36-empresas-de-Parque-Industrial-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Escrituras-36-empresas-de-Parque-Industrial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="36 empresas del Parque Industrial Neuquén podrán escriturar sus tierras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/36-empresas-del-parque-industrial-neuquen-podran-escriturar-sus-tierras/" rel="bookmark" title="36 empresas del Parque Industrial Neuquén podrán escriturar sus tierras">36 empresas del Parque Industrial Neuquén podrán escriturar sus tierras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-rubin-ya-paso-por-15-barrios-de-la-capital/" rel="bookmark" title="El RUBIN ya pasó por 15 barrios de la capital"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Rubin80-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Rubin80-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Rubin80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El RUBIN ya pasó por 15 barrios de la capital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-rubin-ya-paso-por-15-barrios-de-la-capital/" rel="bookmark" title="El RUBIN ya pasó por 15 barrios de la capital">El RUBIN ya pasó por 15 barrios de la capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ministra-de-gobierno-y-seguridad-visito-curso-de-31-comisarios-que-se-preparan-para-ascensos/" rel="bookmark" title="La ministra de Gobierno y Seguridad visitó curso de 31 comisarios que se preparan para ascensos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-31-comisarios-que-se-preparan-para-ascensos-76-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-31-comisarios-que-se-preparan-para-ascensos-76-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-31-comisarios-que-se-preparan-para-ascensos-76-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ministra de Gobierno y Seguridad visitó curso de 31 comisarios que se preparan para ascensos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ministra-de-gobierno-y-seguridad-visito-curso-de-31-comisarios-que-se-preparan-para-ascensos/" rel="bookmark" title="La ministra de Gobierno y Seguridad visitó curso de 31 comisarios que se preparan para ascensos">La ministra de Gobierno y Seguridad visitó curso de 31 comisarios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-avanza-en-la-confeccion-de-la-red-sismografica-en-la-cuenca-neuquina/" rel="bookmark" title="La Provincia avanza en la confección de la red sismográfica en la cuenca neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-La-Provincia-avanza-en-la-confección-de-la-red-sismográfica-en-la-cuenca-neuquina-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-La-Provincia-avanza-en-la-confección-de-la-red-sismográfica-en-la-cuenca-neuquina-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-La-Provincia-avanza-en-la-confección-de-la-red-sismográfica-en-la-cuenca-neuquina-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia avanza en la confección de la red sismográfica en la cuenca neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-avanza-en-la-confeccion-de-la-red-sismografica-en-la-cuenca-neuquina/" rel="bookmark" title="La Provincia avanza en la confección de la red sismográfica en la cuenca neuquina">La Provincia avanza en la confección de la red sismográfica en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_615652aba7006" data-td_block_id="td_uid_8_615652aba7006"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_615652aba7006" data-td_block_id="td_uid_8_615652aba7006"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_615652aba9404_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_615652aba9404" ><script>var block_td_uid_9_615652aba9404 = new tdBlock();
block_td_uid_9_615652aba9404.id = "td_uid_9_615652aba9404";
block_td_uid_9_615652aba9404.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_615652aba9404_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_615652aba9404.td_column_number = "3";
block_td_uid_9_615652aba9404.block_type = "td_block_mega_menu";
block_td_uid_9_615652aba9404.post_count = "5";
block_td_uid_9_615652aba9404.found_posts = "382";
block_td_uid_9_615652aba9404.header_color = "";
block_td_uid_9_615652aba9404.ajax_pagination_infinite_stop = "";
block_td_uid_9_615652aba9404.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_9_615652aba9404);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_615652aba9404 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevos-anuncios-para-el-ecosistema-cultural/" rel="bookmark" title="Nuevos anuncios para el ecosistema cultural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-CONFERENCIA-DE-PRENSA-ACTIVIDADES-CULTURALES_08A5577-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-CONFERENCIA-DE-PRENSA-ACTIVIDADES-CULTURALES_08A5577-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-CONFERENCIA-DE-PRENSA-ACTIVIDADES-CULTURALES_08A5577-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos anuncios para el ecosistema cultural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevos-anuncios-para-el-ecosistema-cultural/" rel="bookmark" title="Nuevos anuncios para el ecosistema cultural">Nuevos anuncios para el ecosistema cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continua-el-ciclo-de-microconciertos-con-el-galpon-trio/" rel="bookmark" title="Continúa el ciclo de Microconciertos con “El Galpón Trío”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-EL-GALPON-TRIO-SQ-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-EL-GALPON-TRIO-SQ-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-EL-GALPON-TRIO-SQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa el ciclo de Microconciertos con “El Galpón Trío”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continua-el-ciclo-de-microconciertos-con-el-galpon-trio/" rel="bookmark" title="Continúa el ciclo de Microconciertos con “El Galpón Trío”">Continúa el ciclo de Microconciertos con “El Galpón Trío”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-creditos-para-las-industrias-culturales/" rel="bookmark" title="Más créditos para las industrias culturales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Más-créditos-para-las-industrias-culturales-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Más-créditos-para-las-industrias-culturales-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Más-créditos-para-las-industrias-culturales-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más créditos para las industrias culturales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-creditos-para-las-industrias-culturales/" rel="bookmark" title="Más créditos para las industrias culturales">Más créditos para las industrias culturales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/extraen-mas-restos-del-dinosaurio-hallado-en-villa-el-chocon/" rel="bookmark" title="Extraen más restos del dinosaurio hallado en Villa El Chocón"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Descubrimiento-de-dinosaurio-El-chocon_8790-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Descubrimiento-de-dinosaurio-El-chocon_8790-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Descubrimiento-de-dinosaurio-El-chocon_8790-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extraen más restos del dinosaurio hallado en Villa El Chocón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/extraen-mas-restos-del-dinosaurio-hallado-en-villa-el-chocon/" rel="bookmark" title="Extraen más restos del dinosaurio hallado en Villa El Chocón">Extraen más restos del dinosaurio hallado en Villa El Chocón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/andacollo-se-suma-al-programa-musica-en-bandada/" rel="bookmark" title="Andacollo se suma al programa Música en Bandada"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Orquesta-infanto-juvenil-de-Andacollo-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Orquesta-infanto-juvenil-de-Andacollo-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Orquesta-infanto-juvenil-de-Andacollo-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andacollo se suma al programa Música en Bandada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/andacollo-se-suma-al-programa-musica-en-bandada/" rel="bookmark" title="Andacollo se suma al programa Música en Bandada">Andacollo se suma al programa Música en Bandada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_615652aba9404" data-td_block_id="td_uid_9_615652aba9404"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_615652aba9404" data-td_block_id="td_uid_9_615652aba9404"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_615652abab933_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_615652abab933" ><script>var block_td_uid_10_615652abab933 = new tdBlock();
block_td_uid_10_615652abab933.id = "td_uid_10_615652abab933";
block_td_uid_10_615652abab933.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_615652abab933_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_615652abab933.td_column_number = "3";
block_td_uid_10_615652abab933.block_type = "td_block_mega_menu";
block_td_uid_10_615652abab933.post_count = "5";
block_td_uid_10_615652abab933.found_posts = "274";
block_td_uid_10_615652abab933.header_color = "";
block_td_uid_10_615652abab933.ajax_pagination_infinite_stop = "";
block_td_uid_10_615652abab933.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_10_615652abab933);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_615652abab933 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier">Se desembolsaron microcréditos en Neuquén Capital y Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firmaron-convenio-para-la-renovacion-del-programa-emprendiendo-tu-futuro/" rel="bookmark" title="Firmaron convenio para la renovación del Programa emprendiendo tu futuro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Firma-de-convenio-Programa-Emprendiendo-tu-Futuro-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Firma-de-convenio-Programa-Emprendiendo-tu-Futuro-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Firma-de-convenio-Programa-Emprendiendo-tu-Futuro-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firmaron convenio para la renovación del Programa emprendiendo tu futuro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firmaron-convenio-para-la-renovacion-del-programa-emprendiendo-tu-futuro/" rel="bookmark" title="Firmaron convenio para la renovación del Programa emprendiendo tu futuro">Firmaron convenio para la renovación del Programa emprendiendo tu futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-visito-la-expo-vocacional-que-se-desarrolla-en-la-legislatura/" rel="bookmark" title="El gobernador visitó la Expo Vocacional que se desarrolla en la Legislatura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-EXPOVOCACIONAL-_SIP2772_1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-EXPOVOCACIONAL-_SIP2772_1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-EXPOVOCACIONAL-_SIP2772_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador visitó la Expo Vocacional que se desarrolla en la Legislatura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-visito-la-expo-vocacional-que-se-desarrolla-en-la-legislatura/" rel="bookmark" title="El gobernador visitó la Expo Vocacional que se desarrolla en la Legislatura">El gobernador visitó la Expo Vocacional que se desarrolla en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-un-picnic-de-las-juventudes-se-celebro-el-dia-del-estudiante-en-la-ex-u9/" rel="bookmark" title="Con un Picnic de las Juventudes se celebró el Día del Estudiante en la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pic-nic-dia-de-la-juventud-u92X7A8363-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pic-nic-dia-de-la-juventud-u92X7A8363-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pic-nic-dia-de-la-juventud-u92X7A8363-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con un Picnic de las Juventudes se celebró el Día del Estudiante en la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-un-picnic-de-las-juventudes-se-celebro-el-dia-del-estudiante-en-la-ex-u9/" rel="bookmark" title="Con un Picnic de las Juventudes se celebró el Día del Estudiante en la ex U9">Con un Picnic de las Juventudes se celebró el Día del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizan-picnic-de-las-juventudes-por-el-dia-del-estudiante-en-la-ex-u9/" rel="bookmark" title="Realizan Picnic de las Juventudes por el Día del Estudiante en la Ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Picnic-de-las-Juventudes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Picnic-de-las-Juventudes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Picnic-de-las-Juventudes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan Picnic de las Juventudes por el Día del Estudiante en la Ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizan-picnic-de-las-juventudes-por-el-dia-del-estudiante-en-la-ex-u9/" rel="bookmark" title="Realizan Picnic de las Juventudes por el Día del Estudiante en la Ex U9">Realizan Picnic de las Juventudes por el Día del Estudiante en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_615652abab933" data-td_block_id="td_uid_10_615652abab933"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_615652abab933" data-td_block_id="td_uid_10_615652abab933"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_615652abae6b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_615652abae6b8" ><script>var block_td_uid_11_615652abae6b8 = new tdBlock();
block_td_uid_11_615652abae6b8.id = "td_uid_11_615652abae6b8";
block_td_uid_11_615652abae6b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_615652abae6b8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_615652abae6b8.td_column_number = "3";
block_td_uid_11_615652abae6b8.block_type = "td_block_mega_menu";
block_td_uid_11_615652abae6b8.post_count = "5";
block_td_uid_11_615652abae6b8.found_posts = "1906";
block_td_uid_11_615652abae6b8.header_color = "";
block_td_uid_11_615652abae6b8.ajax_pagination_infinite_stop = "";
block_td_uid_11_615652abae6b8.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_11_615652abae6b8);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_615652abae6b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/destacan-los-10-anos-de-funcionamiento-del-cler-picun-leufu/" rel="bookmark" title="Destacan los 10 años de funcionamiento del CLER Picún Leufú"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Destacan-los-10-años-de-funcionamiento-del-CLER-Picún-Leufú-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Destacan-los-10-años-de-funcionamiento-del-CLER-Picún-Leufú-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Destacan-los-10-años-de-funcionamiento-del-CLER-Picún-Leufú-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacan los 10 años de funcionamiento del CLER Picún Leufú"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/destacan-los-10-anos-de-funcionamiento-del-cler-picun-leufu/" rel="bookmark" title="Destacan los 10 años de funcionamiento del CLER Picún Leufú">Destacan los 10 años de funcionamiento del CLER Picún Leufú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-cluster-vaca-muerta-admitio-a-mas-de-30-empresas/" rel="bookmark" title="El Clúster Vaca Muerta admitió a más de 30 empresas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Inspecciones-hidrocarburos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Inspecciones-hidrocarburos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/WEB-Inspecciones-hidrocarburos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Clúster Vaca Muerta admitió a más de 30 empresas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-cluster-vaca-muerta-admitio-a-mas-de-30-empresas/" rel="bookmark" title="El Clúster Vaca Muerta admitió a más de 30 empresas">El Clúster Vaca Muerta admitió a más de 30 empresas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/zona-franca-zapala-evaluan-obras-ejecutadas-y-planifican-nuevas-acciones/" rel="bookmark" title="Zona Franca Zapala: evalúan obras ejecutadas y planifican nuevas acciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Zona-Franca-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Zona-Franca-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Zona-Franca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zona Franca Zapala: evalúan obras ejecutadas y planifican nuevas acciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/zona-franca-zapala-evaluan-obras-ejecutadas-y-planifican-nuevas-acciones/" rel="bookmark" title="Zona Franca Zapala: evalúan obras ejecutadas y planifican nuevas acciones">Zona Franca Zapala: evalúan obras ejecutadas y planifican nuevas acciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/financian-emprendimientos-y-producciones-en-plottier-por-650-mil-pesos/" rel="bookmark" title="Financian emprendimientos y producciones en Plottier por 650 mil pesos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Financian-emprendimientos-y-producciones-en-Plottier-por-650.000-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Financian-emprendimientos-y-producciones-en-Plottier-por-650.000-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Financian-emprendimientos-y-producciones-en-Plottier-por-650.000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Financian emprendimientos y producciones en Plottier por 650 mil pesos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/financian-emprendimientos-y-producciones-en-plottier-por-650-mil-pesos/" rel="bookmark" title="Financian emprendimientos y producciones en Plottier por 650 mil pesos">Financian emprendimientos y producciones en Plottier por 650 mil pesos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Entrega-de-Micro-créditos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-desembolsaron-microcreditos-en-neuquen-capital-y-plottier/" rel="bookmark" title="Se desembolsaron microcréditos en Neuquén Capital y Plottier">Se desembolsaron microcréditos en Neuquén Capital y Plottier</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_615652abae6b8" data-td_block_id="td_uid_11_615652abae6b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_615652abae6b8" data-td_block_id="td_uid_11_615652abae6b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_615652abb0a68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_615652abb0a68" ><script>var block_td_uid_12_615652abb0a68 = new tdBlock();
block_td_uid_12_615652abb0a68.id = "td_uid_12_615652abb0a68";
block_td_uid_12_615652abb0a68.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_615652abb0a68_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_615652abb0a68.td_column_number = "3";
block_td_uid_12_615652abb0a68.block_type = "td_block_mega_menu";
block_td_uid_12_615652abb0a68.post_count = "5";
block_td_uid_12_615652abb0a68.found_posts = "2555";
block_td_uid_12_615652abb0a68.header_color = "";
block_td_uid_12_615652abb0a68.ajax_pagination_infinite_stop = "";
block_td_uid_12_615652abb0a68.max_num_pages = "511";
tdBlocksArray.push(block_td_uid_12_615652abb0a68);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_615652abb0a68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-30-09-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 30/09/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-CORONAVIRUS-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-CORONAVIRUS-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-CORONAVIRUS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 30/09/2021 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-30-09-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 30/09/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 30/09/2021 – 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-centro-regional-de-hemoterapia-crh-cumplio-seis-anos/" rel="bookmark" title="El Centro Regional de Hemoterapia (CRH) cumplió seis años"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-colecta-CS-plottier-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-colecta-CS-plottier-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-colecta-CS-plottier-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Centro Regional de Hemoterapia (CRH) cumplió seis años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-centro-regional-de-hemoterapia-crh-cumplio-seis-anos/" rel="bookmark" title="El Centro Regional de Hemoterapia (CRH) cumplió seis años">El Centro Regional de Hemoterapia (CRH) cumplió seis años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-recomendo-continuar-con-el-uso-de-tapaboca/" rel="bookmark" title="El Gobernador recomendó continuar con el uso de tapaboca"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Omar-con-barbijo0-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Omar-con-barbijo0-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Omar-con-barbijo0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobernador recomendó continuar con el uso de tapaboca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-recomendo-continuar-con-el-uso-de-tapaboca/" rel="bookmark" title="El Gobernador recomendó continuar con el uso de tapaboca">El Gobernador recomendó continuar con el uso de tapaboca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-recibio-2-340-vacunas-pfizer/" rel="bookmark" title="La provincia recibió 2.340 vacunas Pfizer"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-vacuna-pfizer-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-vacuna-pfizer-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-vacuna-pfizer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia recibió 2.340 vacunas Pfizer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-recibio-2-340-vacunas-pfizer/" rel="bookmark" title="La provincia recibió 2.340 vacunas Pfizer">La provincia recibió 2.340 vacunas Pfizer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-29-09-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 29/09/2021 – 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 29/09/2021 – 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-29-09-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 29/09/2021 – 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 29/09/2021 – 20:00</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_615652abb0a68" data-td_block_id="td_uid_12_615652abb0a68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_615652abb0a68" data-td_block_id="td_uid_12_615652abb0a68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_615652abb3099_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_615652abb3099" ><script>var block_td_uid_13_615652abb3099 = new tdBlock();
block_td_uid_13_615652abb3099.id = "td_uid_13_615652abb3099";
block_td_uid_13_615652abb3099.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_615652abb3099_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_615652abb3099.td_column_number = "3";
block_td_uid_13_615652abb3099.block_type = "td_block_mega_menu";
block_td_uid_13_615652abb3099.post_count = "5";
block_td_uid_13_615652abb3099.found_posts = "546";
block_td_uid_13_615652abb3099.header_color = "";
block_td_uid_13_615652abb3099.ajax_pagination_infinite_stop = "";
block_td_uid_13_615652abb3099.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_13_615652abb3099);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_615652abb3099 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estrechando-lazos-asesoramiento-y-acompanamiento-a-familias-del-este-neuquino/" rel="bookmark" title="Estrechando Lazos: asesoramiento y acompañamiento a familias del este neuquino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-estrechando-lazos-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-estrechando-lazos-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-estrechando-lazos-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrechando Lazos: asesoramiento y acompañamiento a familias del este neuquino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estrechando-lazos-asesoramiento-y-acompanamiento-a-familias-del-este-neuquino/" rel="bookmark" title="Estrechando Lazos: asesoramiento y acompañamiento a familias del este neuquino">Estrechando Lazos: asesoramiento y acompañamiento a familias del este neuquino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nueva-entrega-de-tarjetas-atpcen/" rel="bookmark" title="Nueva entrega de tarjetas ATPCeN"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-entrega-ATPCeN-45-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-entrega-ATPCeN-45-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-entrega-ATPCeN-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva entrega de tarjetas ATPCeN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nueva-entrega-de-tarjetas-atpcen/" rel="bookmark" title="Nueva entrega de tarjetas ATPCeN">Nueva entrega de tarjetas ATPCeN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/fortalecen-el-trabajo-de-las-oficinas-de-la-policia-de-atencion-a-situaciones-de-violencia-de-genero/" rel="bookmark" title="Fortalecen el trabajo de las oficinas de la Policía de atención a situaciones de violencia de género"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-gutierrezoficina-de-genero-poli5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-gutierrezoficina-de-genero-poli5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-gutierrezoficina-de-genero-poli5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalecen el trabajo de las oficinas de la Policía de atención a situaciones de violencia de género"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/fortalecen-el-trabajo-de-las-oficinas-de-la-policia-de-atencion-a-situaciones-de-violencia-de-genero/" rel="bookmark" title="Fortalecen el trabajo de las oficinas de la Policía de atención a situaciones de violencia de género">Fortalecen el trabajo de las oficinas de la Policía de atención&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/edicion-primaveral-de-la-feria-hay-producto/" rel="bookmark" title="Edición primaveral de la Feria ¡Hay Producto!"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-FERIA-HAY-PRODUCTO-13-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-FERIA-HAY-PRODUCTO-13-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-FERIA-HAY-PRODUCTO-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edición primaveral de la Feria ¡Hay Producto!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/edicion-primaveral-de-la-feria-hay-producto/" rel="bookmark" title="Edición primaveral de la Feria ¡Hay Producto!">Edición primaveral de la Feria ¡Hay Producto!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inauguraron-un-nuevo-centro-de-fortalecimiento-familiar-en-el-oeste-neuquino/" rel="bookmark" title="[&#9658;] Inauguraron un nuevo Centro de Fortalecimiento Familiar en el oeste neuquino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/08A5293_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/08A5293_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/08A5293_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Inauguraron un nuevo Centro de Fortalecimiento Familiar en el oeste neuquino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inauguraron-un-nuevo-centro-de-fortalecimiento-familiar-en-el-oeste-neuquino/" rel="bookmark" title="[&#9658;] Inauguraron un nuevo Centro de Fortalecimiento Familiar en el oeste neuquino">[&#9658;] Inauguraron un nuevo Centro de Fortalecimiento Familiar en el oeste&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_615652abb3099" data-td_block_id="td_uid_13_615652abb3099"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_615652abb3099" data-td_block_id="td_uid_13_615652abb3099"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_615652abb56ce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_615652abb56ce" ><script>var block_td_uid_14_615652abb56ce = new tdBlock();
block_td_uid_14_615652abb56ce.id = "td_uid_14_615652abb56ce";
block_td_uid_14_615652abb56ce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_615652abb56ce_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_615652abb56ce.td_column_number = "3";
block_td_uid_14_615652abb56ce.block_type = "td_block_mega_menu";
block_td_uid_14_615652abb56ce.post_count = "5";
block_td_uid_14_615652abb56ce.found_posts = "861";
block_td_uid_14_615652abb56ce.header_color = "";
block_td_uid_14_615652abb56ce.ajax_pagination_infinite_stop = "";
block_td_uid_14_615652abb56ce.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_14_615652abb56ce);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_615652abb56ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/" rel="bookmark" title="Turismo dictó un Taller de Pastelería en Plaza Huincul"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo dictó un Taller de Pastelería en Plaza Huincul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/" rel="bookmark" title="Turismo dictó un Taller de Pastelería en Plaza Huincul">Turismo dictó un Taller de Pastelería en Plaza Huincul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajan-en-el-desarrollo-de-un-alojamiento-turistico-en-paso-aguerre/" rel="bookmark" title="Trabajan en el desarrollo de un alojamiento turístico en Paso Aguerre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Paso-Aguerre-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Paso-Aguerre-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Paso-Aguerre-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajan en el desarrollo de un alojamiento turístico en Paso Aguerre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajan-en-el-desarrollo-de-un-alojamiento-turistico-en-paso-aguerre/" rel="bookmark" title="Trabajan en el desarrollo de un alojamiento turístico en Paso Aguerre">Trabajan en el desarrollo de un alojamiento turístico en Paso Aguerre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/chapelco-funciona-solo-para-peatones/" rel="bookmark" title="Chapelco funciona sólo para peatones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Chapelco-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Chapelco-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/web-Chapelco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chapelco funciona sólo para peatones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/chapelco-funciona-solo-para-peatones/" rel="bookmark" title="Chapelco funciona sólo para peatones">Chapelco funciona sólo para peatones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-presento-su-oferta-turistica-en-tucuman/" rel="bookmark" title="Neuquén presentó su oferta turística en Tucumán"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Neuquén-presentó-su-oferta-turística-en-Tucumán-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Neuquén-presentó-su-oferta-turística-en-Tucumán-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Neuquén-presentó-su-oferta-turística-en-Tucumán-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén presentó su oferta turística en Tucumán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-presento-su-oferta-turistica-en-tucuman/" rel="bookmark" title="Neuquén presentó su oferta turística en Tucumán">Neuquén presentó su oferta turística en Tucumán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-viralizar-video-de-la-campana-juntosalteta/" rel="bookmark" title="Buscan viralizar video de la campaña #JuntosAlTeta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Chapelco-Juntos-Al-Teta-2018-06-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Chapelco-Juntos-Al-Teta-2018-06-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Chapelco-Juntos-Al-Teta-2018-06-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan viralizar video de la campaña #JuntosAlTeta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-viralizar-video-de-la-campana-juntosalteta/" rel="bookmark" title="Buscan viralizar video de la campaña #JuntosAlTeta">Buscan viralizar video de la campaña #JuntosAlTeta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_615652abb56ce" data-td_block_id="td_uid_14_615652abb56ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_615652abb56ce" data-td_block_id="td_uid_14_615652abb56ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-175891" class="td-post-template-3 post-175891 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-turismo tag-curso tag-pasteleria tag-turismo" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Turismo dictó un Taller de Pastelería en Plaza Huincul</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-scaled.jpg" data-caption=""><img width="1068" height="570" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-1068x570.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-1068x570.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-300x160.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-1024x546.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-1536x819.jpg 1536w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-2048x1092.jpg 2048w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-696x371.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-788x420.jpg 788w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-1320x704.jpg 1320w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="pasteleria3"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Turismo dictó un Taller de Pastelería en Plaza Huincul</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T20:43:19+00:00" >30/09/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Los encuentros tienen por objetivo fortalecer las cualidades profesionales de quienes se dedican al rubro y guiar a aquellas personas que quieran iniciarse en el mismo.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "><a href="https://w2.dpvneuquen.gov.ar/estadorutas.php" target="_blank"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/OperativoNieve_696x100_px_NqnInforma.gif" alt=""  width="696" height="100"   /></a></div><p>La Dirección General de Emprendedores del ministerio de Turismo llevó a cabo el taller de pastelería en la localidad de Plaza Huincul a fin de fortalecer las capacidades profesionales y técnicas de quienes se dedican al rubro.</p>
<p>En cada encuentro, se explica la importancia de la preparación de los ingredientes (materia prima), el uso de utensilios,  elaboración del producto  y las precauciones al momento de elaborar la receta. En este caso, la capacitación se centró en las variedades dulces de trufas, galletas y cupe cake.</p>
<p>También estos espacios tienen por objetivo guiar a aquellas personas que quieran iniciar un emprendimiento gastronómico pastelero.  Estos son  indispensables desde su aprendizaje del concepto hasta lo que se quiere lograr en cada encuentro y receta. Asistió al encuentro, la directora de Turismo de Plaza Huincul, Vanesa Gutiérrez.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/curso/">Curso</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/pasteleria/">Pastelería</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/turismo/">Turismo</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fturismo-dicto-un-taller-de-pasteleria-en-plaza-huincul%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Turismo+dict%C3%B3+un+Taller+de+Pasteler%C3%ADa+en+Plaza+Huincul&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fturismo-dicto-un-taller-de-pasteleria-en-plaza-huincul%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-scaled.jpg&description=Turismo+dict%C3%B3+un+Taller+de+Pasteler%C3%ADa+en+Plaza+Huincul" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Turismo dictó un Taller de Pastelería en Plaza Huincul - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fturismo-dicto-un-taller-de-pasteleria-en-plaza-huincul%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/" data-text="Turismo dictó un Taller de Pastelería en Plaza Huincul" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/nuevos-desembolsos-para-incentivos-forestales/">Nuevos desembolsos para incentivos forestales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-30-09-2021-2000/">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 30/09/2021 – 20:00</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/wferre/">wferre</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wferre"></span><meta itemprop="datePublished" content="2021-09-30T20:43:19+00:00"><meta itemprop="dateModified" content="2021-09-30T20:43:19-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-plaza-huincul/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Turismo dictó un Taller de Pastelería en Plaza Huincul"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/pasteleria3-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1365"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_615652abbd6fd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_615652abbd6fd" ><script>var block_td_uid_17_615652abbd6fd = new tdBlock();
block_td_uid_17_615652abbd6fd.id = "td_uid_17_615652abbd6fd";
block_td_uid_17_615652abbd6fd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_615652abbd6fd_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":175891,"live_filter_cur_post_author":"26"}';
block_td_uid_17_615652abbd6fd.td_column_number = "3";
block_td_uid_17_615652abbd6fd.block_type = "td_block_related_posts";
block_td_uid_17_615652abbd6fd.post_count = "3";
block_td_uid_17_615652abbd6fd.found_posts = "490";
block_td_uid_17_615652abbd6fd.header_color = "";
block_td_uid_17_615652abbd6fd.ajax_pagination_infinite_stop = "";
block_td_uid_17_615652abbd6fd.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_17_615652abbd6fd);
</script><h4 class="td-related-title"><a id="td_uid_18_615652abbe0ca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_615652abbd6fd" href="#">Artículos Relacionados</a><a id="td_uid_19_615652abbe0d0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_615652abbd6fd" href="#">Más del autor</a></h4><div id=td_uid_17_615652abbd6fd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajan-en-el-desarrollo-de-un-alojamiento-turistico-en-paso-aguerre/" rel="bookmark" title="Trabajan en el desarrollo de un alojamiento turístico en Paso Aguerre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Paso-Aguerre-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Paso-Aguerre-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-Paso-Aguerre-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajan en el desarrollo de un alojamiento turístico en Paso Aguerre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajan-en-el-desarrollo-de-un-alojamiento-turistico-en-paso-aguerre/" rel="bookmark" title="Trabajan en el desarrollo de un alojamiento turístico en Paso Aguerre">Trabajan en el desarrollo de un alojamiento turístico en Paso Aguerre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/turismo-diseno-portal-de-ingreso-a-octavio-pico/" rel="bookmark" title="Turismo diseñó portal de ingreso a Octavio Pico"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/turismo-diseno-portal-de-ingreso-a-octavio-pico/" rel="bookmark" title="Turismo diseñó portal de ingreso a Octavio Pico">Turismo diseñó portal de ingreso a Octavio Pico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-octubre-se-vienen-tres-dias-de-respira-caviahue/" rel="bookmark" title="En octubre se vienen tres días de Respira Caviahue"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-En-octubre-se-vienen-tres-días-de-Respira-Caviahue-1-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-En-octubre-se-vienen-tres-días-de-Respira-Caviahue-1-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/09/WEB-En-octubre-se-vienen-tres-días-de-Respira-Caviahue-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En octubre se vienen tres días de Respira Caviahue"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-octubre-se-vienen-tres-dias-de-respira-caviahue/" rel="bookmark" title="En octubre se vienen tres días de Respira Caviahue">En octubre se vienen tres días de Respira Caviahue</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_615652abbd6fd" data-td_block_id="td_uid_17_615652abbd6fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_615652abbd6fd" data-td_block_id="td_uid_17_615652abbd6fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><a href="https://www.neuqueninforma.gob.ar/programa-ciudadania-digital/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_programa_digital.gif" alt=""  width="330" height="100"   /></a><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_plan_quinquenal003.gif" alt=""  width="330" height="100"   /></a><a href="https://www.saludneuquen.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/GIF_coronavirus.gif" alt=""  width="324" height="98"   /></a>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_615652abc05b4_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<a href="https://w2.dpvneuquen.gov.ar/estadorutas.php" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/OperativoNieve_330x330_px_NqnInforma.gif" alt=""  width="330" height="330"   /></a><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/bullying-1.jpg" alt=""  width="330" height="330"   />

<iframe src="https://www.youtube.com/embed/RTM-0rgJlqQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_615652abc2107_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_615652abc2107" ><script>var block_td_uid_21_615652abc2107 = new tdBlock();
block_td_uid_21_615652abc2107.id = "td_uid_21_615652abc2107";
block_td_uid_21_615652abc2107.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_615652abc2107_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_615652abc2107.td_column_number = "1";
block_td_uid_21_615652abc2107.block_type = "td_block_9";
block_td_uid_21_615652abc2107.post_count = "3";
block_td_uid_21_615652abc2107.found_posts = "4742";
block_td_uid_21_615652abc2107.header_color = "#";
block_td_uid_21_615652abc2107.ajax_pagination_infinite_stop = "";
block_td_uid_21_615652abc2107.max_num_pages = "1581";
tdBlocksArray.push(block_td_uid_21_615652abc2107);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_615652abc2107 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/piden-precaucion-extrema-al-transitar-por-ruta-nacional-242/" rel="bookmark" title="Piden precaución extrema al transitar por ruta nacional 242">Piden precaución extrema al transitar por ruta nacional 242</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T09:20:09+00:00" >30/09/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/portacion-obligatoria-de-cadenas-en-ruta-provincial-13/" rel="bookmark" title="Portación obligatoria de cadenas en ruta provincial 13">Portación obligatoria de cadenas en ruta provincial 13</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T08:46:57+00:00" >30/09/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-consejo-federal-agropecuario/" rel="bookmark" title="Neuquén participó del Consejo Federal Agropecuario">Neuquén participó del Consejo Federal Agropecuario</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-29T16:52:39+00:00" >29/09/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_615652abc2107" data-td_block_id="td_uid_21_615652abc2107"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_615652abc2107" data-td_block_id="td_uid_21_615652abc2107"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-168207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168207"><a href="https://www.neuqueninforma.gob.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-172091" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:172091,&quot;slug&quot;:&quot;acceso-al-plan-quinquenal&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-172091a&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-172091a&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;600px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;400px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-172091" class="pum-container popmake theme-146745">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/"><img class="aligncenter size-full wp-image-172092" style="margin: 0;" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/flyer-1.png" alt="" width="600" height="400" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			×            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 615652abc409b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
    <script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });


        
        
        $('.scrollTweets').live("click", function(){ 
            $('#loadingMessage').show();
            
            $([document.documentElement, document.body]).animate({
                scrollTop: $("#iframe_tweets").offset().top - 100
            }, 2000);
        
        });
        
        
        $('#iframe_tweets').on("load", function() {
            $('#loadingMessage').hide();
        });
        
        



    
    });


</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-172091":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-172091a"]}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-172091a","key":"","session":true,"time":"1 day","path":true}}],"theme_id":"146745","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"600px","custom_height":"400px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"enterprise-blue","id":172091,"slug":"acceso-al-plan-quinquenal"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>