<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Regresa el ciclo &quot;Emprende tu idea&quot;, esta vez destinado a mujeres | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <script>var nonce = '59aac6fdee';</script><script>var ajaxurl = 'https://www.neuqueninforma.gob.ar/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = '';</script><meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg" /><meta name="author" content="mmolins">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,329] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/#webpage","url":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/","inLanguage":"es","name":"Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/#breadcrumblist"},"description":"Permitirá dar a conocer las nuevas herramientas de negocios, gestión, comunicación y planificación de emprendimientos, así como acercar oportunidades de formación, y generar redes de intercambio y aprendizajes para emprendedoras.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg","width":800,"height":400},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/#primaryimage"},"datePublished":"2021-07-26T19:14:38-03:00","dateModified":"2021-07-26T19:14:38-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/mmolins/#author"},"headline":"Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres","datePublished":"2021-07-26T19:14:38-03:00","dateModified":"2021-07-26T19:14:38-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Ministerio de Producción e Industria, Capacitación, Cedem, Centro PyME-Adeneu, emprendedoras","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg","width":800,"height":400}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/mmolins/#author","name":"mmolins","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/7cae9224a39d566fb2779b9f20143e45?s=96&d=mm&r=x","width":96,"height":96,"caption":"mmolins"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/","url":"https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/","name":"Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regresa el ciclo &quot;Emprende tu idea&quot;, esta vez destinado a mujeres | Neuquén Informa" />
<meta property="og:description" content="Permitirá dar a conocer las nuevas herramientas de negocios, gestión, comunicación y planificación de emprendimientos, así como acercar oportunidades de formación, y generar redes de intercambio y apr" />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg" />
<meta property="article:published_time" content="2021-07-26T19:14:38Z" />
<meta property="article:modified_time" content="2021-07-26T19:14:38Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Regresa el ciclo &quot;Emprende tu idea&quot;, esta vez destinado a mu" />
<meta name="twitter:description" content="Permitirá dar a conocer las nuevas herramientas de negocios, gestión, comunicación y planificación de emprendimientos, así como acercar oportunidades de formación, y generar redes de intercambio y apr" />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.2.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estación animal y feria de adopciones en Plaza de las Banderas' href='https://www.neuqueninforma.gob.ar/estacion-animal-y-feria-de-adopciones-en-plaza-de-las-banderas/' />
<link rel='next' title='La primera leche humana desnatada de la Patagonia es neuquina' href='https://www.neuqueninforma.gob.ar/la-primera-leche-humana-desnatada-de-la-patagonia-es-neuquina/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=171131' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fregresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fregresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-171131 single-format-standard regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes 26 de julio de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60ff2d55b4071_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60ff2d55b4071" ><script>var block_td_uid_2_60ff2d55b4071 = new tdBlock();
block_td_uid_2_60ff2d55b4071.id = "td_uid_2_60ff2d55b4071";
block_td_uid_2_60ff2d55b4071.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_60ff2d55b4071_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_60ff2d55b4071.td_column_number = "3";
block_td_uid_2_60ff2d55b4071.block_type = "td_block_mega_menu";
block_td_uid_2_60ff2d55b4071.post_count = "5";
block_td_uid_2_60ff2d55b4071.found_posts = "1447";
block_td_uid_2_60ff2d55b4071.header_color = "";
block_td_uid_2_60ff2d55b4071.ajax_pagination_infinite_stop = "";
block_td_uid_2_60ff2d55b4071.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_2_60ff2d55b4071);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_60ff2d55b4071 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estacion-animal-y-feria-de-adopciones-en-plaza-de-las-banderas/" rel="bookmark" title="Estación animal y feria de adopciones en Plaza de las Banderas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ESTACION-ANIMAL-Y-FERIA-DE-ADOPCIONES-EN-PLAZA-DE-LAS-BANDERAS-11-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ESTACION-ANIMAL-Y-FERIA-DE-ADOPCIONES-EN-PLAZA-DE-LAS-BANDERAS-11-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ESTACION-ANIMAL-Y-FERIA-DE-ADOPCIONES-EN-PLAZA-DE-LAS-BANDERAS-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estación animal y feria de adopciones en Plaza de las Banderas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estacion-animal-y-feria-de-adopciones-en-plaza-de-las-banderas/" rel="bookmark" title="Estación animal y feria de adopciones en Plaza de las Banderas">Estación animal y feria de adopciones en Plaza de las Banderas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convenios-para-fortalecer-la-contencion-en-el-ambito-de-la-ninez-y-juventud-pospandemia/" rel="bookmark" title="Convenios para fortalecer la contención en el ámbito de la niñez y juventud pospandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-convenio-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-convenio-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-convenio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convenios para fortalecer la contención en el ámbito de la niñez y juventud pospandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convenios-para-fortalecer-la-contencion-en-el-ambito-de-la-ninez-y-juventud-pospandemia/" rel="bookmark" title="Convenios para fortalecer la contención en el ámbito de la niñez y juventud pospandemia">Convenios para fortalecer la contención en el ámbito de la niñez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/un-debate-hacia-la-democratizacion-de-las-tareas-de-cuidado/" rel="bookmark" title="Un debate hacia la democratización de las tareas de cuidado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CHARLA-DEBATE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CHARLA-DEBATE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CHARLA-DEBATE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un debate hacia la democratización de las tareas de cuidado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/un-debate-hacia-la-democratizacion-de-las-tareas-de-cuidado/" rel="bookmark" title="Un debate hacia la democratización de las tareas de cuidado">Un debate hacia la democratización de las tareas de cuidado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitacion-sobre-violencia-laboral-en-el-empleo-publico-para-comisiones-de-fomento/" rel="bookmark" title="Capacitación sobre violencia laboral en el empleo público para comisiones de fomento"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-comisiones-de-fomento-modulo-1.01png-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-comisiones-de-fomento-modulo-1.01png-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-comisiones-de-fomento-modulo-1.01png-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación sobre violencia laboral en el empleo público para comisiones de fomento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitacion-sobre-violencia-laboral-en-el-empleo-publico-para-comisiones-de-fomento/" rel="bookmark" title="Capacitación sobre violencia laboral en el empleo público para comisiones de fomento">Capacitación sobre violencia laboral en el empleo público para comisiones de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-ciclo-de-capacitacion-para-jovenes-sobre-discapacidad/" rel="bookmark" title="Comenzó el ciclo de capacitación para jóvenes sobre discapacidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Capacitación-para-juventudes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Capacitación-para-juventudes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Capacitación-para-juventudes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el ciclo de capacitación para jóvenes sobre discapacidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-ciclo-de-capacitacion-para-jovenes-sobre-discapacidad/" rel="bookmark" title="Comenzó el ciclo de capacitación para jóvenes sobre discapacidad">Comenzó el ciclo de capacitación para jóvenes sobre discapacidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60ff2d55b4071" data-td_block_id="td_uid_2_60ff2d55b4071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60ff2d55b4071" data-td_block_id="td_uid_2_60ff2d55b4071"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_60ff2d55b6688_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_60ff2d55b6688" ><script>var block_td_uid_3_60ff2d55b6688 = new tdBlock();
block_td_uid_3_60ff2d55b6688.id = "td_uid_3_60ff2d55b6688";
block_td_uid_3_60ff2d55b6688.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_60ff2d55b6688_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_60ff2d55b6688.td_column_number = "3";
block_td_uid_3_60ff2d55b6688.block_type = "td_block_mega_menu";
block_td_uid_3_60ff2d55b6688.post_count = "5";
block_td_uid_3_60ff2d55b6688.found_posts = "218";
block_td_uid_3_60ff2d55b6688.header_color = "";
block_td_uid_3_60ff2d55b6688.ajax_pagination_infinite_stop = "";
block_td_uid_3_60ff2d55b6688.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_3_60ff2d55b6688);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_60ff2d55b6688 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/patagonia-rafting-obtuvo-la-medalla-de-bronce-en-francia/" rel="bookmark" title="“Patagonia Rafting” obtuvo la medalla de bronce en Francia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-PATAGONIA-RAFTING-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-PATAGONIA-RAFTING-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-PATAGONIA-RAFTING-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Patagonia Rafting” obtuvo la medalla de bronce en Francia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/patagonia-rafting-obtuvo-la-medalla-de-bronce-en-francia/" rel="bookmark" title="“Patagonia Rafting” obtuvo la medalla de bronce en Francia">“Patagonia Rafting” obtuvo la medalla de bronce en Francia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/este-ano-no-se-realizaran-los-juegos-de-la-araucania/" rel="bookmark" title="Este año no se realizarán los Juegos de la Araucanía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Juegos-de-la-Araucania-Futbol-Masculino-Neuquén-vs-Bio-Bio-15-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Juegos-de-la-Araucania-Futbol-Masculino-Neuquén-vs-Bio-Bio-15-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Juegos-de-la-Araucania-Futbol-Masculino-Neuquén-vs-Bio-Bio-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este año no se realizarán los Juegos de la Araucanía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/este-ano-no-se-realizaran-los-juegos-de-la-araucania/" rel="bookmark" title="Este año no se realizarán los Juegos de la Araucanía">Este año no se realizarán los Juegos de la Araucanía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/atletismo-julissa-pineda-viajara-con-la-seleccion-argentina-al-mundial-de-polonia/" rel="bookmark" title="Atletismo: Julissa Pineda viajará con la Selección Argentina al Mundial de Polonia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-deportes-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-deportes-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-deportes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletismo: Julissa Pineda viajará con la Selección Argentina al Mundial de Polonia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/atletismo-julissa-pineda-viajara-con-la-seleccion-argentina-al-mundial-de-polonia/" rel="bookmark" title="Atletismo: Julissa Pineda viajará con la Selección Argentina al Mundial de Polonia">Atletismo: Julissa Pineda viajará con la Selección Argentina al Mundial de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-para-ayudar-en-la-confeccion-de-balances-a-clubes-e-instituciones/" rel="bookmark" title="Firman convenio para ayudar en la confección de balances a clubes e instituciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-GUTIERREZ-DEPORTES-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-GUTIERREZ-DEPORTES-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/WEB-GUTIERREZ-DEPORTES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman convenio para ayudar en la confección de balances a clubes e instituciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-para-ayudar-en-la-confeccion-de-balances-a-clubes-e-instituciones/" rel="bookmark" title="Firman convenio para ayudar en la confección de balances a clubes e instituciones">Firman convenio para ayudar en la confección de balances a clubes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/los-clubes-cierran-voluntariamente-para-evitar-contagios/" rel="bookmark" title="Los clubes cierran voluntariamente para evitar contagios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-gutierrez-y-sanchez-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-gutierrez-y-sanchez-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/web-gutierrez-y-sanchez-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los clubes cierran voluntariamente para evitar contagios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/los-clubes-cierran-voluntariamente-para-evitar-contagios/" rel="bookmark" title="Los clubes cierran voluntariamente para evitar contagios">Los clubes cierran voluntariamente para evitar contagios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60ff2d55b6688" data-td_block_id="td_uid_3_60ff2d55b6688"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60ff2d55b6688" data-td_block_id="td_uid_3_60ff2d55b6688"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_60ff2d55b8985_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_60ff2d55b8985" ><script>var block_td_uid_4_60ff2d55b8985 = new tdBlock();
block_td_uid_4_60ff2d55b8985.id = "td_uid_4_60ff2d55b8985";
block_td_uid_4_60ff2d55b8985.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_60ff2d55b8985_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_60ff2d55b8985.td_column_number = "3";
block_td_uid_4_60ff2d55b8985.block_type = "td_block_mega_menu";
block_td_uid_4_60ff2d55b8985.post_count = "5";
block_td_uid_4_60ff2d55b8985.found_posts = "1119";
block_td_uid_4_60ff2d55b8985.header_color = "";
block_td_uid_4_60ff2d55b8985.ajax_pagination_infinite_stop = "";
block_td_uid_4_60ff2d55b8985.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_4_60ff2d55b8985);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_60ff2d55b8985 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-licitara-la-pavimentacion-e-iluminacion-urbana-de-villa-la-angostura/" rel="bookmark" title="Se licitará la pavimentación e iluminación urbana de Villa La Angostura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-proyecto-de-pavimentación-e-iluminación-urbana-en-VLA02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-proyecto-de-pavimentación-e-iluminación-urbana-en-VLA02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-proyecto-de-pavimentación-e-iluminación-urbana-en-VLA02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se licitará la pavimentación e iluminación urbana de Villa La Angostura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-licitara-la-pavimentacion-e-iluminacion-urbana-de-villa-la-angostura/" rel="bookmark" title="Se licitará la pavimentación e iluminación urbana de Villa La Angostura">Se licitará la pavimentación e iluminación urbana de Villa La Angostura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-un-proyecto-educativo-y-artistico-de-plottier/" rel="bookmark" title="Asistencia financiera para un proyecto educativo y artístico de Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-alma-libre-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-alma-libre-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-alma-libre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asistencia financiera para un proyecto educativo y artístico de Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-un-proyecto-educativo-y-artistico-de-plottier/" rel="bookmark" title="Asistencia financiera para un proyecto educativo y artístico de Plottier">Asistencia financiera para un proyecto educativo y artístico de Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/bpn-suma-nuevas-operaciones-online/" rel="bookmark" title="BPN suma nuevas operaciones online"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-BPN-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-BPN-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-BPN-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BPN suma nuevas operaciones online"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/bpn-suma-nuevas-operaciones-online/" rel="bookmark" title="BPN suma nuevas operaciones online">BPN suma nuevas operaciones online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rentas-prorrogan-vencimiento-del-impuesto-inmobiliario-del-segundo-semestre/" rel="bookmark" title="Rentas: prorrogan vencimiento del Impuesto Inmobiliario del segundo semestre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Rentas_4161-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Rentas_4161-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Rentas_4161-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rentas: prorrogan vencimiento del Impuesto Inmobiliario del segundo semestre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rentas-prorrogan-vencimiento-del-impuesto-inmobiliario-del-segundo-semestre/" rel="bookmark" title="Rentas: prorrogan vencimiento del Impuesto Inmobiliario del segundo semestre">Rentas: prorrogan vencimiento del Impuesto Inmobiliario del segundo semestre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-consulta-publica-de-la-tercera-etapa-del-arroyo-duran/" rel="bookmark" title="Se realizó la consulta pública de la tercera etapa del arroyo Durán"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Audiencia-Pública-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Audiencia-Pública-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Audiencia-Pública-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la consulta pública de la tercera etapa del arroyo Durán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-consulta-publica-de-la-tercera-etapa-del-arroyo-duran/" rel="bookmark" title="Se realizó la consulta pública de la tercera etapa del arroyo Durán">Se realizó la consulta pública de la tercera etapa del arroyo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60ff2d55b8985" data-td_block_id="td_uid_4_60ff2d55b8985"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60ff2d55b8985" data-td_block_id="td_uid_4_60ff2d55b8985"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_60ff2d55bac30_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_60ff2d55bac30" ><script>var block_td_uid_5_60ff2d55bac30 = new tdBlock();
block_td_uid_5_60ff2d55bac30.id = "td_uid_5_60ff2d55bac30";
block_td_uid_5_60ff2d55bac30.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_60ff2d55bac30_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_60ff2d55bac30.td_column_number = "3";
block_td_uid_5_60ff2d55bac30.block_type = "td_block_mega_menu";
block_td_uid_5_60ff2d55bac30.post_count = "5";
block_td_uid_5_60ff2d55bac30.found_posts = "1337";
block_td_uid_5_60ff2d55bac30.header_color = "";
block_td_uid_5_60ff2d55bac30.ajax_pagination_infinite_stop = "";
block_td_uid_5_60ff2d55bac30.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_5_60ff2d55bac30);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_60ff2d55bac30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-desarrollara-una-escuela-de-robotica/" rel="bookmark" title="Neuquén desarrollará una Escuela de Robótica"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Neuquén-desarrollará-una-Escuela-de-Robótica-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Neuquén-desarrollará-una-Escuela-de-Robótica-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Neuquén-desarrollará-una-Escuela-de-Robótica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén desarrollará una Escuela de Robótica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-desarrollara-una-escuela-de-robotica/" rel="bookmark" title="Neuquén desarrollará una Escuela de Robótica">Neuquén desarrollará una Escuela de Robótica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-un-proyecto-educativo-y-artistico-de-plottier/" rel="bookmark" title="Asistencia financiera para un proyecto educativo y artístico de Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-alma-libre-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-alma-libre-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-alma-libre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asistencia financiera para un proyecto educativo y artístico de Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-un-proyecto-educativo-y-artistico-de-plottier/" rel="bookmark" title="Asistencia financiera para un proyecto educativo y artístico de Plottier">Asistencia financiera para un proyecto educativo y artístico de Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/brindaran-una-charla-sobre-alimentacion-saludable/" rel="bookmark" title="Brindarán una charla sobre alimentación saludable "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-semana-de-la-NO-dulzura-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-semana-de-la-NO-dulzura-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-semana-de-la-NO-dulzura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brindarán una charla sobre alimentación saludable "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/brindaran-una-charla-sobre-alimentacion-saludable/" rel="bookmark" title="Brindarán una charla sobre alimentación saludable ">Brindarán una charla sobre alimentación saludable </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-estudiantes-a-nuevas-jornadas-de-formacion-como-referentes-de-esi/" rel="bookmark" title="Invitan a estudiantes a nuevas jornadas de formación como referentes de ESI"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-impuldo-a-la-esi-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-impuldo-a-la-esi-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-impuldo-a-la-esi-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a estudiantes a nuevas jornadas de formación como referentes de ESI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-estudiantes-a-nuevas-jornadas-de-formacion-como-referentes-de-esi/" rel="bookmark" title="Invitan a estudiantes a nuevas jornadas de formación como referentes de ESI">Invitan a estudiantes a nuevas jornadas de formación como referentes de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-anuncio-la-entrega-y-distribucion-de-1000-notebooks-para-estudiantes/" rel="bookmark" title="Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ENTREGA-DE-NOTEBOOKS_MG_9439-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ENTREGA-DE-NOTEBOOKS_MG_9439-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ENTREGA-DE-NOTEBOOKS_MG_9439-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-anuncio-la-entrega-y-distribucion-de-1000-notebooks-para-estudiantes/" rel="bookmark" title="Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes">Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60ff2d55bac30" data-td_block_id="td_uid_5_60ff2d55bac30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60ff2d55bac30" data-td_block_id="td_uid_5_60ff2d55bac30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60ff2d55bcd31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_60ff2d55bcd31" ><script>var block_td_uid_6_60ff2d55bcd31 = new tdBlock();
block_td_uid_6_60ff2d55bcd31.id = "td_uid_6_60ff2d55bcd31";
block_td_uid_6_60ff2d55bcd31.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_60ff2d55bcd31_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_60ff2d55bcd31.td_column_number = "3";
block_td_uid_6_60ff2d55bcd31.block_type = "td_block_mega_menu";
block_td_uid_6_60ff2d55bcd31.post_count = "5";
block_td_uid_6_60ff2d55bcd31.found_posts = "701";
block_td_uid_6_60ff2d55bcd31.header_color = "";
block_td_uid_6_60ff2d55bcd31.ajax_pagination_infinite_stop = "";
block_td_uid_6_60ff2d55bcd31.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_6_60ff2d55bcd31);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_60ff2d55bcd31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/asisten-a-localidades-neuquinas-en-el-cuidado-de-los-recursos-hidricos/" rel="bookmark" title="Asisten a localidades neuquinas en el cuidado de los recursos hídricos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-cuidado-de-los-recursos-hídricos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-cuidado-de-los-recursos-hídricos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-cuidado-de-los-recursos-hídricos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asisten a localidades neuquinas en el cuidado de los recursos hídricos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/asisten-a-localidades-neuquinas-en-el-cuidado-de-los-recursos-hidricos/" rel="bookmark" title="Asisten a localidades neuquinas en el cuidado de los recursos hídricos">Asisten a localidades neuquinas en el cuidado de los recursos hídricos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-provincial-analiza-junto-al-inpres-la-situacion-en-sauzal-bonito/" rel="bookmark" title="El gobierno provincial analiza junto al Inpres la situación en Sauzal Bonito"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Sauzal-Bonito-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Sauzal-Bonito-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Sauzal-Bonito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno provincial analiza junto al Inpres la situación en Sauzal Bonito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-provincial-analiza-junto-al-inpres-la-situacion-en-sauzal-bonito/" rel="bookmark" title="El gobierno provincial analiza junto al Inpres la situación en Sauzal Bonito">El gobierno provincial analiza junto al Inpres la situación en Sauzal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-record-de-produccion-de-petroleo-en-neuquen-2/" rel="bookmark" title="Nuevo récord de producción de petróleo en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Petroleo_Cigüeñamaquinas-de-extraccion-de-petroleo_000-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Petroleo_Cigüeñamaquinas-de-extraccion-de-petroleo_000-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Petroleo_Cigüeñamaquinas-de-extraccion-de-petroleo_000-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo récord de producción de petróleo en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-record-de-produccion-de-petroleo-en-neuquen-2/" rel="bookmark" title="Nuevo récord de producción de petróleo en Neuquén">Nuevo récord de producción de petróleo en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reunion-por-obras-pluviales-para-alumine-y-andacollo/" rel="bookmark" title="Reunión por obras pluviales para Aluminé y Andacollo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-CARVALHO-recibió-a-los-intendentes-de-Andacollo-y-Aluminé-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-CARVALHO-recibió-a-los-intendentes-de-Andacollo-y-Aluminé-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-CARVALHO-recibió-a-los-intendentes-de-Andacollo-y-Aluminé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión por obras pluviales para Aluminé y Andacollo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reunion-por-obras-pluviales-para-alumine-y-andacollo/" rel="bookmark" title="Reunión por obras pluviales para Aluminé y Andacollo">Reunión por obras pluviales para Aluminé y Andacollo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-museo-olsacher-de-zapala-suma-una-nueva-especie-a-su-coleccion-2/" rel="bookmark" title="El Museo Olsacher de Zapala suma una nueva especie a su colección"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web_Sumpalla-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web_Sumpalla-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web_Sumpalla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Museo Olsacher de Zapala suma una nueva especie a su colección"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-museo-olsacher-de-zapala-suma-una-nueva-especie-a-su-coleccion-2/" rel="bookmark" title="El Museo Olsacher de Zapala suma una nueva especie a su colección">El Museo Olsacher de Zapala suma una nueva especie a su&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60ff2d55bcd31" data-td_block_id="td_uid_6_60ff2d55bcd31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60ff2d55bcd31" data-td_block_id="td_uid_6_60ff2d55bcd31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60ff2d55bf31f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_60ff2d55bf31f" ><script>var block_td_uid_7_60ff2d55bf31f = new tdBlock();
block_td_uid_7_60ff2d55bf31f.id = "td_uid_7_60ff2d55bf31f";
block_td_uid_7_60ff2d55bf31f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_60ff2d55bf31f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_60ff2d55bf31f.td_column_number = "3";
block_td_uid_7_60ff2d55bf31f.block_type = "td_block_mega_menu";
block_td_uid_7_60ff2d55bf31f.post_count = "5";
block_td_uid_7_60ff2d55bf31f.found_posts = "109";
block_td_uid_7_60ff2d55bf31f.header_color = "";
block_td_uid_7_60ff2d55bf31f.ajax_pagination_infinite_stop = "";
block_td_uid_7_60ff2d55bf31f.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_7_60ff2d55bf31f);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_60ff2d55bf31f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-destaco-las-obras-en-el-sur-de-la-provincia/" rel="bookmark" title="El gobernador destacó las obras en el sur de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0270-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0270-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0270-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador destacó las obras en el sur de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-destaco-las-obras-en-el-sur-de-la-provincia/" rel="bookmark" title="El gobernador destacó las obras en el sur de la provincia">El gobernador destacó las obras en el sur de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-presento-el-corredor-turistico-del-norte/" rel="bookmark" title="Gutiérrez presentó el Corredor Turístico del Norte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez presentó el Corredor Turístico del Norte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-presento-el-corredor-turistico-del-norte/" rel="bookmark" title="Gutiérrez presentó el Corredor Turístico del Norte">Gutiérrez presentó el Corredor Turístico del Norte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-anuncio-la-entrega-y-distribucion-de-1000-notebooks-para-estudiantes/" rel="bookmark" title="Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ENTREGA-DE-NOTEBOOKS_MG_9439-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ENTREGA-DE-NOTEBOOKS_MG_9439-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ENTREGA-DE-NOTEBOOKS_MG_9439-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-anuncio-la-entrega-y-distribucion-de-1000-notebooks-para-estudiantes/" rel="bookmark" title="Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes">Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/salta-replicara-el-modelo-de-produccion-neuquino-del-mercado-concentrador/" rel="bookmark" title="Salta replicará el modelo de producción neuquino del Mercado Concentrador"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/08A4816_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/08A4816_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/08A4816_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salta replicará el modelo de producción neuquino del Mercado Concentrador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/salta-replicara-el-modelo-de-produccion-neuquino-del-mercado-concentrador/" rel="bookmark" title="Salta replicará el modelo de producción neuquino del Mercado Concentrador">Salta replicará el modelo de producción neuquino del Mercado Concentrador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-jefe-de-gabinete-recibio-a-autoridades-del-centro-de-veteranos-de-malvinas/" rel="bookmark" title="El Jefe de Gabinete recibió a autoridades del Centro de Veteranos de Malvinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-El-Jefe-de-Gabinete-recibió-a-autoridades-del-Centro-de-Veteranos-de-Malvinas-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-El-Jefe-de-Gabinete-recibió-a-autoridades-del-Centro-de-Veteranos-de-Malvinas-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-El-Jefe-de-Gabinete-recibió-a-autoridades-del-Centro-de-Veteranos-de-Malvinas-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Jefe de Gabinete recibió a autoridades del Centro de Veteranos de Malvinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-jefe-de-gabinete-recibio-a-autoridades-del-centro-de-veteranos-de-malvinas/" rel="bookmark" title="El Jefe de Gabinete recibió a autoridades del Centro de Veteranos de Malvinas">El Jefe de Gabinete recibió a autoridades del Centro de Veteranos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60ff2d55bf31f" data-td_block_id="td_uid_7_60ff2d55bf31f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60ff2d55bf31f" data-td_block_id="td_uid_7_60ff2d55bf31f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60ff2d55c15e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_60ff2d55c15e6" ><script>var block_td_uid_8_60ff2d55c15e6 = new tdBlock();
block_td_uid_8_60ff2d55c15e6.id = "td_uid_8_60ff2d55c15e6";
block_td_uid_8_60ff2d55c15e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_60ff2d55c15e6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_60ff2d55c15e6.td_column_number = "3";
block_td_uid_8_60ff2d55c15e6.block_type = "td_block_mega_menu";
block_td_uid_8_60ff2d55c15e6.post_count = "5";
block_td_uid_8_60ff2d55c15e6.found_posts = "1774";
block_td_uid_8_60ff2d55c15e6.header_color = "";
block_td_uid_8_60ff2d55c15e6.ajax_pagination_infinite_stop = "";
block_td_uid_8_60ff2d55c15e6.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_8_60ff2d55c15e6);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_60ff2d55c15e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-registro-civil-movil-estara-en-zapala-toda-la-semana/" rel="bookmark" title="El Registro Civil Móvil estará en Zapala toda la semana"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-El-Registro-Civil-Móvil-estará-en-Zapala-toda-la-semana-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-El-Registro-Civil-Móvil-estará-en-Zapala-toda-la-semana-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-El-Registro-Civil-Móvil-estará-en-Zapala-toda-la-semana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Registro Civil Móvil estará en Zapala toda la semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-registro-civil-movil-estara-en-zapala-toda-la-semana/" rel="bookmark" title="El Registro Civil Móvil estará en Zapala toda la semana">El Registro Civil Móvil estará en Zapala toda la semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/por-no-usar-barbijo-33-personas-fueron-multadas/" rel="bookmark" title="Por no usar barbijo, 33 personas fueron multadas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-barbijos-ciudad-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-barbijos-ciudad-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-barbijos-ciudad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por no usar barbijo, 33 personas fueron multadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/por-no-usar-barbijo-33-personas-fueron-multadas/" rel="bookmark" title="Por no usar barbijo, 33 personas fueron multadas">Por no usar barbijo, 33 personas fueron multadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/implementan-protocolo-para-asistir-a-victimas-y-familiares-de-siniestros-viales/" rel="bookmark" title="Implementan protocolo para asistir a víctimas y familiares de siniestros viales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CAV-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CAV-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CAV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Implementan protocolo para asistir a víctimas y familiares de siniestros viales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/implementan-protocolo-para-asistir-a-victimas-y-familiares-de-siniestros-viales/" rel="bookmark" title="Implementan protocolo para asistir a víctimas y familiares de siniestros viales">Implementan protocolo para asistir a víctimas y familiares de siniestros viales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-presentacion-del-dni-para-personas-no-binarias/" rel="bookmark" title="Neuquén participó de la presentación del DNI para personas no binarias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-DNI-para-personas-no-binarias.-Neuquén-participó-en-presentación-nacional-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-DNI-para-personas-no-binarias.-Neuquén-participó-en-presentación-nacional-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-DNI-para-personas-no-binarias.-Neuquén-participó-en-presentación-nacional-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la presentación del DNI para personas no binarias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-presentacion-del-dni-para-personas-no-binarias/" rel="bookmark" title="Neuquén participó de la presentación del DNI para personas no binarias">Neuquén participó de la presentación del DNI para personas no binarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entregan-vehiculos-y-uniformes-para-la-policia-provincial/" rel="bookmark" title="[&#9658;] Entregan vehículos y uniformes para la Policía Provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Entrega-móviles-Policia-_MG_9541-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Entrega-móviles-Policia-_MG_9541-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Entrega-móviles-Policia-_MG_9541-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Entregan vehículos y uniformes para la Policía Provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entregan-vehiculos-y-uniformes-para-la-policia-provincial/" rel="bookmark" title="[&#9658;] Entregan vehículos y uniformes para la Policía Provincial">[&#9658;] Entregan vehículos y uniformes para la Policía Provincial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60ff2d55c15e6" data-td_block_id="td_uid_8_60ff2d55c15e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60ff2d55c15e6" data-td_block_id="td_uid_8_60ff2d55c15e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60ff2d55c3a00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_60ff2d55c3a00" ><script>var block_td_uid_9_60ff2d55c3a00 = new tdBlock();
block_td_uid_9_60ff2d55c3a00.id = "td_uid_9_60ff2d55c3a00";
block_td_uid_9_60ff2d55c3a00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_60ff2d55c3a00_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_60ff2d55c3a00.td_column_number = "3";
block_td_uid_9_60ff2d55c3a00.block_type = "td_block_mega_menu";
block_td_uid_9_60ff2d55c3a00.post_count = "5";
block_td_uid_9_60ff2d55c3a00.found_posts = "332";
block_td_uid_9_60ff2d55c3a00.header_color = "";
block_td_uid_9_60ff2d55c3a00.ajax_pagination_infinite_stop = "";
block_td_uid_9_60ff2d55c3a00.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_9_60ff2d55c3a00);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_60ff2d55c3a00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/charla-homenaje-al-escritor-elias-chucair/" rel="bookmark" title="Charla homenaje al escritor Elías Chucair"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Chucair-SQ-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Chucair-SQ-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Chucair-SQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charla homenaje al escritor Elías Chucair"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/charla-homenaje-al-escritor-elias-chucair/" rel="bookmark" title="Charla homenaje al escritor Elías Chucair">Charla homenaje al escritor Elías Chucair</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/potencian-las-propuestas-culturales-de-san-patricio-del-chanar/" rel="bookmark" title="Potencian las propuestas culturales de San Patricio del Chañar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-El-Ministerio-de-las-Culturas-suma-nuevas-oportunidades-en-San-Patricio-del-Chañar-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-El-Ministerio-de-las-Culturas-suma-nuevas-oportunidades-en-San-Patricio-del-Chañar-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-El-Ministerio-de-las-Culturas-suma-nuevas-oportunidades-en-San-Patricio-del-Chañar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Potencian las propuestas culturales de San Patricio del Chañar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/potencian-las-propuestas-culturales-de-san-patricio-del-chanar/" rel="bookmark" title="Potencian las propuestas culturales de San Patricio del Chañar">Potencian las propuestas culturales de San Patricio del Chañar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-las-culturas-gestiona-derechos-para-la-comunidad-musical/" rel="bookmark" title="El Ministerio de las Culturas gestiona derechos para la comunidad musical"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Ministerio-de-las-Culturas-continúa-gestionando-derechos-para-la-comunidad-musical-56-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Ministerio-de-las-Culturas-continúa-gestionando-derechos-para-la-comunidad-musical-56-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Ministerio-de-las-Culturas-continúa-gestionando-derechos-para-la-comunidad-musical-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ministerio de las Culturas gestiona derechos para la comunidad musical"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-las-culturas-gestiona-derechos-para-la-comunidad-musical/" rel="bookmark" title="El Ministerio de las Culturas gestiona derechos para la comunidad musical">El Ministerio de las Culturas gestiona derechos para la comunidad musical</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-artes-circenses-llegan-a-mixturas/" rel="bookmark" title="Las artes circenses llegan a Mixturas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Nuevo-episodio-de-Mixturas-esta-noche-a-las-20-por-RTN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Nuevo-episodio-de-Mixturas-esta-noche-a-las-20-por-RTN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Nuevo-episodio-de-Mixturas-esta-noche-a-las-20-por-RTN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las artes circenses llegan a Mixturas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-artes-circenses-llegan-a-mixturas/" rel="bookmark" title="Las artes circenses llegan a Mixturas">Las artes circenses llegan a Mixturas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/orgullo-neuquino-la-orquesta-escuela-de-tango-sera-parte-de-la-feria-del-libro-beijing-2022/" rel="bookmark" title="Orgullo Neuquino: La Orquesta Escuela de Tango será parte de la Feria del Libro Beijing 2022"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-orquesta-escuela-de-tango-47-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-orquesta-escuela-de-tango-47-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-orquesta-escuela-de-tango-47-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Orgullo Neuquino: La Orquesta Escuela de Tango será parte de la Feria del Libro Beijing 2022"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/orgullo-neuquino-la-orquesta-escuela-de-tango-sera-parte-de-la-feria-del-libro-beijing-2022/" rel="bookmark" title="Orgullo Neuquino: La Orquesta Escuela de Tango será parte de la Feria del Libro Beijing 2022">Orgullo Neuquino: La Orquesta Escuela de Tango será parte de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60ff2d55c3a00" data-td_block_id="td_uid_9_60ff2d55c3a00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60ff2d55c3a00" data-td_block_id="td_uid_9_60ff2d55c3a00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60ff2d55c5bc3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_60ff2d55c5bc3" ><script>var block_td_uid_10_60ff2d55c5bc3 = new tdBlock();
block_td_uid_10_60ff2d55c5bc3.id = "td_uid_10_60ff2d55c5bc3";
block_td_uid_10_60ff2d55c5bc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_60ff2d55c5bc3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_60ff2d55c5bc3.td_column_number = "3";
block_td_uid_10_60ff2d55c5bc3.block_type = "td_block_mega_menu";
block_td_uid_10_60ff2d55c5bc3.post_count = "5";
block_td_uid_10_60ff2d55c5bc3.found_posts = "242";
block_td_uid_10_60ff2d55c5bc3.header_color = "";
block_td_uid_10_60ff2d55c5bc3.ajax_pagination_infinite_stop = "";
block_td_uid_10_60ff2d55c5bc3.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_10_60ff2d55c5bc3);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_60ff2d55c5bc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-anuncio-la-entrega-y-distribucion-de-1000-notebooks-para-estudiantes/" rel="bookmark" title="Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ENTREGA-DE-NOTEBOOKS_MG_9439-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ENTREGA-DE-NOTEBOOKS_MG_9439-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-ENTREGA-DE-NOTEBOOKS_MG_9439-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-anuncio-la-entrega-y-distribucion-de-1000-notebooks-para-estudiantes/" rel="bookmark" title="Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes">Gutiérrez anunció la entrega y distribución de 1000 notebooks para estudiantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-del-comienzo-de-la-tercera-edicion-de-la-diplomatura-en-ninez-y-participacion-ciudadana/" rel="bookmark" title="Gutiérrez participó del comienzo de la tercera edición de la Diplomatura en Niñez y Participación Ciudadana"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-3era-Diplomatura_MinNAJ-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-3era-Diplomatura_MinNAJ-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-3era-Diplomatura_MinNAJ-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez participó del comienzo de la tercera edición de la Diplomatura en Niñez y Participación Ciudadana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participo-del-comienzo-de-la-tercera-edicion-de-la-diplomatura-en-ninez-y-participacion-ciudadana/" rel="bookmark" title="Gutiérrez participó del comienzo de la tercera edición de la Diplomatura en Niñez y Participación Ciudadana">Gutiérrez participó del comienzo de la tercera edición de la Diplomatura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-ciclo-de-capacitacion-para-jovenes-sobre-discapacidad/" rel="bookmark" title="Comenzó el ciclo de capacitación para jóvenes sobre discapacidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Capacitación-para-juventudes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Capacitación-para-juventudes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Capacitación-para-juventudes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el ciclo de capacitación para jóvenes sobre discapacidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-ciclo-de-capacitacion-para-jovenes-sobre-discapacidad/" rel="bookmark" title="Comenzó el ciclo de capacitación para jóvenes sobre discapacidad">Comenzó el ciclo de capacitación para jóvenes sobre discapacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-primer-encuentro-de-educadoras-para-la-zona-sur-de-neuquen/" rel="bookmark" title="Se realizó el primer encuentro de educadoras para la zona Sur de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Encuentro-de-educadoras1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Encuentro-de-educadoras1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Encuentro-de-educadoras1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó el primer encuentro de educadoras para la zona Sur de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-primer-encuentro-de-educadoras-para-la-zona-sur-de-neuquen/" rel="bookmark" title="Se realizó el primer encuentro de educadoras para la zona Sur de Neuquén">Se realizó el primer encuentro de educadoras para la zona Sur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participara-del-quinto-encuentro-con-jovenes-de-la-provincia/" rel="bookmark" title="Gutiérrez participará del quinto encuentro con jóvenes de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Gutiérrez-participará-del-quinto-encuentro-con-jóvenes-de-la-provincia-_-MinNAJ-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Gutiérrez-participará-del-quinto-encuentro-con-jóvenes-de-la-provincia-_-MinNAJ-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Gutiérrez-participará-del-quinto-encuentro-con-jóvenes-de-la-provincia-_-MinNAJ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez participará del quinto encuentro con jóvenes de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-participara-del-quinto-encuentro-con-jovenes-de-la-provincia/" rel="bookmark" title="Gutiérrez participará del quinto encuentro con jóvenes de la provincia">Gutiérrez participará del quinto encuentro con jóvenes de la provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60ff2d55c5bc3" data-td_block_id="td_uid_10_60ff2d55c5bc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60ff2d55c5bc3" data-td_block_id="td_uid_10_60ff2d55c5bc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_60ff2d55c7b5a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_60ff2d55c7b5a" ><script>var block_td_uid_11_60ff2d55c7b5a = new tdBlock();
block_td_uid_11_60ff2d55c7b5a.id = "td_uid_11_60ff2d55c7b5a";
block_td_uid_11_60ff2d55c7b5a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_60ff2d55c7b5a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_60ff2d55c7b5a.td_column_number = "3";
block_td_uid_11_60ff2d55c7b5a.block_type = "td_block_mega_menu";
block_td_uid_11_60ff2d55c7b5a.post_count = "5";
block_td_uid_11_60ff2d55c7b5a.found_posts = "1861";
block_td_uid_11_60ff2d55c7b5a.header_color = "";
block_td_uid_11_60ff2d55c7b5a.ajax_pagination_infinite_stop = "";
block_td_uid_11_60ff2d55c7b5a.max_num_pages = "373";
tdBlocksArray.push(block_td_uid_11_60ff2d55c7b5a);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_60ff2d55c7b5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/" rel="bookmark" title="Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/" rel="bookmark" title="Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres">Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-promover-la-produccion-forrajera/" rel="bookmark" title="Asistencia Financiera para promover la producción forrajera"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Forrajes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Forrajes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Forrajes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asistencia Financiera para promover la producción forrajera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-promover-la-produccion-forrajera/" rel="bookmark" title="Asistencia Financiera para promover la producción forrajera">Asistencia Financiera para promover la producción forrajera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ente-minas-y-provincia-trabajan-para-afrontar-la-sequia-en-el-norte-neuquino/" rel="bookmark" title="Ente Minas y Provincia trabajan para afrontar la sequía en el Norte neuquino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Sequía-Dpto-Minas-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Sequía-Dpto-Minas-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Sequía-Dpto-Minas-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ente Minas y Provincia trabajan para afrontar la sequía en el Norte neuquino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ente-minas-y-provincia-trabajan-para-afrontar-la-sequia-en-el-norte-neuquino/" rel="bookmark" title="Ente Minas y Provincia trabajan para afrontar la sequía en el Norte neuquino">Ente Minas y Provincia trabajan para afrontar la sequía en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-conformacion-de-la-comision-federal-de-produccion-ganadera/" rel="bookmark" title="Neuquén participó de la conformación de la Comisión Federal de Producción Ganadera"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Neuquén-participó-de-la-conformación-de-la-Comisión-Federal-de-Producción-GanaderaCFA-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Neuquén-participó-de-la-conformación-de-la-Comisión-Federal-de-Producción-GanaderaCFA-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Neuquén-participó-de-la-conformación-de-la-Comisión-Federal-de-Producción-GanaderaCFA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la conformación de la Comisión Federal de Producción Ganadera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-conformacion-de-la-comision-federal-de-produccion-ganadera/" rel="bookmark" title="Neuquén participó de la conformación de la Comisión Federal de Producción Ganadera">Neuquén participó de la conformación de la Comisión Federal de Producción&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convocan-a-empresas-a-un-programa-gratuito-de-asistencia-tecnica-y-capacitacion-en-metodologia-lean/" rel="bookmark" title="Convocan a empresas a un programa gratuito de asistencia técnica y capacitación en metodología LEAN"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Programa_LEAN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Programa_LEAN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Programa_LEAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a empresas a un programa gratuito de asistencia técnica y capacitación en metodología LEAN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convocan-a-empresas-a-un-programa-gratuito-de-asistencia-tecnica-y-capacitacion-en-metodologia-lean/" rel="bookmark" title="Convocan a empresas a un programa gratuito de asistencia técnica y capacitación en metodología LEAN">Convocan a empresas a un programa gratuito de asistencia técnica y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60ff2d55c7b5a" data-td_block_id="td_uid_11_60ff2d55c7b5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60ff2d55c7b5a" data-td_block_id="td_uid_11_60ff2d55c7b5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60ff2d55c9cc0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_60ff2d55c9cc0" ><script>var block_td_uid_12_60ff2d55c9cc0 = new tdBlock();
block_td_uid_12_60ff2d55c9cc0.id = "td_uid_12_60ff2d55c9cc0";
block_td_uid_12_60ff2d55c9cc0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_60ff2d55c9cc0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_60ff2d55c9cc0.td_column_number = "3";
block_td_uid_12_60ff2d55c9cc0.block_type = "td_block_mega_menu";
block_td_uid_12_60ff2d55c9cc0.post_count = "5";
block_td_uid_12_60ff2d55c9cc0.found_posts = "2397";
block_td_uid_12_60ff2d55c9cc0.header_color = "";
block_td_uid_12_60ff2d55c9cc0.ajax_pagination_infinite_stop = "";
block_td_uid_12_60ff2d55c9cc0.max_num_pages = "480";
tdBlocksArray.push(block_td_uid_12_60ff2d55c9cc0);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_60ff2d55c9cc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-primera-leche-humana-desnatada-de-la-patagonia-es-neuquina/" rel="bookmark" title="La primera leche humana desnatada de la Patagonia es neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/El-BLH-entrega-Leche-Humana-Pasteurizada-Desnatada-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/El-BLH-entrega-Leche-Humana-Pasteurizada-Desnatada-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/El-BLH-entrega-Leche-Humana-Pasteurizada-Desnatada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La primera leche humana desnatada de la Patagonia es neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-primera-leche-humana-desnatada-de-la-patagonia-es-neuquina/" rel="bookmark" title="La primera leche humana desnatada de la Patagonia es neuquina">La primera leche humana desnatada de la Patagonia es neuquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-define-la-vacunacion-contra-el-covid-para-ninos-y-adolescentes/" rel="bookmark" title="Se define la vacunación contra el COVID para niños y adolescentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-vacunación-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-vacunación-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-vacunación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se define la vacunación contra el COVID para niños y adolescentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-define-la-vacunacion-contra-el-covid-para-ninos-y-adolescentes/" rel="bookmark" title="Se define la vacunación contra el COVID para niños y adolescentes">Se define la vacunación contra el COVID para niños y adolescentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-salud-del-neuquen-informa/" rel="bookmark" title="El Ministerio de Salud del Neuquén informa"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Web-espacio-Duam-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Web-espacio-Duam-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Web-espacio-Duam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ministerio de Salud del Neuquén informa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-salud-del-neuquen-informa/" rel="bookmark" title="El Ministerio de Salud del Neuquén informa">El Ministerio de Salud del Neuquén informa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-rally-neuquino-en-zapala-contara-con-un-dispositivo-de-vacunacion-covid-19/" rel="bookmark" title="El Rally Neuquino en Zapala contará con un dispositivo de vacunación COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Dispositivo-Rally-2-copy-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Dispositivo-Rally-2-copy-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Dispositivo-Rally-2-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Rally Neuquino en Zapala contará con un dispositivo de vacunación COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-rally-neuquino-en-zapala-contara-con-un-dispositivo-de-vacunacion-covid-19/" rel="bookmark" title="El Rally Neuquino en Zapala contará con un dispositivo de vacunación COVID-19">El Rally Neuquino en Zapala contará con un dispositivo de vacunación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/almafuerte-es-el-primer-centro-de-salud-en-vacunar-contra-el-covid-19/" rel="bookmark" title="Almafuerte es el primer Centro de Salud en vacunar contra el COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Vacunación-Almafuerte-1-copy-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Vacunación-Almafuerte-1-copy-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Vacunación-Almafuerte-1-copy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almafuerte es el primer Centro de Salud en vacunar contra el COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/almafuerte-es-el-primer-centro-de-salud-en-vacunar-contra-el-covid-19/" rel="bookmark" title="Almafuerte es el primer Centro de Salud en vacunar contra el COVID-19">Almafuerte es el primer Centro de Salud en vacunar contra el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60ff2d55c9cc0" data-td_block_id="td_uid_12_60ff2d55c9cc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60ff2d55c9cc0" data-td_block_id="td_uid_12_60ff2d55c9cc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60ff2d55cc93d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_60ff2d55cc93d" ><script>var block_td_uid_13_60ff2d55cc93d = new tdBlock();
block_td_uid_13_60ff2d55cc93d.id = "td_uid_13_60ff2d55cc93d";
block_td_uid_13_60ff2d55cc93d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_60ff2d55cc93d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_60ff2d55cc93d.td_column_number = "3";
block_td_uid_13_60ff2d55cc93d.block_type = "td_block_mega_menu";
block_td_uid_13_60ff2d55cc93d.post_count = "5";
block_td_uid_13_60ff2d55cc93d.found_posts = "532";
block_td_uid_13_60ff2d55cc93d.header_color = "";
block_td_uid_13_60ff2d55cc93d.ajax_pagination_infinite_stop = "";
block_td_uid_13_60ff2d55cc93d.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_13_60ff2d55cc93d);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_60ff2d55cc93d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/egresaron-6-187-personas-de-talleres-y-capacitaciones-de-oficios/" rel="bookmark" title="Egresaron 6.187 personas de talleres y capacitaciones de oficios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-taller-de-oficios_1920-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-taller-de-oficios_1920-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-taller-de-oficios_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egresaron 6.187 personas de talleres y capacitaciones de oficios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/egresaron-6-187-personas-de-talleres-y-capacitaciones-de-oficios/" rel="bookmark" title="Egresaron 6.187 personas de talleres y capacitaciones de oficios">Egresaron 6.187 personas de talleres y capacitaciones de oficios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/fue-presentado-rumbo-el-portal-de-empleo-y-formacion-de-la-provincia/" rel="bookmark" title="Fue presentado Rumbo, el portal de empleo y formación de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-PRESENTACION-RUMBO-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-PRESENTACION-RUMBO-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-PRESENTACION-RUMBO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fue presentado Rumbo, el portal de empleo y formación de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/fue-presentado-rumbo-el-portal-de-empleo-y-formacion-de-la-provincia/" rel="bookmark" title="Fue presentado Rumbo, el portal de empleo y formación de la provincia">Fue presentado Rumbo, el portal de empleo y formación de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entre-saberes-capacitan-para-mejorar-la-asistencia-a-mujeres-victimas-de-violencia/" rel="bookmark" title="Entre Saberes: capacitan para mejorar la asistencia a mujeres víctimas de violencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-ENTRE-SABERES-22-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-ENTRE-SABERES-22-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/WEB-ENTRE-SABERES-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre Saberes: capacitan para mejorar la asistencia a mujeres víctimas de violencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entre-saberes-capacitan-para-mejorar-la-asistencia-a-mujeres-victimas-de-violencia/" rel="bookmark" title="Entre Saberes: capacitan para mejorar la asistencia a mujeres víctimas de violencia">Entre Saberes: capacitan para mejorar la asistencia a mujeres víctimas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/atpcen-nueva-convocatoria-para-el-registro-de-personas-con-celiaquia-de-la-provincia/" rel="bookmark" title="ATPCeN: nueva convocatoria para el registro de personas con celiaquía de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-ATPCeN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-ATPCeN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/web-ATPCeN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATPCeN: nueva convocatoria para el registro de personas con celiaquía de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/atpcen-nueva-convocatoria-para-el-registro-de-personas-con-celiaquia-de-la-provincia/" rel="bookmark" title="ATPCeN: nueva convocatoria para el registro de personas con celiaquía de la provincia">ATPCeN: nueva convocatoria para el registro de personas con celiaquía de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/GUTIÉRREZ-SE-REUNIÓ-CON-PASTORES-Y-REPRESENTANTES-DE-IGLESIAS-DE-TODA-LA-PROVINCIA-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con líderes religiosos de toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-lideres-religiosos-de-toda-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con líderes religiosos de toda la provincia">Gutiérrez se reunió con líderes religiosos de toda la provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60ff2d55cc93d" data-td_block_id="td_uid_13_60ff2d55cc93d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60ff2d55cc93d" data-td_block_id="td_uid_13_60ff2d55cc93d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60ff2d55cec4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_60ff2d55cec4a" ><script>var block_td_uid_14_60ff2d55cec4a = new tdBlock();
block_td_uid_14_60ff2d55cec4a.id = "td_uid_14_60ff2d55cec4a";
block_td_uid_14_60ff2d55cec4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_60ff2d55cec4a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_60ff2d55cec4a.td_column_number = "3";
block_td_uid_14_60ff2d55cec4a.block_type = "td_block_mega_menu";
block_td_uid_14_60ff2d55cec4a.post_count = "5";
block_td_uid_14_60ff2d55cec4a.found_posts = "794";
block_td_uid_14_60ff2d55cec4a.header_color = "";
block_td_uid_14_60ff2d55cec4a.ajax_pagination_infinite_stop = "";
block_td_uid_14_60ff2d55cec4a.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_14_60ff2d55cec4a);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_60ff2d55cec4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-destaco-las-obras-en-el-sur-de-la-provincia/" rel="bookmark" title="El gobernador destacó las obras en el sur de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0270-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0270-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0270-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador destacó las obras en el sur de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-destaco-las-obras-en-el-sur-de-la-provincia/" rel="bookmark" title="El gobernador destacó las obras en el sur de la provincia">El gobernador destacó las obras en el sur de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-presento-el-corredor-turistico-del-norte/" rel="bookmark" title="Gutiérrez presentó el Corredor Turístico del Norte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CONFERENCIA-TURISMO-U9-_MG_0171-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez presentó el Corredor Turístico del Norte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-presento-el-corredor-turistico-del-norte/" rel="bookmark" title="Gutiérrez presentó el Corredor Turístico del Norte">Gutiérrez presentó el Corredor Turístico del Norte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-de-37-mil-turistas-recorrieron-la-provincia-el-fin-de-semana/" rel="bookmark" title="Más de 37 mil turistas recorrieron la provincia el fin de semana"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-CONFERENCIA-TURISMO-U9-_MG_0149-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-CONFERENCIA-TURISMO-U9-_MG_0149-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-CONFERENCIA-TURISMO-U9-_MG_0149-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 37 mil turistas recorrieron la provincia el fin de semana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-de-37-mil-turistas-recorrieron-la-provincia-el-fin-de-semana/" rel="bookmark" title="Más de 37 mil turistas recorrieron la provincia el fin de semana">Más de 37 mil turistas recorrieron la provincia el fin de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-sera-sede-del-curso-de-socorrismo-en-ambientes-rurales-naturales-y-agrestes/" rel="bookmark" title="Neuquén será sede del curso de Socorrismo en Ambientes Rurales, Naturales y Agrestes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Archivo_Asociación-Argentina-de-Ecoturismo-Turismo-Aventura-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Archivo_Asociación-Argentina-de-Ecoturismo-Turismo-Aventura-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Archivo_Asociación-Argentina-de-Ecoturismo-Turismo-Aventura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén será sede del curso de Socorrismo en Ambientes Rurales, Naturales y Agrestes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-sera-sede-del-curso-de-socorrismo-en-ambientes-rurales-naturales-y-agrestes/" rel="bookmark" title="Neuquén será sede del curso de Socorrismo en Ambientes Rurales, Naturales y Agrestes">Neuquén será sede del curso de Socorrismo en Ambientes Rurales, Naturales y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/servicios-operativos-en-el-centro-de-nieve-chapelco/" rel="bookmark" title="Servicios operativos en el centro de nieve Chapelco"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Centro-de-esquí-Chapelco-San-Martín-de-los-Andes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Centro-de-esquí-Chapelco-San-Martín-de-los-Andes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-Centro-de-esquí-Chapelco-San-Martín-de-los-Andes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Servicios operativos en el centro de nieve Chapelco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/servicios-operativos-en-el-centro-de-nieve-chapelco/" rel="bookmark" title="Servicios operativos en el centro de nieve Chapelco">Servicios operativos en el centro de nieve Chapelco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60ff2d55cec4a" data-td_block_id="td_uid_14_60ff2d55cec4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60ff2d55cec4a" data-td_block_id="td_uid_14_60ff2d55cec4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-171131" class="td-post-template-3 post-171131 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-produccion-e-industria tag-capacitacion tag-cedem tag-centro-pyme-adeneu tag-emprendedoras" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg" data-caption=""><img width="800" height="400" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea-300x150.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea-696x348.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-26T16:14:38+00:00" >26/07/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Permitirá dar a conocer las nuevas herramientas de negocios, gestión, comunicación y planificación de emprendimientos, así como acercar oportunidades de formación, y generar redes de intercambio y aprendizajes para emprendedoras.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "><a href="https://w2.dpvneuquen.gov.ar/estadorutas.php" target="_blank"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/OperativoNieve_696x100_px_NqnInforma.gif" alt=""  width="696" height="100"   /></a></div><p>El 28 de julio inicia una nueva edición del ciclo “Emprende tu idea”, que en esta oportunidad está destinado a emprendedoras. Los 7 encuentros son gratuitos y se desarrollarán hasta septiembre. Las interesadas en participar pueden inscribirse en www.eventbrite.com.ar.</p>
<p>Los encuentros son organizados por Centro PyME-ADENEU y el Centro de Desarrollo Económico de la Mujer (CEDEM), del Ministerio de Producción e Industria. Cuenta con la colaboración del BPN, AFIP y la Dirección Provincial de Rentas.</p>
<p>Las capacitaciones estarán dedicadas a “Busca tu modelo de negocios CANVAS” (28 de julio), “Marketing para emprendedores” (4 de agosto), “Los números de mi emprendimiento” (11 de agosto), “Planificación, crédito y endeudamiento” (18 de agosto), “¿Cómo realizo la inscripción en AFIP? ¿Cómo obtengo la clave fiscal? E inscripción ante rentas” (25 de agosto), “Bancarización, medios electrónicos de pago y prevención de fraudes” (1 de septiembre) y “Gestión del tiempo” (9 de septiembre). Todos los encuentros inician a las 10 horas.</p>
<p>Anabel Lucero Idizarri, coordinadora del Ministerio de Producción e Industria y titular del CEDEM, explicó que “este ciclo tiene por objetivo acompañar a las mujeres con herramientas que les permitan fortalecer sus emprendimientos en este nuevo mundo digital post pandemia, al mismo tiempo que las vincula entre ellas generando redes de contactos comerciales”.</p>
<p>A su vez, destacó que “las mujeres neuquinas encuentran en el emprendedorismo la clave para acceder al mercado económico generando sus propios ingresos y combinándolos con las actividades familiares”.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/capacitacion/">Capacitación</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/cedem/">Cedem</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/centro-pyme-adeneu/">Centro PyME-Adeneu</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/emprendedoras/">emprendedoras</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fregresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Regresa+el+ciclo+%E2%80%9CEmprende+tu+idea%E2%80%9D%2C+esta+vez+destinado+a+mujeres&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fregresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg&description=Regresa+el+ciclo+%E2%80%9CEmprende+tu+idea%E2%80%9D%2C+esta+vez+destinado+a+mujeres" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fregresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/" data-text="Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/estacion-animal-y-feria-de-adopciones-en-plaza-de-las-banderas/">Estación animal y feria de adopciones en Plaza de las Banderas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/la-primera-leche-humana-desnatada-de-la-patagonia-es-neuquina/">La primera leche humana desnatada de la Patagonia es neuquina</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/mmolins/">mmolins</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mmolins"></span><meta itemprop="datePublished" content="2021-07-26T16:14:38+00:00"><meta itemprop="dateModified" content="2021-07-26T16:14:38-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/regresa-el-ciclo-emprende-tu-idea-esta-vez-destinado-a-mujeres/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Regresa el ciclo “Emprende tu idea”, esta vez destinado a mujeres"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Emprende_Tu_IDea.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="400"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_60ff2d55d5865_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_60ff2d55d5865" ><script>var block_td_uid_17_60ff2d55d5865 = new tdBlock();
block_td_uid_17_60ff2d55d5865.id = "td_uid_17_60ff2d55d5865";
block_td_uid_17_60ff2d55d5865.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_60ff2d55d5865_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":171131,"live_filter_cur_post_author":"12"}';
block_td_uid_17_60ff2d55d5865.td_column_number = "3";
block_td_uid_17_60ff2d55d5865.block_type = "td_block_related_posts";
block_td_uid_17_60ff2d55d5865.post_count = "3";
block_td_uid_17_60ff2d55d5865.found_posts = "804";
block_td_uid_17_60ff2d55d5865.header_color = "";
block_td_uid_17_60ff2d55d5865.ajax_pagination_infinite_stop = "";
block_td_uid_17_60ff2d55d5865.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_17_60ff2d55d5865);
</script><h4 class="td-related-title"><a id="td_uid_18_60ff2d55d5fcb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_60ff2d55d5865" href="#">Artículo relacionados</a><a id="td_uid_19_60ff2d55d5fd0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_60ff2d55d5865" href="#">Más del autor</a></h4><div id=td_uid_17_60ff2d55d5865 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-promover-la-produccion-forrajera/" rel="bookmark" title="Asistencia Financiera para promover la producción forrajera"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Forrajes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Forrajes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Forrajes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asistencia Financiera para promover la producción forrajera"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-promover-la-produccion-forrajera/" rel="bookmark" title="Asistencia Financiera para promover la producción forrajera">Asistencia Financiera para promover la producción forrajera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/copade-abrio-una-nueva-convocatoria-para-cursos-de-la-fundacion-telefonica-movistar/" rel="bookmark" title="COPADE abrió una nueva convocatoria para cursos de la Fundación Telefónica Movistar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-COPADE-abrió-una-nueva-convocatoria-para-cursos-de-la-Fundación-Telefónica-Movistar-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-COPADE-abrió-una-nueva-convocatoria-para-cursos-de-la-Fundación-Telefónica-Movistar-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-COPADE-abrió-una-nueva-convocatoria-para-cursos-de-la-Fundación-Telefónica-Movistar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COPADE abrió una nueva convocatoria para cursos de la Fundación Telefónica Movistar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/copade-abrio-una-nueva-convocatoria-para-cursos-de-la-fundacion-telefonica-movistar/" rel="bookmark" title="COPADE abrió una nueva convocatoria para cursos de la Fundación Telefónica Movistar">COPADE abrió una nueva convocatoria para cursos de la Fundación Telefónica Movistar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convocan-a-empresas-a-un-programa-gratuito-de-asistencia-tecnica-y-capacitacion-en-metodologia-lean/" rel="bookmark" title="Convocan a empresas a un programa gratuito de asistencia técnica y capacitación en metodología LEAN"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Programa_LEAN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Programa_LEAN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-Programa_LEAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a empresas a un programa gratuito de asistencia técnica y capacitación en metodología LEAN"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convocan-a-empresas-a-un-programa-gratuito-de-asistencia-tecnica-y-capacitacion-en-metodologia-lean/" rel="bookmark" title="Convocan a empresas a un programa gratuito de asistencia técnica y capacitación en metodología LEAN">Convocan a empresas a un programa gratuito de asistencia técnica y capacitación en metodología LEAN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60ff2d55d5865" data-td_block_id="td_uid_17_60ff2d55d5865"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60ff2d55d5865" data-td_block_id="td_uid_17_60ff2d55d5865"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><p><a href="https://www.saludneuquen.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/GIF_coronavirus.gif" width="100%" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_60ff2d55d747b_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<a href="https://www.neuquen.gov.ar" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Nqn-Informa_330x330-vivienda-deporte.gif" alt=""  width="330" height="330"   /></a>
<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/bullying-1.jpg" alt=""  width="330" height="330"   />
<iframe src="https://www.youtube.com/embed/2KFRalN36Bg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/Pbn5u5H2Hp8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/FWfXWEJhkww" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_60ff2d55d948c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_60ff2d55d948c" ><script>var block_td_uid_21_60ff2d55d948c = new tdBlock();
block_td_uid_21_60ff2d55d948c.id = "td_uid_21_60ff2d55d948c";
block_td_uid_21_60ff2d55d948c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_60ff2d55d948c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_60ff2d55d948c.td_column_number = "1";
block_td_uid_21_60ff2d55d948c.block_type = "td_block_9";
block_td_uid_21_60ff2d55d948c.post_count = "3";
block_td_uid_21_60ff2d55d948c.found_posts = "4680";
block_td_uid_21_60ff2d55d948c.header_color = "#";
block_td_uid_21_60ff2d55d948c.ajax_pagination_infinite_stop = "";
block_td_uid_21_60ff2d55d948c.max_num_pages = "1560";
tdBlocksArray.push(block_td_uid_21_60ff2d55d948c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_60ff2d55d948c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-optic-compitio-en-evento-internacional-de-ciberseguridad/" rel="bookmark" title="La OPTIC compitió en evento internacional de Ciberseguridad">La OPTIC compitió en evento internacional de Ciberseguridad</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-20T14:54:35+00:00" >20/07/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-dictara-en-las-lajas-la-tecnicatura-superior-en-gestion-del-turismo/" rel="bookmark" title="Se dictará en Las Lajas la Tecnicatura Superior en Gestión del Turismo">Se dictará en Las Lajas la Tecnicatura Superior en Gestión del Turismo</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-19T20:26:08+00:00" >19/07/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continuan-los-desembolsos-por-los-incentivos-forestales/" rel="bookmark" title="Continúan los desembolsos por los incentivos forestales">Continúan los desembolsos por los incentivos forestales</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T18:19:36+00:00" >12/07/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_60ff2d55d948c" data-td_block_id="td_uid_21_60ff2d55d948c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_60ff2d55d948c" data-td_block_id="td_uid_21_60ff2d55d948c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-168207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168207"><a href="https://www.neuqueninforma.gob.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 60ff2d55db2cd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>