<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Presentan la agenda educativa neuquina al gobierno nacional | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta name="author" content="Gustavo Franco">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neuquén participó de la reunión de Ofephi' href='https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-reunion-de-ofephi/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/presentan-la-agenda-educativa-neuquina-al-gobierno-nacional/" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=143733' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpresentan-la-agenda-educativa-neuquina-al-gobierno-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpresentan-la-agenda-educativa-neuquina-al-gobierno-nacional%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-143733 single-format-standard presentan-la-agenda-educativa-neuquina-al-gobierno-nacional td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado 28 de diciembre de 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/portada_gobierno.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e06dfcb9b641_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e06dfcb9b641" ><script>var block_td_uid_2_5e06dfcb9b641 = new tdBlock();
block_td_uid_2_5e06dfcb9b641.id = "td_uid_2_5e06dfcb9b641";
block_td_uid_2_5e06dfcb9b641.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5e06dfcb9b641_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e06dfcb9b641.td_column_number = "3";
block_td_uid_2_5e06dfcb9b641.block_type = "td_block_mega_menu";
block_td_uid_2_5e06dfcb9b641.post_count = "5";
block_td_uid_2_5e06dfcb9b641.found_posts = "1131";
block_td_uid_2_5e06dfcb9b641.header_color = "";
block_td_uid_2_5e06dfcb9b641.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e06dfcb9b641.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_2_5e06dfcb9b641);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5e06dfcb9b641 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-linea-148-cumplio-tres-anos-de-funcionamiento/" rel="bookmark" title="La línea 148 cumplió tres años de funcionamiento"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Linea-148-12.16.05-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Linea-148-12.16.05-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Linea-148-12.16.05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La línea 148 cumplió tres años de funcionamiento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-linea-148-cumplio-tres-anos-de-funcionamiento/" rel="bookmark" title="La línea 148 cumplió tres años de funcionamiento">La línea 148 cumplió tres años de funcionamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-justicia-federal-levanto-la-medida-de-no-innovar-sobre-el-predio-de-la-ex-u9/" rel="bookmark" title="La justicia federal levantó la medida de no innovar sobre el predio de la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-RENDER-PROYECTO-U9frontal-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-RENDER-PROYECTO-U9frontal-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-RENDER-PROYECTO-U9frontal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La justicia federal levantó la medida de no innovar sobre el predio de la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-justicia-federal-levanto-la-medida-de-no-innovar-sobre-el-predio-de-la-ex-u9/" rel="bookmark" title="La justicia federal levantó la medida de no innovar sobre el predio de la ex U9">La justicia federal levantó la medida de no innovar sobre el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-linea-148-festeja-sus-tres-anos-en-el-monumento-a-san-martin/" rel="bookmark" title="La Línea 148 festeja sus tres años en el monumento a San Martín"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-linea-148-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-linea-148-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-linea-148-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Línea 148 festeja sus tres años en el monumento a San Martín"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-linea-148-festeja-sus-tres-anos-en-el-monumento-a-san-martin/" rel="bookmark" title="La Línea 148 festeja sus tres años en el monumento a San Martín">La Línea 148 festeja sus tres años en el monumento a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizaron-un-simulacro-de-derrame-de-combustible-en-plaza-huincul-y-cutral-co/" rel="bookmark" title="Realizaron un simulacro de derrame de combustible en Plaza Huincul y Cutral Co"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SIMULACRO-CUTRAL-CO-PLAZA-HUINCUL7-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SIMULACRO-CUTRAL-CO-PLAZA-HUINCUL7-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SIMULACRO-CUTRAL-CO-PLAZA-HUINCUL7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizaron un simulacro de derrame de combustible en Plaza Huincul y Cutral Co"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizaron-un-simulacro-de-derrame-de-combustible-en-plaza-huincul-y-cutral-co/" rel="bookmark" title="Realizaron un simulacro de derrame de combustible en Plaza Huincul y Cutral Co">Realizaron un simulacro de derrame de combustible en Plaza Huincul y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/pinto-enamorarse-se-replica-en-las-escuelas/" rel="bookmark" title="Pintó Enamorarse se replica en las escuelas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-El-Pintó-Enamorarse-se-replican-en-las-escuelas_0194-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-El-Pintó-Enamorarse-se-replican-en-las-escuelas_0194-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-El-Pintó-Enamorarse-se-replican-en-las-escuelas_0194-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pintó Enamorarse se replica en las escuelas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/pinto-enamorarse-se-replica-en-las-escuelas/" rel="bookmark" title="Pintó Enamorarse se replica en las escuelas">Pintó Enamorarse se replica en las escuelas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e06dfcb9b641" data-td_block_id="td_uid_2_5e06dfcb9b641"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e06dfcb9b641" data-td_block_id="td_uid_2_5e06dfcb9b641"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e06dfcb9df72_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e06dfcb9df72" ><script>var block_td_uid_3_5e06dfcb9df72 = new tdBlock();
block_td_uid_3_5e06dfcb9df72.id = "td_uid_3_5e06dfcb9df72";
block_td_uid_3_5e06dfcb9df72.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e06dfcb9df72_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e06dfcb9df72.td_column_number = "3";
block_td_uid_3_5e06dfcb9df72.block_type = "td_block_mega_menu";
block_td_uid_3_5e06dfcb9df72.post_count = "5";
block_td_uid_3_5e06dfcb9df72.found_posts = "111";
block_td_uid_3_5e06dfcb9df72.header_color = "";
block_td_uid_3_5e06dfcb9df72.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e06dfcb9df72.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_3_5e06dfcb9df72);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5e06dfcb9df72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-neuquino-se-reunio-con-su-par-de-rio-negro/" rel="bookmark" title="El ministro de Deportes neuquino se reunió con su par de Río Negro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Luis-Sánchez-se-reunió-con-su-par-de-Río-Negro_164244-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Luis-Sánchez-se-reunió-con-su-par-de-Río-Negro_164244-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Luis-Sánchez-se-reunió-con-su-par-de-Río-Negro_164244-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministro de Deportes neuquino se reunió con su par de Río Negro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-neuquino-se-reunio-con-su-par-de-rio-negro/" rel="bookmark" title="El ministro de Deportes neuquino se reunió con su par de Río Negro">El ministro de Deportes neuquino se reunió con su par de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-asistio-a-la-entrega-de-los-premios-pehuen/" rel="bookmark" title="Gutiérrez asistió a la entrega de los Premios Pehuén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CABEZA-PREMIOS-PEHUEN_2226-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CABEZA-PREMIOS-PEHUEN_2226-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CABEZA-PREMIOS-PEHUEN_2226-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez asistió a la entrega de los Premios Pehuén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-asistio-a-la-entrega-de-los-premios-pehuen/" rel="bookmark" title="Gutiérrez asistió a la entrega de los Premios Pehuén">Gutiérrez asistió a la entrega de los Premios Pehuén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/distinguen-manana-con-los-premios-pehuen-a-los-mejores-deportistas-del-ano/" rel="bookmark" title="Distinguen mañana con los Premios Pehuén a los mejores deportistas del año"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/05/WEB-Premios-Pehuen_SIP7509-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/05/WEB-Premios-Pehuen_SIP7509-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/05/WEB-Premios-Pehuen_SIP7509-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Distinguen mañana con los Premios Pehuén a los mejores deportistas del año"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/distinguen-manana-con-los-premios-pehuen-a-los-mejores-deportistas-del-ano/" rel="bookmark" title="Distinguen mañana con los Premios Pehuén a los mejores deportistas del año">Distinguen mañana con los Premios Pehuén a los mejores deportistas del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-articula-acciones-con-nacion-en-materia-turistica-y-deportiva/" rel="bookmark" title="Neuquén articula acciones con Nación en materia turística y deportiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LUIS-SANCHEZ-Matías-Lammens-20191217_145011-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LUIS-SANCHEZ-Matías-Lammens-20191217_145011-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LUIS-SANCHEZ-Matías-Lammens-20191217_145011-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén articula acciones con Nación en materia turística y deportiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-articula-acciones-con-nacion-en-materia-turistica-y-deportiva/" rel="bookmark" title="Neuquén articula acciones con Nación en materia turística y deportiva">Neuquén articula acciones con Nación en materia turística y deportiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gigantes-sera-anfitrion-del-final-four-de-la-copa-rus/" rel="bookmark" title="Gigantes será anfitrión del Final Four de la Copa RUS"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Gigantes-anfitrión-del-Final-Four-de-la-Copa-RUS08-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Gigantes-anfitrión-del-Final-Four-de-la-Copa-RUS08-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Gigantes-anfitrión-del-Final-Four-de-la-Copa-RUS08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gigantes será anfitrión del Final Four de la Copa RUS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gigantes-sera-anfitrion-del-final-four-de-la-copa-rus/" rel="bookmark" title="Gigantes será anfitrión del Final Four de la Copa RUS">Gigantes será anfitrión del Final Four de la Copa RUS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e06dfcb9df72" data-td_block_id="td_uid_3_5e06dfcb9df72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e06dfcb9df72" data-td_block_id="td_uid_3_5e06dfcb9df72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e06dfcba09aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e06dfcba09aa" ><script>var block_td_uid_4_5e06dfcba09aa = new tdBlock();
block_td_uid_4_5e06dfcba09aa.id = "td_uid_4_5e06dfcba09aa";
block_td_uid_4_5e06dfcba09aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5e06dfcba09aa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e06dfcba09aa.td_column_number = "3";
block_td_uid_4_5e06dfcba09aa.block_type = "td_block_mega_menu";
block_td_uid_4_5e06dfcba09aa.post_count = "5";
block_td_uid_4_5e06dfcba09aa.found_posts = "778";
block_td_uid_4_5e06dfcba09aa.header_color = "";
block_td_uid_4_5e06dfcba09aa.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e06dfcba09aa.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_4_5e06dfcba09aa);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5e06dfcba09aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gordo-de-navidad-quedo-en-neuquen/" rel="bookmark" title="El Gordo de Navidad quedó en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/sorteo-del-gordo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/sorteo-del-gordo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/sorteo-del-gordo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gordo de Navidad quedó en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gordo-de-navidad-quedo-en-neuquen/" rel="bookmark" title="El Gordo de Navidad quedó en Neuquén">El Gordo de Navidad quedó en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-los-oferentes-para-la-construccion-de-tres-jardines-de-infantes/" rel="bookmark" title="Se conocieron los oferentes para la construcción de tres jardines de infantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-ALUMINE_MG_1838-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-ALUMINE_MG_1838-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-ALUMINE_MG_1838-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conocieron los oferentes para la construcción de tres jardines de infantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-los-oferentes-para-la-construccion-de-tres-jardines-de-infantes/" rel="bookmark" title="Se conocieron los oferentes para la construcción de tres jardines de infantes">Se conocieron los oferentes para la construcción de tres jardines de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/loteria-la-neuquina-repartira-mas-de-450-millones-de-pesos-en-los-sorteos-de-fin-de-ano/" rel="bookmark" title="Lotería La Neuquina repartirá más de 450 millones de pesos en los sorteos de fin de año"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/EDIFICIO-IJAN-LOTERIA_DSC4747_-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/EDIFICIO-IJAN-LOTERIA_DSC4747_-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/EDIFICIO-IJAN-LOTERIA_DSC4747_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lotería La Neuquina repartirá más de 450 millones de pesos en los sorteos de fin de año"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/loteria-la-neuquina-repartira-mas-de-450-millones-de-pesos-en-los-sorteos-de-fin-de-ano/" rel="bookmark" title="Lotería La Neuquina repartirá más de 450 millones de pesos en los sorteos de fin de año">Lotería La Neuquina repartirá más de 450 millones de pesos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ampliacion-escuela-primaria-no-95-de-buta-ranquil/" rel="bookmark" title="Ampliación Escuela Primaria Nº 95 de Buta Ranquil"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web-primera-Ampliación-Escuela-Primaria-Nº-95-Sección-Chacras-Buta-Ranquil-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web-primera-Ampliación-Escuela-Primaria-Nº-95-Sección-Chacras-Buta-Ranquil-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web-primera-Ampliación-Escuela-Primaria-Nº-95-Sección-Chacras-Buta-Ranquil-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ampliación Escuela Primaria Nº 95 de Buta Ranquil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ampliacion-escuela-primaria-no-95-de-buta-ranquil/" rel="bookmark" title="Ampliación Escuela Primaria Nº 95 de Buta Ranquil">Ampliación Escuela Primaria Nº 95 de Buta Ranquil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acompanamiento-al-talento-de-jovenes-emprendedores/" rel="bookmark" title="Acompañamiento al talento de jóvenes emprendedores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SEGUNDA-NOTA-IADEP-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SEGUNDA-NOTA-IADEP-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SEGUNDA-NOTA-IADEP-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acompañamiento al talento de jóvenes emprendedores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acompanamiento-al-talento-de-jovenes-emprendedores/" rel="bookmark" title="Acompañamiento al talento de jóvenes emprendedores">Acompañamiento al talento de jóvenes emprendedores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e06dfcba09aa" data-td_block_id="td_uid_4_5e06dfcba09aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e06dfcba09aa" data-td_block_id="td_uid_4_5e06dfcba09aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e06dfcba2e48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e06dfcba2e48" ><script>var block_td_uid_5_5e06dfcba2e48 = new tdBlock();
block_td_uid_5_5e06dfcba2e48.id = "td_uid_5_5e06dfcba2e48";
block_td_uid_5_5e06dfcba2e48.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5e06dfcba2e48_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e06dfcba2e48.td_column_number = "3";
block_td_uid_5_5e06dfcba2e48.block_type = "td_block_mega_menu";
block_td_uid_5_5e06dfcba2e48.post_count = "5";
block_td_uid_5_5e06dfcba2e48.found_posts = "1022";
block_td_uid_5_5e06dfcba2e48.header_color = "";
block_td_uid_5_5e06dfcba2e48.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e06dfcba2e48.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_5_5e06dfcba2e48);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5e06dfcba2e48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-los-oferentes-para-la-construccion-de-tres-jardines-de-infantes/" rel="bookmark" title="Se conocieron los oferentes para la construcción de tres jardines de infantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-ALUMINE_MG_1838-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-ALUMINE_MG_1838-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-ALUMINE_MG_1838-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conocieron los oferentes para la construcción de tres jardines de infantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-los-oferentes-para-la-construccion-de-tres-jardines-de-infantes/" rel="bookmark" title="Se conocieron los oferentes para la construcción de tres jardines de infantes">Se conocieron los oferentes para la construcción de tres jardines de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/primera-sesion-del-consejo-provincial-de-educacion-con-sus-nuevas-autoridades/" rel="bookmark" title="Primera sesión del Consejo Provincial de Educación con sus nuevas autoridades"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CUERPO-COLEGIADO-DEL-CPE-4360320_n-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CUERPO-COLEGIADO-DEL-CPE-4360320_n-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CUERPO-COLEGIADO-DEL-CPE-4360320_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primera sesión del Consejo Provincial de Educación con sus nuevas autoridades"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/primera-sesion-del-consejo-provincial-de-educacion-con-sus-nuevas-autoridades/" rel="bookmark" title="Primera sesión del Consejo Provincial de Educación con sus nuevas autoridades">Primera sesión del Consejo Provincial de Educación con sus nuevas autoridades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-94-asamblea-del-consejo-federal-de-educacion/" rel="bookmark" title="Neuquén participó de la 94° asamblea del Consejo Federal de Educación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/storioni-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/storioni-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/storioni-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la 94° asamblea del Consejo Federal de Educación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-94-asamblea-del-consejo-federal-de-educacion/" rel="bookmark" title="Neuquén participó de la 94° asamblea del Consejo Federal de Educación">Neuquén participó de la 94° asamblea del Consejo Federal de Educación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-licito-la-construccion-de-un-jardin-de-infantes-para-san-patricio-del-chanar/" rel="bookmark" title="Provincia licitó la construcción de un jardín de infantes para San Patricio del Chañar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-SAN-PATRICIO-DEL-CHAÑAR_MG_7132-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-SAN-PATRICIO-DEL-CHAÑAR_MG_7132-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LICITACION-JARDIN-SAN-PATRICIO-DEL-CHAÑAR_MG_7132-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia licitó la construcción de un jardín de infantes para San Patricio del Chañar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-licito-la-construccion-de-un-jardin-de-infantes-para-san-patricio-del-chanar/" rel="bookmark" title="Provincia licitó la construcción de un jardín de infantes para San Patricio del Chañar">Provincia licitó la construcción de un jardín de infantes para San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-participo-del-acto-de-cierre-del-ciclo-lectivo-2019-en-la-escuela-82/" rel="bookmark" title="El gobernador participó del acto de cierre del ciclo lectivo 2019 en la Escuela 82"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CIERRE-CICLO-LECTIVO-2019_MG_6992-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CIERRE-CICLO-LECTIVO-2019_MG_6992-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-CIERRE-CICLO-LECTIVO-2019_MG_6992-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador participó del acto de cierre del ciclo lectivo 2019 en la Escuela 82"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-participo-del-acto-de-cierre-del-ciclo-lectivo-2019-en-la-escuela-82/" rel="bookmark" title="El gobernador participó del acto de cierre del ciclo lectivo 2019 en la Escuela 82">El gobernador participó del acto de cierre del ciclo lectivo 2019&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e06dfcba2e48" data-td_block_id="td_uid_5_5e06dfcba2e48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e06dfcba2e48" data-td_block_id="td_uid_5_5e06dfcba2e48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e06dfcba5428_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5e06dfcba5428" ><script>var block_td_uid_6_5e06dfcba5428 = new tdBlock();
block_td_uid_6_5e06dfcba5428.id = "td_uid_6_5e06dfcba5428";
block_td_uid_6_5e06dfcba5428.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5e06dfcba5428_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5e06dfcba5428.td_column_number = "3";
block_td_uid_6_5e06dfcba5428.block_type = "td_block_mega_menu";
block_td_uid_6_5e06dfcba5428.post_count = "5";
block_td_uid_6_5e06dfcba5428.found_posts = "587";
block_td_uid_6_5e06dfcba5428.header_color = "";
block_td_uid_6_5e06dfcba5428.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e06dfcba5428.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_6_5e06dfcba5428);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5e06dfcba5428 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-reunion-de-ofephi/" rel="bookmark" title="Neuquén participó de la reunión de Ofephi"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Neuquén-participó-de-la-reunión-de-Ofephi-27-12-2019-Ofephi3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Neuquén-participó-de-la-reunión-de-Ofephi-27-12-2019-Ofephi3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Neuquén-participó-de-la-reunión-de-Ofephi-27-12-2019-Ofephi3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la reunión de Ofephi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-reunion-de-ofephi/" rel="bookmark" title="Neuquén participó de la reunión de Ofephi">Neuquén participó de la reunión de Ofephi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-el-ministro-de-economia-martin-guzman/" rel="bookmark" title="Gutiérrez se reunió con el ministro de Economía Martín Guzmán"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-Gutiérrez-con-Ministro-de-Economía-Martín-Guzmán-IMG_20191226_174451-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-Gutiérrez-con-Ministro-de-Economía-Martín-Guzmán-IMG_20191226_174451-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-Gutiérrez-con-Ministro-de-Economía-Martín-Guzmán-IMG_20191226_174451-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con el ministro de Economía Martín Guzmán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-el-ministro-de-economia-martin-guzman/" rel="bookmark" title="Gutiérrez se reunió con el ministro de Economía Martín Guzmán">Gutiérrez se reunió con el ministro de Economía Martín Guzmán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crece-la-produccion-de-gas-y-petroleo-en-neuquen-en-2019/" rel="bookmark" title="Crece la producción de gas y petróleo en Neuquén en 2019"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crece la producción de gas y petróleo en Neuquén en 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crece-la-produccion-de-gas-y-petroleo-en-neuquen-en-2019/" rel="bookmark" title="Crece la producción de gas y petróleo en Neuquén en 2019">Crece la producción de gas y petróleo en Neuquén en 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizo-la-construccion-del-gasoducto-vaca-muerta/" rel="bookmark" title="Finalizó la construcción del gasoducto Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...26-02-2019-PLANTA-DE-ACONDICIONAMIENTO-TRATAYENtsg-5_-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...26-02-2019-PLANTA-DE-ACONDICIONAMIENTO-TRATAYENtsg-5_-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...26-02-2019-PLANTA-DE-ACONDICIONAMIENTO-TRATAYENtsg-5_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizó la construcción del gasoducto Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizo-la-construccion-del-gasoducto-vaca-muerta/" rel="bookmark" title="Finalizó la construcción del gasoducto Vaca Muerta">Finalizó la construcción del gasoducto Vaca Muerta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-adjudico-el-area-aguila-mora-noreste/" rel="bookmark" title="El gobierno adjudicó el área Águila Mora Noreste"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Aguila-Mora-Noreste_2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Aguila-Mora-Noreste_2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Aguila-Mora-Noreste_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno adjudicó el área Águila Mora Noreste"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-adjudico-el-area-aguila-mora-noreste/" rel="bookmark" title="El gobierno adjudicó el área Águila Mora Noreste">El gobierno adjudicó el área Águila Mora Noreste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e06dfcba5428" data-td_block_id="td_uid_6_5e06dfcba5428"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e06dfcba5428" data-td_block_id="td_uid_6_5e06dfcba5428"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e06dfcba7ac0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5e06dfcba7ac0" ><script>var block_td_uid_7_5e06dfcba7ac0 = new tdBlock();
block_td_uid_7_5e06dfcba7ac0.id = "td_uid_7_5e06dfcba7ac0";
block_td_uid_7_5e06dfcba7ac0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5e06dfcba7ac0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e06dfcba7ac0.td_column_number = "3";
block_td_uid_7_5e06dfcba7ac0.block_type = "td_block_mega_menu";
block_td_uid_7_5e06dfcba7ac0.post_count = "5";
block_td_uid_7_5e06dfcba7ac0.found_posts = "19";
block_td_uid_7_5e06dfcba7ac0.header_color = "";
block_td_uid_7_5e06dfcba7ac0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e06dfcba7ac0.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5e06dfcba7ac0);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5e06dfcba7ac0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-lidero-la-creacion-de-empleo-privado-registrado-en-los-ultimos-cuatro-anos/" rel="bookmark" title="Neuquén lideró la creación de empleo privado registrado en los últimos cuatro años"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/BAJA-DE-PETROLEO-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/BAJA-DE-PETROLEO-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/BAJA-DE-PETROLEO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén lideró la creación de empleo privado registrado en los últimos cuatro años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-lidero-la-creacion-de-empleo-privado-registrado-en-los-ultimos-cuatro-anos/" rel="bookmark" title="Neuquén lideró la creación de empleo privado registrado en los últimos cuatro años">Neuquén lideró la creación de empleo privado registrado en los últimos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inauguraron-obras-y-equipamiento-en-el-complejo-fronterizo-pino-hachado/" rel="bookmark" title="Inauguraron obras y equipamiento en el complejo fronterizo Pino Hachado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/Web...WhatsApp-Image-2019-11-11-at-17.49.21-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/Web...WhatsApp-Image-2019-11-11-at-17.49.21-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/Web...WhatsApp-Image-2019-11-11-at-17.49.21-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguraron obras y equipamiento en el complejo fronterizo Pino Hachado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inauguraron-obras-y-equipamiento-en-el-complejo-fronterizo-pino-hachado/" rel="bookmark" title="Inauguraron obras y equipamiento en el complejo fronterizo Pino Hachado">Inauguraron obras y equipamiento en el complejo fronterizo Pino Hachado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-tercer-encuentro-nacional-de-oficinas-judiciales/" rel="bookmark" title="Comenzó el Tercer Encuentro Nacional de Oficinas Judiciales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-OFICINAS-JUDICIALES_R1A3801-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-OFICINAS-JUDICIALES_R1A3801-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-OFICINAS-JUDICIALES_R1A3801-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el Tercer Encuentro Nacional de Oficinas Judiciales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-tercer-encuentro-nacional-de-oficinas-judiciales/" rel="bookmark" title="Comenzó el Tercer Encuentro Nacional de Oficinas Judiciales">Comenzó el Tercer Encuentro Nacional de Oficinas Judiciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizan-en-neuquen-las-jornadas-de-innovacion-tecnologica-2019/" rel="bookmark" title="Realizan en Neuquén las Jornadas de Innovación Tecnológica 2019"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/WEB-NEUQUEN-INNOVATIVO-39-44-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/WEB-NEUQUEN-INNOVATIVO-39-44-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/10/WEB-NEUQUEN-INNOVATIVO-39-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan en Neuquén las Jornadas de Innovación Tecnológica 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizan-en-neuquen-las-jornadas-de-innovacion-tecnologica-2019/" rel="bookmark" title="Realizan en Neuquén las Jornadas de Innovación Tecnológica 2019">Realizan en Neuquén las Jornadas de Innovación Tecnológica 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-es-sede-del-seminario-binacional-de-comercio-exterior-e-inversiones/" rel="bookmark" title="Neuquén es sede del seminario binacional de comercio exterior e inversiones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/web-SEMINARIO-COMERCIO-CHILE-ARGENTINADSC_0015-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/web-SEMINARIO-COMERCIO-CHILE-ARGENTINADSC_0015-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/web-SEMINARIO-COMERCIO-CHILE-ARGENTINADSC_0015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén es sede del seminario binacional de comercio exterior e inversiones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-es-sede-del-seminario-binacional-de-comercio-exterior-e-inversiones/" rel="bookmark" title="Neuquén es sede del seminario binacional de comercio exterior e inversiones">Neuquén es sede del seminario binacional de comercio exterior e inversiones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e06dfcba7ac0" data-td_block_id="td_uid_7_5e06dfcba7ac0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e06dfcba7ac0" data-td_block_id="td_uid_7_5e06dfcba7ac0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e06dfcbaa57c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5e06dfcbaa57c" ><script>var block_td_uid_8_5e06dfcbaa57c = new tdBlock();
block_td_uid_8_5e06dfcbaa57c.id = "td_uid_8_5e06dfcbaa57c";
block_td_uid_8_5e06dfcbaa57c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5e06dfcbaa57c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5e06dfcbaa57c.td_column_number = "3";
block_td_uid_8_5e06dfcbaa57c.block_type = "td_block_mega_menu";
block_td_uid_8_5e06dfcbaa57c.post_count = "5";
block_td_uid_8_5e06dfcbaa57c.found_posts = "1251";
block_td_uid_8_5e06dfcbaa57c.header_color = "";
block_td_uid_8_5e06dfcbaa57c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e06dfcbaa57c.max_num_pages = "251";
tdBlocksArray.push(block_td_uid_8_5e06dfcbaa57c);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5e06dfcbaa57c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reunion-de-la-ministra-merlo-con-fiscales-y-policias/" rel="bookmark" title="Reunión de la ministra Merlo con fiscales y policías"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Fiscales-policías-y-la-ministra-Vanina-Merlo-en-cónclave-por-la-seguridad-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Fiscales-policías-y-la-ministra-Vanina-Merlo-en-cónclave-por-la-seguridad-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Fiscales-policías-y-la-ministra-Vanina-Merlo-en-cónclave-por-la-seguridad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión de la ministra Merlo con fiscales y policías"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reunion-de-la-ministra-merlo-con-fiscales-y-policias/" rel="bookmark" title="Reunión de la ministra Merlo con fiscales y policías">Reunión de la ministra Merlo con fiscales y policías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-asistio-al-acto-de-egreso-de-agentes-y-cadetes-de-la-policia-de-plaza-huincul/" rel="bookmark" title="El gobernador asistió al acto de egreso de agentes y cadetes de la Policía de Plaza Huincul"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-huincul-gutierrez-policia-11-copy-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-huincul-gutierrez-policia-11-copy-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-huincul-gutierrez-policia-11-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador asistió al acto de egreso de agentes y cadetes de la Policía de Plaza Huincul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-asistio-al-acto-de-egreso-de-agentes-y-cadetes-de-la-policia-de-plaza-huincul/" rel="bookmark" title="El gobernador asistió al acto de egreso de agentes y cadetes de la Policía de Plaza Huincul">El gobernador asistió al acto de egreso de agentes y cadetes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-pirotecnia-hace-mal-poneteensulugar/" rel="bookmark" title="La pirotecnia hace mal #PoneteEnSuLugar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Conferencia-de-prensa-Pirotecnia-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Conferencia-de-prensa-Pirotecnia-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Conferencia-de-prensa-Pirotecnia-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La pirotecnia hace mal #PoneteEnSuLugar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-pirotecnia-hace-mal-poneteensulugar/" rel="bookmark" title="La pirotecnia hace mal #PoneteEnSuLugar">La pirotecnia hace mal #PoneteEnSuLugar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-de-colaboracion-para-el-monitoreo-de-taxis-y-remisses/" rel="bookmark" title="Firman convenio de colaboración para el monitoreo de taxis y remisses"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-PRIMERA-FIRMA-CONVENIO-POR-MONITOREO-DE-TAXIS-Y-REMISES_R1A9994-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-PRIMERA-FIRMA-CONVENIO-POR-MONITOREO-DE-TAXIS-Y-REMISES_R1A9994-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-PRIMERA-FIRMA-CONVENIO-POR-MONITOREO-DE-TAXIS-Y-REMISES_R1A9994-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman convenio de colaboración para el monitoreo de taxis y remisses"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-de-colaboracion-para-el-monitoreo-de-taxis-y-remisses/" rel="bookmark" title="Firman convenio de colaboración para el monitoreo de taxis y remisses">Firman convenio de colaboración para el monitoreo de taxis y remisses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/quedo-conformado-el-consejo-asesor-superior-de-la-policia-neuquina/" rel="bookmark" title="Quedó conformado el Consejo Asesor Superior de la Policía neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Cambio-de-autoridades-policiales_9855-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Cambio-de-autoridades-policiales_9855-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Cambio-de-autoridades-policiales_9855-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quedó conformado el Consejo Asesor Superior de la Policía neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/quedo-conformado-el-consejo-asesor-superior-de-la-policia-neuquina/" rel="bookmark" title="Quedó conformado el Consejo Asesor Superior de la Policía neuquina">Quedó conformado el Consejo Asesor Superior de la Policía neuquina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e06dfcbaa57c" data-td_block_id="td_uid_8_5e06dfcbaa57c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e06dfcbaa57c" data-td_block_id="td_uid_8_5e06dfcbaa57c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e06dfcbae281_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5e06dfcbae281" ><script>var block_td_uid_9_5e06dfcbae281 = new tdBlock();
block_td_uid_9_5e06dfcbae281.id = "td_uid_9_5e06dfcbae281";
block_td_uid_9_5e06dfcbae281.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5e06dfcbae281_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5e06dfcbae281.td_column_number = "3";
block_td_uid_9_5e06dfcbae281.block_type = "td_block_mega_menu";
block_td_uid_9_5e06dfcbae281.post_count = "5";
block_td_uid_9_5e06dfcbae281.found_posts = "78";
block_td_uid_9_5e06dfcbae281.header_color = "";
block_td_uid_9_5e06dfcbae281.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e06dfcbae281.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_9_5e06dfcbae281);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5e06dfcbae281 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cierra-el-ano-para-1-500-alumnos-de-los-talleres-de-iniciacion-y-expresion-artistica/" rel="bookmark" title="Cierra el año para 1.500 alumnos de los talleres de iniciación y expresión artística"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Talleres-de-expresion-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Talleres-de-expresion-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Talleres-de-expresion-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierra el año para 1.500 alumnos de los talleres de iniciación y expresión artística"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cierra-el-ano-para-1-500-alumnos-de-los-talleres-de-iniciacion-y-expresion-artistica/" rel="bookmark" title="Cierra el año para 1.500 alumnos de los talleres de iniciación y expresión artística">Cierra el año para 1.500 alumnos de los talleres de iniciación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-misa-criolla-recorre-localidades-neuquinas/" rel="bookmark" title="La Misa Criolla recorre localidades neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Naldo-Labrin-2foto-Natalia-Labrin-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Naldo-Labrin-2foto-Natalia-Labrin-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Naldo-Labrin-2foto-Natalia-Labrin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Misa Criolla recorre localidades neuquinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-misa-criolla-recorre-localidades-neuquinas/" rel="bookmark" title="La Misa Criolla recorre localidades neuquinas">La Misa Criolla recorre localidades neuquinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ya-esta-a-resguardo-de-patrimonio-provincial-el-material-fosil-rescatado-del-trafico-ilegal/" rel="bookmark" title="Ya está a resguardo de Patrimonio Provincial el material fósil rescatado del tráfico ilegal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Tráfico-Ilegal-de-Fosiles-9-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Tráfico-Ilegal-de-Fosiles-9-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Tráfico-Ilegal-de-Fosiles-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya está a resguardo de Patrimonio Provincial el material fósil rescatado del tráfico ilegal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ya-esta-a-resguardo-de-patrimonio-provincial-el-material-fosil-rescatado-del-trafico-ilegal/" rel="bookmark" title="Ya está a resguardo de Patrimonio Provincial el material fósil rescatado del tráfico ilegal">Ya está a resguardo de Patrimonio Provincial el material fósil rescatado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reapertura-del-museo-carmen-funes-en-plaza-huincul/" rel="bookmark" title="Reapertura del Museo Carmen Funes en Plaza Huincul"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MUSEO-CARMEN-FUNES-32-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MUSEO-CARMEN-FUNES-32-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MUSEO-CARMEN-FUNES-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reapertura del Museo Carmen Funes en Plaza Huincul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reapertura-del-museo-carmen-funes-en-plaza-huincul/" rel="bookmark" title="Reapertura del Museo Carmen Funes en Plaza Huincul">Reapertura del Museo Carmen Funes en Plaza Huincul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cierra-el-ano-partera-el-ciclo-para-artistas-emergentes/" rel="bookmark" title="Cierra el año “Partera”, el ciclo para artistas emergentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-PARTERA-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-PARTERA-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-PARTERA-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierra el año “Partera”, el ciclo para artistas emergentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cierra-el-ano-partera-el-ciclo-para-artistas-emergentes/" rel="bookmark" title="Cierra el año “Partera”, el ciclo para artistas emergentes">Cierra el año “Partera”, el ciclo para artistas emergentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e06dfcbae281" data-td_block_id="td_uid_9_5e06dfcbae281"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e06dfcbae281" data-td_block_id="td_uid_9_5e06dfcbae281"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e06dfcbb0852_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5e06dfcbb0852" ><script>var block_td_uid_10_5e06dfcbb0852 = new tdBlock();
block_td_uid_10_5e06dfcbb0852.id = "td_uid_10_5e06dfcbb0852";
block_td_uid_10_5e06dfcbb0852.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5e06dfcbb0852_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e06dfcbb0852.td_column_number = "3";
block_td_uid_10_5e06dfcbb0852.block_type = "td_block_mega_menu";
block_td_uid_10_5e06dfcbb0852.post_count = "5";
block_td_uid_10_5e06dfcbb0852.found_posts = "77";
block_td_uid_10_5e06dfcbb0852.header_color = "";
block_td_uid_10_5e06dfcbb0852.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e06dfcbb0852.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_10_5e06dfcbb0852);
</script><h3>Secretaría de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5e06dfcbb0852 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-participo-de-la-primera-reunion-del-gabinete-joven/" rel="bookmark" title="El gobernador participó de la primera reunión del Gabinete Joven"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/MG_7681_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/MG_7681_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/MG_7681_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador participó de la primera reunión del Gabinete Joven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-participo-de-la-primera-reunion-del-gabinete-joven/" rel="bookmark" title="El gobernador participó de la primera reunión del Gabinete Joven">El gobernador participó de la primera reunión del Gabinete Joven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ex-unidad-de-detencion-n9-se-abre-a-la-ciudadania-2/" rel="bookmark" title="La ex Unidad de Detención N°9 se abre a la ciudadanía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-FACHADA_U9b-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-FACHADA_U9b-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-FACHADA_U9b-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ex Unidad de Detención N°9 se abre a la ciudadanía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ex-unidad-de-detencion-n9-se-abre-a-la-ciudadania-2/" rel="bookmark" title="La ex Unidad de Detención N°9 se abre a la ciudadanía">La ex Unidad de Detención N°9 se abre a la ciudadanía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-gran-convocatoria-se-realizo-la-feria-navidena-en-la-ex-u9/" rel="bookmark" title="Con gran convocatoria, se realizó la Feria Navideña en la ex U9 "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Feria-Navideña-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Feria-Navideña-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-Feria-Navideña-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con gran convocatoria, se realizó la Feria Navideña en la ex U9 "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-gran-convocatoria-se-realizo-la-feria-navidena-en-la-ex-u9/" rel="bookmark" title="Con gran convocatoria, se realizó la Feria Navideña en la ex U9 ">Con gran convocatoria, se realizó la Feria Navideña en la ex&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-tiene-gabinete-joven/" rel="bookmark" title="La provincia tiene Gabinete Joven"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SANUSSI-GARAY-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SANUSSI-GARAY-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-SANUSSI-GARAY-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia tiene Gabinete Joven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-tiene-gabinete-joven/" rel="bookmark" title="La provincia tiene Gabinete Joven">La provincia tiene Gabinete Joven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/organizan-feria-navidena-en-la-ex-u9/" rel="bookmark" title="Organizan feria navideña en la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-EDICION-NAVIDEÑA-GERMINAR_MG_1868-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-EDICION-NAVIDEÑA-GERMINAR_MG_1868-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-EDICION-NAVIDEÑA-GERMINAR_MG_1868-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Organizan feria navideña en la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/organizan-feria-navidena-en-la-ex-u9/" rel="bookmark" title="Organizan feria navideña en la ex U9">Organizan feria navideña en la ex U9</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e06dfcbb0852" data-td_block_id="td_uid_10_5e06dfcbb0852"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e06dfcbb0852" data-td_block_id="td_uid_10_5e06dfcbb0852"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e06dfcbb2f0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5e06dfcbb2f0f" ><script>var block_td_uid_11_5e06dfcbb2f0f = new tdBlock();
block_td_uid_11_5e06dfcbb2f0f.id = "td_uid_11_5e06dfcbb2f0f";
block_td_uid_11_5e06dfcbb2f0f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5e06dfcbb2f0f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5e06dfcbb2f0f.td_column_number = "3";
block_td_uid_11_5e06dfcbb2f0f.block_type = "td_block_mega_menu";
block_td_uid_11_5e06dfcbb2f0f.post_count = "5";
block_td_uid_11_5e06dfcbb2f0f.found_posts = "1469";
block_td_uid_11_5e06dfcbb2f0f.header_color = "";
block_td_uid_11_5e06dfcbb2f0f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e06dfcbb2f0f.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_11_5e06dfcbb2f0f);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5e06dfcbb2f0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crianceros-neuquinos-comercializaron-sus-chivos-de-forma-conjunta/" rel="bookmark" title="Crianceros neuquinos comercializaron sus chivos de forma conjunta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-chivos1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-chivos1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-chivos1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crianceros neuquinos comercializaron sus chivos de forma conjunta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crianceros-neuquinos-comercializaron-sus-chivos-de-forma-conjunta/" rel="bookmark" title="Crianceros neuquinos comercializaron sus chivos de forma conjunta">Crianceros neuquinos comercializaron sus chivos de forma conjunta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-amplio-su-capacidad-forrajera-con-la-siembra-de-700-hectareas/" rel="bookmark" title="Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Intersiembra_Mallin-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Intersiembra_Mallin-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Intersiembra_Mallin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-amplio-su-capacidad-forrajera-con-la-siembra-de-700-hectareas/" rel="bookmark" title="Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas">Neuquén amplió su capacidad forrajera con la siembra de 700 hectáreas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-brindo-1-800-horas-de-asistencia-tecnica-a-pymes-neuquinas/" rel="bookmark" title="La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/equipo_facilitadores_ADENEU-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/equipo_facilitadores_ADENEU-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/equipo_facilitadores_ADENEU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-brindo-1-800-horas-de-asistencia-tecnica-a-pymes-neuquinas/" rel="bookmark" title="La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas">La Provincia brindó 1.800 horas de asistencia técnica a pymes neuquinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/siete-empresas-participaron-de-la-licitacion-para-la-electrificacion-rural-en-el-sur/" rel="bookmark" title="Siete empresas participaron de la licitación para la electrificación rural en el sur"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-Apertura-de-sobres-electrificacion-Rural-_MG_7491-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-Apertura-de-sobres-electrificacion-Rural-_MG_7491-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-Apertura-de-sobres-electrificacion-Rural-_MG_7491-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siete empresas participaron de la licitación para la electrificación rural en el sur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/siete-empresas-participaron-de-la-licitacion-para-la-electrificacion-rural-en-el-sur/" rel="bookmark" title="Siete empresas participaron de la licitación para la electrificación rural en el sur">Siete empresas participaron de la licitación para la electrificación rural en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-iadep-otorgo-asistencia-financiera-por-300-millones-de-pesos-en-los-ultimos-cuatro-anos/" rel="bookmark" title="El Iadep otorgó asistencia financiera por 300 millones de pesos en los últimos cuatro años"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/06/WEB-PRIMERA-SOLUCIONES-A-PRODUCTORES-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/06/WEB-PRIMERA-SOLUCIONES-A-PRODUCTORES-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/06/WEB-PRIMERA-SOLUCIONES-A-PRODUCTORES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Iadep otorgó asistencia financiera por 300 millones de pesos en los últimos cuatro años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-iadep-otorgo-asistencia-financiera-por-300-millones-de-pesos-en-los-ultimos-cuatro-anos/" rel="bookmark" title="El Iadep otorgó asistencia financiera por 300 millones de pesos en los últimos cuatro años">El Iadep otorgó asistencia financiera por 300 millones de pesos en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e06dfcbb2f0f" data-td_block_id="td_uid_11_5e06dfcbb2f0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e06dfcbb2f0f" data-td_block_id="td_uid_11_5e06dfcbb2f0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e06dfcbb54b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5e06dfcbb54b7" ><script>var block_td_uid_12_5e06dfcbb54b7 = new tdBlock();
block_td_uid_12_5e06dfcbb54b7.id = "td_uid_12_5e06dfcbb54b7";
block_td_uid_12_5e06dfcbb54b7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5e06dfcbb54b7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e06dfcbb54b7.td_column_number = "3";
block_td_uid_12_5e06dfcbb54b7.block_type = "td_block_mega_menu";
block_td_uid_12_5e06dfcbb54b7.post_count = "5";
block_td_uid_12_5e06dfcbb54b7.found_posts = "1505";
block_td_uid_12_5e06dfcbb54b7.header_color = "";
block_td_uid_12_5e06dfcbb54b7.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e06dfcbb54b7.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_12_5e06dfcbb54b7);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5e06dfcbb54b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/promueven-la-donacion-de-sangre-2/" rel="bookmark" title="Promueven la donación de sangre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-DONACION-DE-SANGRE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-DONACION-DE-SANGRE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...-DONACION-DE-SANGRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueven la donación de sangre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/promueven-la-donacion-de-sangre-2/" rel="bookmark" title="Promueven la donación de sangre">Promueven la donación de sangre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/navidad-solidaria-en-el-hospital-castro-rendon/" rel="bookmark" title="Navidad Solidaria en el hospital Castro Rendón"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Papá-Noel-Visita-al-HCR_20-de-diciembre-de-2019-64-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Papá-Noel-Visita-al-HCR_20-de-diciembre-de-2019-64-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/Web...Papá-Noel-Visita-al-HCR_20-de-diciembre-de-2019-64-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Navidad Solidaria en el hospital Castro Rendón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/navidad-solidaria-en-el-hospital-castro-rendon/" rel="bookmark" title="Navidad Solidaria en el hospital Castro Rendón">Navidad Solidaria en el hospital Castro Rendón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-salud-emitio-recomendaciones-ante-las-altas-temperaturas/" rel="bookmark" title="El ministerio de Salud emitió recomendaciones ante las altas temperaturas"><img width="218" height="109" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/01/Balneareo-Rio-Grande-Foto-Archivo.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/01/Balneareo-Rio-Grande-Foto-Archivo.jpg 1772w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/01/Balneareo-Rio-Grande-Foto-Archivo-300x150.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/01/Balneareo-Rio-Grande-Foto-Archivo-768x384.jpg 768w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/01/Balneareo-Rio-Grande-Foto-Archivo-1024x512.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/01/Balneareo-Rio-Grande-Foto-Archivo-400x200.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministerio de Salud emitió recomendaciones ante las altas temperaturas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-salud-emitio-recomendaciones-ante-las-altas-temperaturas/" rel="bookmark" title="El ministerio de Salud emitió recomendaciones ante las altas temperaturas">El ministerio de Salud emitió recomendaciones ante las altas temperaturas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-pirotecnia-hace-mal-poneteensulugar/" rel="bookmark" title="La pirotecnia hace mal #PoneteEnSuLugar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Conferencia-de-prensa-Pirotecnia-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Conferencia-de-prensa-Pirotecnia-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Conferencia-de-prensa-Pirotecnia-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La pirotecnia hace mal #PoneteEnSuLugar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-pirotecnia-hace-mal-poneteensulugar/" rel="bookmark" title="La pirotecnia hace mal #PoneteEnSuLugar">La pirotecnia hace mal #PoneteEnSuLugar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-estuvo-presente-en-una-nueva-reunion-del-consejo-federal-de-salud/" rel="bookmark" title="Neuquén estuvo presente en una nueva reunión del Consejo Federal de Salud"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-COFESA-GRUPALok-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-COFESA-GRUPALok-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-COFESA-GRUPALok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén estuvo presente en una nueva reunión del Consejo Federal de Salud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-estuvo-presente-en-una-nueva-reunion-del-consejo-federal-de-salud/" rel="bookmark" title="Neuquén estuvo presente en una nueva reunión del Consejo Federal de Salud">Neuquén estuvo presente en una nueva reunión del Consejo Federal de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e06dfcbb54b7" data-td_block_id="td_uid_12_5e06dfcbb54b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e06dfcbb54b7" data-td_block_id="td_uid_12_5e06dfcbb54b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e06dfcbb8006_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5e06dfcbb8006" ><script>var block_td_uid_13_5e06dfcbb8006 = new tdBlock();
block_td_uid_13_5e06dfcbb8006.id = "td_uid_13_5e06dfcbb8006";
block_td_uid_13_5e06dfcbb8006.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5e06dfcbb8006_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5e06dfcbb8006.td_column_number = "3";
block_td_uid_13_5e06dfcbb8006.block_type = "td_block_mega_menu";
block_td_uid_13_5e06dfcbb8006.post_count = "5";
block_td_uid_13_5e06dfcbb8006.found_posts = "421";
block_td_uid_13_5e06dfcbb8006.header_color = "";
block_td_uid_13_5e06dfcbb8006.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e06dfcbb8006.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_13_5e06dfcbb8006);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5e06dfcbb8006 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén participó del encuentro de ministros de Desarrollo Social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-FIGUERO-ARROYO45-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-FIGUERO-ARROYO45-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-FIGUERO-ARROYO45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó del encuentro de ministros de Desarrollo Social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén participó del encuentro de ministros de Desarrollo Social">Neuquén participó del encuentro de ministros de Desarrollo Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-presente-en-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén presente en encuentro de ministros de Desarrollo Social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MINISTRO-ARROYO-Y-ADRIANA-FIGUEROA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MINISTRO-ARROYO-Y-ADRIANA-FIGUEROA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-MINISTRO-ARROYO-Y-ADRIANA-FIGUEROA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén presente en encuentro de ministros de Desarrollo Social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-presente-en-encuentro-de-ministros-de-desarrollo-social/" rel="bookmark" title="Neuquén presente en encuentro de ministros de Desarrollo Social">Neuquén presente en encuentro de ministros de Desarrollo Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-entrego-vehiculos-e-insumos-a-la-policia-de-la-provincia/" rel="bookmark" title="Gutiérrez entregó vehículos e insumos a la Policía de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-ENTREGA-DE-EQUIPAMIENTO-A-POLICIA_MG_5507-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-ENTREGA-DE-EQUIPAMIENTO-A-POLICIA_MG_5507-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/WEB-CABEZA-ENTREGA-DE-EQUIPAMIENTO-A-POLICIA_MG_5507-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez entregó vehículos e insumos a la Policía de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-entrego-vehiculos-e-insumos-a-la-policia-de-la-provincia/" rel="bookmark" title="Gutiérrez entregó vehículos e insumos a la Policía de la provincia">Gutiérrez entregó vehículos e insumos a la Policía de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-feria-internacional-del-copade-esta-en-marcha/" rel="bookmark" title="La Feria Internacional del COPADE está en marcha"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-Feria-Internacional-del-COPADE-IMG_8952-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-Feria-Internacional-del-COPADE-IMG_8952-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-Feria-Internacional-del-COPADE-IMG_8952-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Feria Internacional del COPADE está en marcha"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-feria-internacional-del-copade-esta-en-marcha/" rel="bookmark" title="La Feria Internacional del COPADE está en marcha">La Feria Internacional del COPADE está en marcha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/patrocinio-juridico-gratuito-para-sectores-vulnerables/" rel="bookmark" title="Patrocinio jurídico gratuito para sectores vulnerables"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-patrocinio-jurídico-gratuito-para-sectores-vulnerables3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-patrocinio-jurídico-gratuito-para-sectores-vulnerables3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/web-primera-patrocinio-jurídico-gratuito-para-sectores-vulnerables3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patrocinio jurídico gratuito para sectores vulnerables"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/patrocinio-juridico-gratuito-para-sectores-vulnerables/" rel="bookmark" title="Patrocinio jurídico gratuito para sectores vulnerables">Patrocinio jurídico gratuito para sectores vulnerables</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e06dfcbb8006" data-td_block_id="td_uid_13_5e06dfcbb8006"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e06dfcbb8006" data-td_block_id="td_uid_13_5e06dfcbb8006"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e06dfcbbaeec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5e06dfcbbaeec" ><script>var block_td_uid_14_5e06dfcbbaeec = new tdBlock();
block_td_uid_14_5e06dfcbbaeec.id = "td_uid_14_5e06dfcbbaeec";
block_td_uid_14_5e06dfcbbaeec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5e06dfcbbaeec_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5e06dfcbbaeec.td_column_number = "3";
block_td_uid_14_5e06dfcbbaeec.block_type = "td_block_mega_menu";
block_td_uid_14_5e06dfcbbaeec.post_count = "5";
block_td_uid_14_5e06dfcbbaeec.found_posts = "506";
block_td_uid_14_5e06dfcbbaeec.header_color = "";
block_td_uid_14_5e06dfcbbaeec.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e06dfcbbaeec.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_14_5e06dfcbbaeec);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5e06dfcbbaeec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-ofrece-una-amplia-variedad-de-fiestas-populares-este-verano/" rel="bookmark" title="Neuquén ofrece una amplia variedad de fiestas populares este verano"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-buta-ranquiel-fiesta-del-arriero-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-buta-ranquiel-fiesta-del-arriero-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-buta-ranquiel-fiesta-del-arriero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén ofrece una amplia variedad de fiestas populares este verano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-ofrece-una-amplia-variedad-de-fiestas-populares-este-verano/" rel="bookmark" title="Neuquén ofrece una amplia variedad de fiestas populares este verano">Neuquén ofrece una amplia variedad de fiestas populares este verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/copahue-propone-conjugar-termas-relax-y-bienestar-tambien-en-estas-fiestas/" rel="bookmark" title="Copahue propone conjugar termas, relax y bienestar también en estas Fiestas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Termas-CopahueIMG_0778_0010-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Termas-CopahueIMG_0778_0010-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Termas-CopahueIMG_0778_0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Copahue propone conjugar termas, relax y bienestar también en estas Fiestas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/copahue-propone-conjugar-termas-relax-y-bienestar-tambien-en-estas-fiestas/" rel="bookmark" title="Copahue propone conjugar termas, relax y bienestar también en estas Fiestas">Copahue propone conjugar termas, relax y bienestar también en estas Fiestas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-registro-en-2019-ingresos-por-turismo-que-superaron-los-14-mil-millones/" rel="bookmark" title="Neuquén registró en 2019 ingresos por turismo que superaron los $14 mil millones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-INFORME-DE-TURISMO-PRIMERA-QUINCENA-ENERO_08A7707-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-INFORME-DE-TURISMO-PRIMERA-QUINCENA-ENERO_08A7707-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-INFORME-DE-TURISMO-PRIMERA-QUINCENA-ENERO_08A7707-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén registró en 2019 ingresos por turismo que superaron los $14 mil millones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-registro-en-2019-ingresos-por-turismo-que-superaron-los-14-mil-millones/" rel="bookmark" title="Neuquén registró en 2019 ingresos por turismo que superaron los $14 mil millones">Neuquén registró en 2019 ingresos por turismo que superaron los $14&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-articula-acciones-con-nacion-en-materia-turistica-y-deportiva/" rel="bookmark" title="Neuquén articula acciones con Nación en materia turística y deportiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LUIS-SANCHEZ-Matías-Lammens-20191217_145011-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LUIS-SANCHEZ-Matías-Lammens-20191217_145011-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-LUIS-SANCHEZ-Matías-Lammens-20191217_145011-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén articula acciones con Nación en materia turística y deportiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-articula-acciones-con-nacion-en-materia-turistica-y-deportiva/" rel="bookmark" title="Neuquén articula acciones con Nación en materia turística y deportiva">Neuquén articula acciones con Nación en materia turística y deportiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/san-martin-de-los-andes-celebra-la-18o-fiesta-nacional-de-la-navidad-cordillerana/" rel="bookmark" title="San Martín de los Andes celebra la 18º fiesta nacional de la Navidad Cordillerana"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-NAVIDAD-EN-SAN-MARTIN-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-NAVIDAD-EN-SAN-MARTIN-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/web-NAVIDAD-EN-SAN-MARTIN-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Martín de los Andes celebra la 18º fiesta nacional de la Navidad Cordillerana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/san-martin-de-los-andes-celebra-la-18o-fiesta-nacional-de-la-navidad-cordillerana/" rel="bookmark" title="San Martín de los Andes celebra la 18º fiesta nacional de la Navidad Cordillerana">San Martín de los Andes celebra la 18º fiesta nacional de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e06dfcbbaeec" data-td_block_id="td_uid_14_5e06dfcbbaeec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e06dfcbbaeec" data-td_block_id="td_uid_14_5e06dfcbbaeec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-143733" class="td-post-template-3 post-143733 post type-post status-publish format-standard hentry category-ministerio-de-educacion category-otras-noticias tag-agenda-educativa-neuquina tag-consejo-federal-de-educacion" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Ministerio de Educación" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">
                                  <span itemprop="name">Ministerio de Educación</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Presentan la agenda educativa neuquina al gobierno nacional</span></div></div>
        <div class="td-post-header-holder sombra">
            
            <header class="td-post-title">
                                <h1 class="entry-title">Presentan la agenda educativa neuquina al gobierno nacional</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T17:51:47+00:00" >27/12/2019</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">En consonancia con la visita concretada por el gobernador Omar Gutiérrez, la ministra de Educación provincial, Cristina Storioni, mantuvo un encuentro con autoridades de la cartera educativa nacional.</p>
	
        <p style="text-align: justify;">La ministra de Educación y presidenta del Consejo Provincial de Educación, Cristina Storioni, junto al coordinador de Distritos Escolares, Federico Pino y al Coordinador de Programas Socioeducativos Culturales,  Juan Marcos Vázquez, presentaron los temas prioritarios de la agenda educativa neuquina ante autoridades del Gobierno nacional.</p>
<p style="text-align: justify;">Durante el encuentro producido en la Ciudad Autónoma de Buenos Aires, los funcionarios del Gobierno provincial fueron recibidas por la flamante secretaria del Consejo Federal de Educación,  Marisa Díaz, y el jefe de Gabinete del Ministerio de Educación de la Nación, Matías Novoa, entre otros funcionarios de la cartera educativa nacional.</p>
<p style="text-align: justify;">La visita de la ministra Cristina Storioni es la continuidad de la reunión que mantuvo el gobernador Omar Gutiérrez ayer con el ministro de Educación de la Nación, Nicolás Trotta. Al respecto el mandatario provincial explicó que el encuentro apuntó a alcanzar acuerdos “para trabajar juntos en los lineamientos del sistema educativo, que entendemos es la clave para garantizarle a nuestras niñas y niños la igualdad de oportunidades para que puedan aprender y forjar su futuro”.</p>
<p style="text-align: justify;">Storioni adelantó que algunas de las metas de la agenda educativa neuquina presentadas al equipo de la cartera educativa nacional son las escuelas infantiles, la jornada extendida, plan de lectura, programas socioeducativos culturales, escuela de formación docente, formación profesional, educación sexual integral (ESI) y la nueva escuela secundaria neuquina.</p>
<p style="text-align: justify;">“Fue un encuentro de mucho diálogo, de gran apertura y grandes acuerdos para el trabajo articulado entre Provincia y Nación, entendiendo que este camino favorece a quienes son la centralidad de la educación: las y los estudiantes”, destacó la ministra Cristina Storioni.</p>
<p style="text-align: justify;">Asimismo celebró la construcción de una agenda educativa “más participativa, más federal y que busca garantizar más derecho al conocimiento a las y los niños, adolescentes y jóvenes”.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/agenda-educativa-neuquina/">agenda educativa neuquina</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/consejo-federal-de-educacion/">Consejo Federal de Educación</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpresentan-la-agenda-educativa-neuquina-al-gobierno-nacional%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentan+la+agenda+educativa+neuquina+al+gobierno+nacional&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpresentan-la-agenda-educativa-neuquina-al-gobierno-nacional%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/presentan-la-agenda-educativa-neuquina-al-gobierno-nacional/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/presentan-la-agenda-educativa-neuquina-al-gobierno-nacional/&amp;media=&description=Presentan+la+agenda+educativa+neuquina+al+gobierno+nacional" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Presentan la agenda educativa neuquina al gobierno nacional - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpresentan-la-agenda-educativa-neuquina-al-gobierno-nacional%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/presentan-la-agenda-educativa-neuquina-al-gobierno-nacional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/presentan-la-agenda-educativa-neuquina-al-gobierno-nacional/" data-text="Presentan la agenda educativa neuquina al gobierno nacional" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-reunion-de-ofephi/">Neuquén participó de la reunión de Ofephi</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/gfranco/">Gustavo Franco</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gustavo Franco"></span><meta itemprop="datePublished" content="2019-12-27T17:51:47+00:00"><meta itemprop="dateModified" content="2019-12-27T17:51:47-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/presentan-la-agenda-educativa-neuquina-al-gobierno-nacional/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Presentan la agenda educativa neuquina al gobierno nacional"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5e06dfcbc2848_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5e06dfcbc2848" ><script>var block_td_uid_15_5e06dfcbc2848 = new tdBlock();
block_td_uid_15_5e06dfcbc2848.id = "td_uid_15_5e06dfcbc2848";
block_td_uid_15_5e06dfcbc2848.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5e06dfcbc2848_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":143733,"live_filter_cur_post_author":"37"}';
block_td_uid_15_5e06dfcbc2848.td_column_number = "3";
block_td_uid_15_5e06dfcbc2848.block_type = "td_block_related_posts";
block_td_uid_15_5e06dfcbc2848.post_count = "3";
block_td_uid_15_5e06dfcbc2848.found_posts = "11";
block_td_uid_15_5e06dfcbc2848.header_color = "";
block_td_uid_15_5e06dfcbc2848.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e06dfcbc2848.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_15_5e06dfcbc2848);
</script><h4 class="td-related-title"><a id="td_uid_16_5e06dfcbc2ebb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5e06dfcbc2848" href="#">Artículo relacionados</a><a id="td_uid_17_5e06dfcbc2ec0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5e06dfcbc2848" href="#">Más del autor</a></h4><div id=td_uid_15_5e06dfcbc2848 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-94-asamblea-del-consejo-federal-de-educacion/" rel="bookmark" title="Neuquén participó de la 94° asamblea del Consejo Federal de Educación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/storioni-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/storioni-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/storioni-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la 94° asamblea del Consejo Federal de Educación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-94-asamblea-del-consejo-federal-de-educacion/" rel="bookmark" title="Neuquén participó de la 94° asamblea del Consejo Federal de Educación">Neuquén participó de la 94° asamblea del Consejo Federal de Educación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-reunion-del-consejo-federal-de-educacion/" rel="bookmark" title="La provincia participó de la reunión del Consejo Federal de Educación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/WEB-WhatsApp-Image-2019-04-05-at-14.39.48-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/WEB-WhatsApp-Image-2019-04-05-at-14.39.48-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/WEB-WhatsApp-Image-2019-04-05-at-14.39.48-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia participó de la reunión del Consejo Federal de Educación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-participo-de-la-reunion-del-consejo-federal-de-educacion/" rel="bookmark" title="La provincia participó de la reunión del Consejo Federal de Educación">La provincia participó de la reunión del Consejo Federal de Educación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/storioni-participo-de-la-85o-asamblea-del-consejo-federal-de-educacion/" rel="bookmark" title="Storioni participó de la 85º asamblea del Consejo Federal de Educación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/02/WEB-85ª-Asamblea-del-Consejo-Federal-de-Educacion1_44f8975422_o-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/02/WEB-85ª-Asamblea-del-Consejo-Federal-de-Educacion1_44f8975422_o-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/02/WEB-85ª-Asamblea-del-Consejo-Federal-de-Educacion1_44f8975422_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Storioni participó de la 85º asamblea del Consejo Federal de Educación"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/storioni-participo-de-la-85o-asamblea-del-consejo-federal-de-educacion/" rel="bookmark" title="Storioni participó de la 85º asamblea del Consejo Federal de Educación">Storioni participó de la 85º asamblea del Consejo Federal de Educación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e06dfcbc2848" data-td_block_id="td_uid_15_5e06dfcbc2848"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e06dfcbc2848" data-td_block_id="td_uid_15_5e06dfcbc2848"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5e06dfcbc53d2_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">27,568</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">581</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/GIF-330X330.gif" width="330">

<!--

<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/feria_navidena.gif" width="330">


https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/11/trashumancia.gif




<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/banner-fetur-330-330-a.gif" width="330">


https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/148.jpeg

 <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/GIF-IV-Congreso.gif" width="330">


--></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/dsQ825vkVhc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/G27bCbU_GJE" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5e06dfcbc57f8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5e06dfcbc57f8" ><script>var block_td_uid_19_5e06dfcbc57f8 = new tdBlock();
block_td_uid_19_5e06dfcbc57f8.id = "td_uid_19_5e06dfcbc57f8";
block_td_uid_19_5e06dfcbc57f8.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5e06dfcbc57f8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5e06dfcbc57f8.td_column_number = "1";
block_td_uid_19_5e06dfcbc57f8.block_type = "td_block_9";
block_td_uid_19_5e06dfcbc57f8.post_count = "3";
block_td_uid_19_5e06dfcbc57f8.found_posts = "3826";
block_td_uid_19_5e06dfcbc57f8.header_color = "#";
block_td_uid_19_5e06dfcbc57f8.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e06dfcbc57f8.max_num_pages = "1276";
tdBlocksArray.push(block_td_uid_19_5e06dfcbc57f8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5e06dfcbc57f8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentan-la-agenda-educativa-neuquina-al-gobierno-nacional/" rel="bookmark" title="Presentan la agenda educativa neuquina al gobierno nacional">Presentan la agenda educativa neuquina al gobierno nacional</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T17:51:47+00:00" >27/12/2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/corte-de-agua-en-plaza-huincul/" rel="bookmark" title="Corte de agua en Plaza Huincul">Corte de agua en Plaza Huincul</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T09:43:58+00:00" >26/12/2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/luego-del-incendio-el-gobierno-inspecciono-el-pozo-de-ypf-en-cercanias-al-yacimiento-el-porton/" rel="bookmark" title="Luego del incendio, el gobierno inspeccionó el pozo de YPF en cercanías al Yacimiento El Portón">Luego del incendio, el gobierno inspeccionó el pozo de YPF en cercanías al Yacimiento...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T18:05:06+00:00" >23/12/2019</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e06dfcbc57f8" data-td_block_id="td_uid_19_5e06dfcbc57f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e06dfcbc57f8" data-td_block_id="td_uid_19_5e06dfcbc57f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5e06dfcbc6dd4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>