<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Pino Hachado, habilitado desde las 10 | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008.jpg" /><meta name="author" content="Diana Nieto">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,301] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/#webpage","url":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/","inLanguage":"es","name":"Pino Hachado, habilitado desde las 10","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/#breadcrumblist"},"description":"El paso internacional abrirá hoy a media mañana. Desde Vialidad Provincial recomiendan transitar con precaución por la ruta nacional 242.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008.jpg","width":1276,"height":709},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/#primaryimage"},"datePublished":"2021-08-23T12:59:00-03:00","dateModified":"2021-08-23T12:59:00-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/dnieto/#author"},"headline":"Pino Hachado, habilitado desde las 10","datePublished":"2021-08-23T12:59:00-03:00","dateModified":"2021-08-23T12:59:00-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Secretaría General y Servicios Públicos, dirección provincial de Vialidad, DPV, Estado de rutas, Operativo Nieve 2021","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008.jpg","width":1276,"height":709}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/dnieto/#author","name":"Diana Nieto","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/7cd7e17c6a2b7e747a3af15f0c766955?s=96&d=mm&r=x","width":96,"height":96,"caption":"Diana Nieto"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/","url":"https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/","name":"Pino Hachado, habilitado desde las 10"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pino Hachado, habilitado desde las 10 | Neuquén Informa" />
<meta property="og:description" content="El paso internacional abrirá hoy a media mañana. Desde Vialidad Provincial recomiendan transitar con precaución por la ruta nacional 242." />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008-1024x569.jpg" />
<meta property="article:published_time" content="2021-08-23T12:59:00Z" />
<meta property="article:modified_time" content="2021-08-23T12:59:00Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008-1024x569.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pino Hachado, habilitado desde las 10 | Neuquén Informa" />
<meta name="twitter:description" content="El paso internacional abrirá hoy a media mañana. Desde Vialidad Provincial recomiendan transitar con precaución por la ruta nacional 242." />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008-1024x569.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neuquén, a la vanguardia nacional en la construcción de la identidad de género' href='https://www.neuqueninforma.gob.ar/neuquen-a-la-vanguardia-nacional-en-la-construccion-de-la-identidad-de-genero/' />
<link rel='next' title='Informe semanal de sismicidad en la Provincia del Neuquén' href='https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-2/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=173162' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpino-hachado-habilitado-desde-las-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpino-hachado-habilitado-desde-las-10%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-173162 single-format-standard pino-hachado-habilitado-desde-las-10 td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes 23 de agosto de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6123ba58b3e7f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6123ba58b3e7f" ><script>var block_td_uid_2_6123ba58b3e7f = new tdBlock();
block_td_uid_2_6123ba58b3e7f.id = "td_uid_2_6123ba58b3e7f";
block_td_uid_2_6123ba58b3e7f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_6123ba58b3e7f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6123ba58b3e7f.td_column_number = "3";
block_td_uid_2_6123ba58b3e7f.block_type = "td_block_mega_menu";
block_td_uid_2_6123ba58b3e7f.post_count = "5";
block_td_uid_2_6123ba58b3e7f.found_posts = "1463";
block_td_uid_2_6123ba58b3e7f.header_color = "";
block_td_uid_2_6123ba58b3e7f.ajax_pagination_infinite_stop = "";
block_td_uid_2_6123ba58b3e7f.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_2_6123ba58b3e7f);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_6123ba58b3e7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-a-la-vanguardia-nacional-en-la-construccion-de-la-identidad-de-genero/" rel="bookmark" title="Neuquén, a la vanguardia nacional en la construcción de la identidad de género"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-20-08-2021-LA-CONSTRUCCIÓN-DE-LA-IDENTIDAD-DE-GÉNERO-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-20-08-2021-LA-CONSTRUCCIÓN-DE-LA-IDENTIDAD-DE-GÉNERO-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-20-08-2021-LA-CONSTRUCCIÓN-DE-LA-IDENTIDAD-DE-GÉNERO-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén, a la vanguardia nacional en la construcción de la identidad de género"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-a-la-vanguardia-nacional-en-la-construccion-de-la-identidad-de-genero/" rel="bookmark" title="Neuquén, a la vanguardia nacional en la construcción de la identidad de género">Neuquén, a la vanguardia nacional en la construcción de la identidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/bingo-matero-virtual-para-adultos-y-adultas-mayores/" rel="bookmark" title="Bingo Matero Virtual para adultos y adultas mayores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-BINGO-MATERO-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-BINGO-MATERO-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-BINGO-MATERO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bingo Matero Virtual para adultos y adultas mayores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/bingo-matero-virtual-para-adultos-y-adultas-mayores/" rel="bookmark" title="Bingo Matero Virtual para adultos y adultas mayores">Bingo Matero Virtual para adultos y adultas mayores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reunion-con-el-gobierno-local-de-sauzal-bonito/" rel="bookmark" title="Reunión con el gobierno local de Sauzal Bonito"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-REUNIÓN-CON-EL-GOBIERNO-LOCAL-DE-SAUZAL-BONITO-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-REUNIÓN-CON-EL-GOBIERNO-LOCAL-DE-SAUZAL-BONITO-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-REUNIÓN-CON-EL-GOBIERNO-LOCAL-DE-SAUZAL-BONITO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión con el gobierno local de Sauzal Bonito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reunion-con-el-gobierno-local-de-sauzal-bonito/" rel="bookmark" title="Reunión con el gobierno local de Sauzal Bonito">Reunión con el gobierno local de Sauzal Bonito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-observatorio-de-la-violencia-contra-las-mujeres-sumara-informacion-de-el-chanar/" rel="bookmark" title="El observatorio de la violencia contra las mujeres sumará información de El Chañar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-convenio-con-el-Chañar-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-convenio-con-el-Chañar-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-convenio-con-el-Chañar-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El observatorio de la violencia contra las mujeres sumará información de El Chañar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-observatorio-de-la-violencia-contra-las-mujeres-sumara-informacion-de-el-chanar/" rel="bookmark" title="El observatorio de la violencia contra las mujeres sumará información de El Chañar">El observatorio de la violencia contra las mujeres sumará información de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/proteccion-al-consumidor-intimo-a-cablevision-y-fibertel-por-la-interrupcion-del-servicio/" rel="bookmark" title="Protección al consumidor intimó a Cablevisión y Fibertel por la interrupción del servicio"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/07/WEB-Cuerpo-Se-puso-en-marcha-la-Red-de-defensa-del-consumidor-004-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/07/WEB-Cuerpo-Se-puso-en-marcha-la-Red-de-defensa-del-consumidor-004-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/07/WEB-Cuerpo-Se-puso-en-marcha-la-Red-de-defensa-del-consumidor-004-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protección al consumidor intimó a Cablevisión y Fibertel por la interrupción del servicio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/proteccion-al-consumidor-intimo-a-cablevision-y-fibertel-por-la-interrupcion-del-servicio/" rel="bookmark" title="Protección al consumidor intimó a Cablevisión y Fibertel por la interrupción del servicio">Protección al consumidor intimó a Cablevisión y Fibertel por la interrupción&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6123ba58b3e7f" data-td_block_id="td_uid_2_6123ba58b3e7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6123ba58b3e7f" data-td_block_id="td_uid_2_6123ba58b3e7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6123ba58b6b71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6123ba58b6b71" ><script>var block_td_uid_3_6123ba58b6b71 = new tdBlock();
block_td_uid_3_6123ba58b6b71.id = "td_uid_3_6123ba58b6b71";
block_td_uid_3_6123ba58b6b71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_6123ba58b6b71_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6123ba58b6b71.td_column_number = "3";
block_td_uid_3_6123ba58b6b71.block_type = "td_block_mega_menu";
block_td_uid_3_6123ba58b6b71.post_count = "5";
block_td_uid_3_6123ba58b6b71.found_posts = "225";
block_td_uid_3_6123ba58b6b71.header_color = "";
block_td_uid_3_6123ba58b6b71.ajax_pagination_infinite_stop = "";
block_td_uid_3_6123ba58b6b71.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_3_6123ba58b6b71);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_6123ba58b6b71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-ejecutara-cancha-de-cesped-sintetico-en-el-club-los-canales-de-plottier/" rel="bookmark" title="Provincia ejecutará cancha de césped sintético en el club Los Canales de Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Provincia-ejecutará-la-cancha-de-césped-sintético-en-el-club-Los-Canales-de-Plottier-31-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Provincia-ejecutará-la-cancha-de-césped-sintético-en-el-club-Los-Canales-de-Plottier-31-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Provincia-ejecutará-la-cancha-de-césped-sintético-en-el-club-Los-Canales-de-Plottier-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia ejecutará cancha de césped sintético en el club Los Canales de Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-ejecutara-cancha-de-cesped-sintetico-en-el-club-los-canales-de-plottier/" rel="bookmark" title="Provincia ejecutará cancha de césped sintético en el club Los Canales de Plottier">Provincia ejecutará cancha de césped sintético en el club Los Canales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-preseleccionado-de-futbol-trabaja-para-los-juegos-nacionales-de-la-araucania/" rel="bookmark" title="El preseleccionado de fútbol trabaja para los Juegos Nacionales de la Araucanía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-JUEGOS-NACIONALES-DE-LA-ARAUCANIA-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-JUEGOS-NACIONALES-DE-LA-ARAUCANIA-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-JUEGOS-NACIONALES-DE-LA-ARAUCANIA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El preseleccionado de fútbol trabaja para los Juegos Nacionales de la Araucanía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-preseleccionado-de-futbol-trabaja-para-los-juegos-nacionales-de-la-araucania/" rel="bookmark" title="El preseleccionado de fútbol trabaja para los Juegos Nacionales de la Araucanía">El preseleccionado de fútbol trabaja para los Juegos Nacionales de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-nuevo-formato-de-los-juegos-integrados-neuquinos/" rel="bookmark" title="Presentaron el nuevo formato de los Juegos Integrados Neuquinos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/PSX_20210814_094602-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/PSX_20210814_094602-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/PSX_20210814_094602-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron el nuevo formato de los Juegos Integrados Neuquinos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-nuevo-formato-de-los-juegos-integrados-neuquinos/" rel="bookmark" title="Presentaron el nuevo formato de los Juegos Integrados Neuquinos">Presentaron el nuevo formato de los Juegos Integrados Neuquinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/confirman-el-sintetico-para-la-cancha-de-hockey-del-club-huincul/" rel="bookmark" title="Confirman el sintético para la cancha de hockey del Club Huincul"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-cancha-de-hockey-del-Club-Huincul-19-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-cancha-de-hockey-del-Club-Huincul-19-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-cancha-de-hockey-del-Club-Huincul-19-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirman el sintético para la cancha de hockey del Club Huincul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/confirman-el-sintetico-para-la-cancha-de-hockey-del-club-huincul/" rel="bookmark" title="Confirman el sintético para la cancha de hockey del Club Huincul">Confirman el sintético para la cancha de hockey del Club Huincul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-tendra-la-primera-cancha-de-rugby-de-cesped-sintetico-de-la-patagonia/" rel="bookmark" title="Neuquén tendrá la primera cancha de rugby de césped sintético de la Patagonia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-primera-cancha-de-rugby-de-césped-sintético-de-la-Patagonia-21-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-primera-cancha-de-rugby-de-césped-sintético-de-la-Patagonia-21-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-primera-cancha-de-rugby-de-césped-sintético-de-la-Patagonia-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén tendrá la primera cancha de rugby de césped sintético de la Patagonia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-tendra-la-primera-cancha-de-rugby-de-cesped-sintetico-de-la-patagonia/" rel="bookmark" title="Neuquén tendrá la primera cancha de rugby de césped sintético de la Patagonia">Neuquén tendrá la primera cancha de rugby de césped sintético de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6123ba58b6b71" data-td_block_id="td_uid_3_6123ba58b6b71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6123ba58b6b71" data-td_block_id="td_uid_3_6123ba58b6b71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6123ba58b8e3f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6123ba58b8e3f" ><script>var block_td_uid_4_6123ba58b8e3f = new tdBlock();
block_td_uid_4_6123ba58b8e3f.id = "td_uid_4_6123ba58b8e3f";
block_td_uid_4_6123ba58b8e3f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_6123ba58b8e3f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6123ba58b8e3f.td_column_number = "3";
block_td_uid_4_6123ba58b8e3f.block_type = "td_block_mega_menu";
block_td_uid_4_6123ba58b8e3f.post_count = "5";
block_td_uid_4_6123ba58b8e3f.found_posts = "1146";
block_td_uid_4_6123ba58b8e3f.header_color = "";
block_td_uid_4_6123ba58b8e3f.ajax_pagination_infinite_stop = "";
block_td_uid_4_6123ba58b8e3f.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_4_6123ba58b8e3f);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_6123ba58b8e3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/otorgaran-microcreditos-para-acompanar-la-diversificacion-productiva/" rel="bookmark" title="Otorgarán microcréditos para acompañar la diversificación productiva"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-8°-Feria-de-intercambio-yventa-de-reproductores-ovinos-y-caprinos-IMG_7079-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-8°-Feria-de-intercambio-yventa-de-reproductores-ovinos-y-caprinos-IMG_7079-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/03/web-8°-Feria-de-intercambio-yventa-de-reproductores-ovinos-y-caprinos-IMG_7079-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otorgarán microcréditos para acompañar la diversificación productiva"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/otorgaran-microcreditos-para-acompanar-la-diversificacion-productiva/" rel="bookmark" title="Otorgarán microcréditos para acompañar la diversificación productiva">Otorgarán microcréditos para acompañar la diversificación productiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-acompanar-a-sectores-de-la-economia-neuquina/" rel="bookmark" title="Asistencia financiera para acompañar a sectores de la economía neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-20-08-2021-Línea-Covid-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-20-08-2021-Línea-Covid-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-20-08-2021-Línea-Covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asistencia financiera para acompañar a sectores de la economía neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/asistencia-financiera-para-acompanar-a-sectores-de-la-economia-neuquina/" rel="bookmark" title="Asistencia financiera para acompañar a sectores de la economía neuquina">Asistencia financiera para acompañar a sectores de la economía neuquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-censo-2022-contara-con-modalidades-virtual-y-presencial/" rel="bookmark" title="El Censo 2022 contará con modalidades virtual y presencial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Neuquen-edificios__SIP1215_013-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Neuquen-edificios__SIP1215_013-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/04/Neuquen-edificios__SIP1215_013-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Censo 2022 contará con modalidades virtual y presencial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-censo-2022-contara-con-modalidades-virtual-y-presencial/" rel="bookmark" title="El Censo 2022 contará con modalidades virtual y presencial">El Censo 2022 contará con modalidades virtual y presencial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-licito-el-proyecto-de-pavimentacion-e-iluminacion-del-area-urbana-de-villa-la-angostura/" rel="bookmark" title="Se licitó el proyecto de pavimentación e iluminación del área urbana de Villa La Angostura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Los-servicios-están-normalizados-en-Villa-La-Angostura_0739-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Los-servicios-están-normalizados-en-Villa-La-Angostura_0739-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Los-servicios-están-normalizados-en-Villa-La-Angostura_0739-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se licitó el proyecto de pavimentación e iluminación del área urbana de Villa La Angostura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-licito-el-proyecto-de-pavimentacion-e-iluminacion-del-area-urbana-de-villa-la-angostura/" rel="bookmark" title="Se licitó el proyecto de pavimentación e iluminación del área urbana de Villa La Angostura">Se licitó el proyecto de pavimentación e iluminación del área urbana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-ejecutara-cancha-de-cesped-sintetico-en-el-club-los-canales-de-plottier/" rel="bookmark" title="Provincia ejecutará cancha de césped sintético en el club Los Canales de Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Provincia-ejecutará-la-cancha-de-césped-sintético-en-el-club-Los-Canales-de-Plottier-31-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Provincia-ejecutará-la-cancha-de-césped-sintético-en-el-club-Los-Canales-de-Plottier-31-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Provincia-ejecutará-la-cancha-de-césped-sintético-en-el-club-Los-Canales-de-Plottier-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia ejecutará cancha de césped sintético en el club Los Canales de Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-ejecutara-cancha-de-cesped-sintetico-en-el-club-los-canales-de-plottier/" rel="bookmark" title="Provincia ejecutará cancha de césped sintético en el club Los Canales de Plottier">Provincia ejecutará cancha de césped sintético en el club Los Canales&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6123ba58b8e3f" data-td_block_id="td_uid_4_6123ba58b8e3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6123ba58b8e3f" data-td_block_id="td_uid_4_6123ba58b8e3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6123ba58baf6b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6123ba58baf6b" ><script>var block_td_uid_5_6123ba58baf6b = new tdBlock();
block_td_uid_5_6123ba58baf6b.id = "td_uid_5_6123ba58baf6b";
block_td_uid_5_6123ba58baf6b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_6123ba58baf6b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6123ba58baf6b.td_column_number = "3";
block_td_uid_5_6123ba58baf6b.block_type = "td_block_mega_menu";
block_td_uid_5_6123ba58baf6b.post_count = "5";
block_td_uid_5_6123ba58baf6b.found_posts = "1358";
block_td_uid_5_6123ba58baf6b.header_color = "";
block_td_uid_5_6123ba58baf6b.ajax_pagination_infinite_stop = "";
block_td_uid_5_6123ba58baf6b.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_5_6123ba58baf6b);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_6123ba58baf6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-territorialidad-educativa-provincia-creo-el-distrito-escolar-xiv-de-andacollo/" rel="bookmark" title="Más territorialidad educativa: Provincia creó el distrito escolar XIV de Andacollo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-omar-storioni-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-omar-storioni-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-omar-storioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más territorialidad educativa: Provincia creó el distrito escolar XIV de Andacollo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-territorialidad-educativa-provincia-creo-el-distrito-escolar-xiv-de-andacollo/" rel="bookmark" title="Más territorialidad educativa: Provincia creó el distrito escolar XIV de Andacollo">Más territorialidad educativa: Provincia creó el distrito escolar XIV de Andacollo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-huerta-educativa-como-herramienta-pedagogica/" rel="bookmark" title="La huerta educativa como herramienta pedagógica"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-LA-HUERTA-EDUCATIVA-COMO-HERRAMIENTA-PEDAGÓGICA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-LA-HUERTA-EDUCATIVA-COMO-HERRAMIENTA-PEDAGÓGICA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-LA-HUERTA-EDUCATIVA-COMO-HERRAMIENTA-PEDAGÓGICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La huerta educativa como herramienta pedagógica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-huerta-educativa-como-herramienta-pedagogica/" rel="bookmark" title="La huerta educativa como herramienta pedagógica">La huerta educativa como herramienta pedagógica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comienza-capacitacion-para-docentes-en-digitalizacion-de-la-informacion/" rel="bookmark" title="Comienza capacitación para docentes en digitalización de la información"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-TECP_Inv-Jornadas-4.0_2021-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-TECP_Inv-Jornadas-4.0_2021-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-TECP_Inv-Jornadas-4.0_2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza capacitación para docentes en digitalización de la información"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comienza-capacitacion-para-docentes-en-digitalizacion-de-la-informacion/" rel="bookmark" title="Comienza capacitación para docentes en digitalización de la información">Comienza capacitación para docentes en digitalización de la información</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanza-la-entrega-de-notebooks-en-toda-la-provincia/" rel="bookmark" title="Avanza la entrega de notebooks en toda la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-ENTREGA-DE-NOTEBOOK-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-ENTREGA-DE-NOTEBOOK-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-ENTREGA-DE-NOTEBOOK-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza la entrega de notebooks en toda la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanza-la-entrega-de-notebooks-en-toda-la-provincia/" rel="bookmark" title="Avanza la entrega de notebooks en toda la provincia">Avanza la entrega de notebooks en toda la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/dictaran-el-taller-movil-en-mano-uso-pedagogico-de-la-tecnologia-en-la-educacion/" rel="bookmark" title="Dictarán el taller “Móvil en mano: uso pedagógico de la tecnología en la educación”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/FB_IMG_1628529809285-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/FB_IMG_1628529809285-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/FB_IMG_1628529809285-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dictarán el taller “Móvil en mano: uso pedagógico de la tecnología en la educación”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/dictaran-el-taller-movil-en-mano-uso-pedagogico-de-la-tecnologia-en-la-educacion/" rel="bookmark" title="Dictarán el taller “Móvil en mano: uso pedagógico de la tecnología en la educación”">Dictarán el taller “Móvil en mano: uso pedagógico de la tecnología&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6123ba58baf6b" data-td_block_id="td_uid_5_6123ba58baf6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6123ba58baf6b" data-td_block_id="td_uid_5_6123ba58baf6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6123ba58bd1d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_6123ba58bd1d1" ><script>var block_td_uid_6_6123ba58bd1d1 = new tdBlock();
block_td_uid_6_6123ba58bd1d1.id = "td_uid_6_6123ba58bd1d1";
block_td_uid_6_6123ba58bd1d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_6123ba58bd1d1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6123ba58bd1d1.td_column_number = "3";
block_td_uid_6_6123ba58bd1d1.block_type = "td_block_mega_menu";
block_td_uid_6_6123ba58bd1d1.post_count = "5";
block_td_uid_6_6123ba58bd1d1.found_posts = "708";
block_td_uid_6_6123ba58bd1d1.header_color = "";
block_td_uid_6_6123ba58bd1d1.ajax_pagination_infinite_stop = "";
block_td_uid_6_6123ba58bd1d1.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_6_6123ba58bd1d1);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_6123ba58bd1d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-rompio-el-record-de-produccion-de-petroleo-de-los-ultimos-17-anos/" rel="bookmark" title="Neuquén rompió el récord de producción de petróleo de los últimos 17 años"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-descubrimiento-petróleo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-descubrimiento-petróleo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-descubrimiento-petróleo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén rompió el récord de producción de petróleo de los últimos 17 años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-rompio-el-record-de-produccion-de-petroleo-de-los-ultimos-17-anos/" rel="bookmark" title="Neuquén rompió el récord de producción de petróleo de los últimos 17 años">Neuquén rompió el récord de producción de petróleo de los últimos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-resguarda-los-usos-que-se-le-dan-al-agua/" rel="bookmark" title="La provincia resguarda los usos que se le dan al agua"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/08A4993_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/08A4993_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/08A4993_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia resguarda los usos que se le dan al agua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-resguarda-los-usos-que-se-le-dan-al-agua/" rel="bookmark" title="La provincia resguarda los usos que se le dan al agua">La provincia resguarda los usos que se le dan al agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-firmo-convenio-para-la-ejecucion-de-importante-obra-en-loncopue/" rel="bookmark" title="Se firmó convenio para la ejecución de importante obra en Loncopué "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Hídricos-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Hídricos-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Hídricos-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se firmó convenio para la ejecución de importante obra en Loncopué "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-firmo-convenio-para-la-ejecucion-de-importante-obra-en-loncopue/" rel="bookmark" title="Se firmó convenio para la ejecución de importante obra en Loncopué ">Se firmó convenio para la ejecución de importante obra en Loncopué </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministro-monteiro-recorrio-el-bloque-sierras-blancas/" rel="bookmark" title="El ministro Monteiro recorrió el bloque Sierras Blancas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Shell5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Shell5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Shell5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministro Monteiro recorrió el bloque Sierras Blancas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministro-monteiro-recorrio-el-bloque-sierras-blancas/" rel="bookmark" title="El ministro Monteiro recorrió el bloque Sierras Blancas">El ministro Monteiro recorrió el bloque Sierras Blancas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/record-de-exportacion-de-petroleo-en-el-primer-semestre/" rel="bookmark" title="[&#9658;] Record de exportación de petróleo en el primer semestre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Web-Pozos-Petroleros-2035-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Web-Pozos-Petroleros-2035-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Web-Pozos-Petroleros-2035-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Record de exportación de petróleo en el primer semestre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/record-de-exportacion-de-petroleo-en-el-primer-semestre/" rel="bookmark" title="[&#9658;] Record de exportación de petróleo en el primer semestre">[&#9658;] Record de exportación de petróleo en el primer semestre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6123ba58bd1d1" data-td_block_id="td_uid_6_6123ba58bd1d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6123ba58bd1d1" data-td_block_id="td_uid_6_6123ba58bd1d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6123ba58bf4f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6123ba58bf4f7" ><script>var block_td_uid_7_6123ba58bf4f7 = new tdBlock();
block_td_uid_7_6123ba58bf4f7.id = "td_uid_7_6123ba58bf4f7";
block_td_uid_7_6123ba58bf4f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_6123ba58bf4f7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_6123ba58bf4f7.td_column_number = "3";
block_td_uid_7_6123ba58bf4f7.block_type = "td_block_mega_menu";
block_td_uid_7_6123ba58bf4f7.post_count = "5";
block_td_uid_7_6123ba58bf4f7.found_posts = "115";
block_td_uid_7_6123ba58bf4f7.header_color = "";
block_td_uid_7_6123ba58bf4f7.ajax_pagination_infinite_stop = "";
block_td_uid_7_6123ba58bf4f7.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_7_6123ba58bf4f7);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_6123ba58bf4f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-ya-entrego-medio-millar-de-notebook-para-reducir-la-brecha-digital/" rel="bookmark" title="[&#9658;] La Provincia ya entregó medio millar de notebook para reducir la brecha digital"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-CONFERENCIA-CONECTIVIDAD-DIGITAL_MG_2671-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-CONFERENCIA-CONECTIVIDAD-DIGITAL_MG_2671-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-CONFERENCIA-CONECTIVIDAD-DIGITAL_MG_2671-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] La Provincia ya entregó medio millar de notebook para reducir la brecha digital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-ya-entrego-medio-millar-de-notebook-para-reducir-la-brecha-digital/" rel="bookmark" title="[&#9658;] La Provincia ya entregó medio millar de notebook para reducir la brecha digital">[&#9658;] La Provincia ya entregó medio millar de notebook para reducir&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mejoraran-la-conectividad-digital-de-mas-de-10-mil-hogares-del-norte-neuquino/" rel="bookmark" title="Mejorarán la conectividad digital de más de 10 mil hogares del Norte neuquino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-CONFERENCIA-CONECTIVIDAD-DIGITAL_MG_2642-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-CONFERENCIA-CONECTIVIDAD-DIGITAL_MG_2642-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-CONFERENCIA-CONECTIVIDAD-DIGITAL_MG_2642-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mejorarán la conectividad digital de más de 10 mil hogares del Norte neuquino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mejoraran-la-conectividad-digital-de-mas-de-10-mil-hogares-del-norte-neuquino/" rel="bookmark" title="Mejorarán la conectividad digital de más de 10 mil hogares del Norte neuquino">Mejorarán la conectividad digital de más de 10 mil hogares del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-inversiones-para-salud-a-nivel-territorial/" rel="bookmark" title="Más inversiones para Salud a nivel territorial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Conferencia-Prensa-Trabajo-Joven_MG_1002-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Conferencia-Prensa-Trabajo-Joven_MG_1002-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Conferencia-Prensa-Trabajo-Joven_MG_1002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más inversiones para Salud a nivel territorial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-inversiones-para-salud-a-nivel-territorial/" rel="bookmark" title="Más inversiones para Salud a nivel territorial">Más inversiones para Salud a nivel territorial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-presento-el-programa-de-acompanamiento-al-primer-empleo-joven/" rel="bookmark" title="[&#9658;] Gutiérrez presentó el Programa de Acompañamiento al Primer Empleo Joven"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Conferencia-Prensa-Trabajo-Joven_MG_1010-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Conferencia-Prensa-Trabajo-Joven_MG_1010-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Conferencia-Prensa-Trabajo-Joven_MG_1010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Gutiérrez presentó el Programa de Acompañamiento al Primer Empleo Joven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-presento-el-programa-de-acompanamiento-al-primer-empleo-joven/" rel="bookmark" title="[&#9658;] Gutiérrez presentó el Programa de Acompañamiento al Primer Empleo Joven">[&#9658;] Gutiérrez presentó el Programa de Acompañamiento al Primer Empleo Joven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-arsat-avanzan-en-gestiones-estrategicas-para-mejorar-la-conectividad/" rel="bookmark" title="Provincia y Arsat avanzan en gestiones estratégicas para mejorar la conectividad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-arsat-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-arsat-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-arsat-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y Arsat avanzan en gestiones estratégicas para mejorar la conectividad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-arsat-avanzan-en-gestiones-estrategicas-para-mejorar-la-conectividad/" rel="bookmark" title="Provincia y Arsat avanzan en gestiones estratégicas para mejorar la conectividad">Provincia y Arsat avanzan en gestiones estratégicas para mejorar la conectividad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6123ba58bf4f7" data-td_block_id="td_uid_7_6123ba58bf4f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6123ba58bf4f7" data-td_block_id="td_uid_7_6123ba58bf4f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6123ba58c1c18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_6123ba58c1c18" ><script>var block_td_uid_8_6123ba58c1c18 = new tdBlock();
block_td_uid_8_6123ba58c1c18.id = "td_uid_8_6123ba58c1c18";
block_td_uid_8_6123ba58c1c18.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_6123ba58c1c18_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_6123ba58c1c18.td_column_number = "3";
block_td_uid_8_6123ba58c1c18.block_type = "td_block_mega_menu";
block_td_uid_8_6123ba58c1c18.post_count = "5";
block_td_uid_8_6123ba58c1c18.found_posts = "1811";
block_td_uid_8_6123ba58c1c18.header_color = "";
block_td_uid_8_6123ba58c1c18.ajax_pagination_infinite_stop = "";
block_td_uid_8_6123ba58c1c18.max_num_pages = "363";
tdBlocksArray.push(block_td_uid_8_6123ba58c1c18);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_6123ba58c1c18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-paso-internacional-pino-hachado-estara-inhabilitado-toda-la-jornada/" rel="bookmark" title="El Paso Internacional Pino Hachado estará inhabilitado toda la jornada"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/web2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/web2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/web2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Paso Internacional Pino Hachado estará inhabilitado toda la jornada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-paso-internacional-pino-hachado-estara-inhabilitado-toda-la-jornada/" rel="bookmark" title="El Paso Internacional Pino Hachado estará inhabilitado toda la jornada">El Paso Internacional Pino Hachado estará inhabilitado toda la jornada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-autoriza-la-compra-de-mil-chalecos-antibalas-para-la-policia/" rel="bookmark" title="El gobierno autoriza la compra de mil chalecos antibalas para la Policía "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/2-1-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/2-1-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/2-1-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno autoriza la compra de mil chalecos antibalas para la Policía "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-autoriza-la-compra-de-mil-chalecos-antibalas-para-la-policia/" rel="bookmark" title="El gobierno autoriza la compra de mil chalecos antibalas para la Policía ">El gobierno autoriza la compra de mil chalecos antibalas para la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ministra-merlo-recibio-a-integrantes-de-conin-neuquen/" rel="bookmark" title="La ministra Merlo recibió a integrantes de CONIN Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-VANINA-MERLO-CONIN-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-VANINA-MERLO-CONIN-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-VANINA-MERLO-CONIN-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ministra Merlo recibió a integrantes de CONIN Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ministra-merlo-recibio-a-integrantes-de-conin-neuquen/" rel="bookmark" title="La ministra Merlo recibió a integrantes de CONIN Neuquén">La ministra Merlo recibió a integrantes de CONIN Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-justicia-federal-se-reunieron-para-avanzar-en-los-preparativos-de-las-paso/" rel="bookmark" title="Provincia y justicia federal se reunieron para avanzar en los preparativos de las PASO"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-provincia-y-la-Justicia-Federal-se-reunieron-para-avanzar-en-los-preparativos-de-las-elecciones-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-provincia-y-la-Justicia-Federal-se-reunieron-para-avanzar-en-los-preparativos-de-las-elecciones-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-provincia-y-la-Justicia-Federal-se-reunieron-para-avanzar-en-los-preparativos-de-las-elecciones-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y justicia federal se reunieron para avanzar en los preparativos de las PASO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-justicia-federal-se-reunieron-para-avanzar-en-los-preparativos-de-las-paso/" rel="bookmark" title="Provincia y justicia federal se reunieron para avanzar en los preparativos de las PASO">Provincia y justicia federal se reunieron para avanzar en los preparativos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/loncopue-tiene-su-centro-emisor-de-licencias-nacionales-de-conducir/" rel="bookmark" title="Loncopué tiene su centro emisor de licencias nacionales de conducir"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-cartel-licencia-loncopue-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-cartel-licencia-loncopue-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-cartel-licencia-loncopue-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loncopué tiene su centro emisor de licencias nacionales de conducir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/loncopue-tiene-su-centro-emisor-de-licencias-nacionales-de-conducir/" rel="bookmark" title="Loncopué tiene su centro emisor de licencias nacionales de conducir">Loncopué tiene su centro emisor de licencias nacionales de conducir</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6123ba58c1c18" data-td_block_id="td_uid_8_6123ba58c1c18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6123ba58c1c18" data-td_block_id="td_uid_8_6123ba58c1c18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_6123ba58c3f22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_6123ba58c3f22" ><script>var block_td_uid_9_6123ba58c3f22 = new tdBlock();
block_td_uid_9_6123ba58c3f22.id = "td_uid_9_6123ba58c3f22";
block_td_uid_9_6123ba58c3f22.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_6123ba58c3f22_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_6123ba58c3f22.td_column_number = "3";
block_td_uid_9_6123ba58c3f22.block_type = "td_block_mega_menu";
block_td_uid_9_6123ba58c3f22.post_count = "5";
block_td_uid_9_6123ba58c3f22.found_posts = "358";
block_td_uid_9_6123ba58c3f22.header_color = "";
block_td_uid_9_6123ba58c3f22.ajax_pagination_infinite_stop = "";
block_td_uid_9_6123ba58c3f22.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_9_6123ba58c3f22);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_6123ba58c3f22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/operario-de-vialidad-provincial-dio-aviso-de-un-hallazgo-paleontologico-en-paraje-huncal/" rel="bookmark" title="Operario de Vialidad Provincial dio aviso de un hallazgo paleontológico en paraje Huncal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-hallazgo-paleontológico-en-paraje-Huncal-22-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-hallazgo-paleontológico-en-paraje-Huncal-22-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-hallazgo-paleontológico-en-paraje-Huncal-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operario de Vialidad Provincial dio aviso de un hallazgo paleontológico en paraje Huncal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/operario-de-vialidad-provincial-dio-aviso-de-un-hallazgo-paleontologico-en-paraje-huncal/" rel="bookmark" title="Operario de Vialidad Provincial dio aviso de un hallazgo paleontológico en paraje Huncal">Operario de Vialidad Provincial dio aviso de un hallazgo paleontológico en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-las-culturas-invita-al-festival-artistico-de-pueblos-originarios/" rel="bookmark" title="El ministerio de las Culturas invita al Festival Artístico de Pueblos Originarios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-19-08-2021-Festival-Artístico-de-Pueblos-Originarios-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-19-08-2021-Festival-Artístico-de-Pueblos-Originarios-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-19-08-2021-Festival-Artístico-de-Pueblos-Originarios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministerio de las Culturas invita al Festival Artístico de Pueblos Originarios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-las-culturas-invita-al-festival-artistico-de-pueblos-originarios/" rel="bookmark" title="El ministerio de las Culturas invita al Festival Artístico de Pueblos Originarios">El ministerio de las Culturas invita al Festival Artístico de Pueblos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/curso-taller-de-sensibilizacion-y-salvaguardia-del-patrimonio-cultural-inmaterial/" rel="bookmark" title="Curso Taller de sensibilización y salvaguardia del Patrimonio Cultural Inmaterial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Taller-de-sensibilización-y-salvaguardia-del-Patrimonio-Cultural-Inmaterial-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Taller-de-sensibilización-y-salvaguardia-del-Patrimonio-Cultural-Inmaterial-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Taller-de-sensibilización-y-salvaguardia-del-Patrimonio-Cultural-Inmaterial-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso Taller de sensibilización y salvaguardia del Patrimonio Cultural Inmaterial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/curso-taller-de-sensibilizacion-y-salvaguardia-del-patrimonio-cultural-inmaterial/" rel="bookmark" title="Curso Taller de sensibilización y salvaguardia del Patrimonio Cultural Inmaterial">Curso Taller de sensibilización y salvaguardia del Patrimonio Cultural Inmaterial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-del-segundo-conversatorio-virtual-sobre-el-legado-de-olascoaga/" rel="bookmark" title="Invitan a participar del segundo conversatorio virtual sobre el legado de Olascoaga"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Olascoaga-FL-SQ-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Olascoaga-FL-SQ-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Olascoaga-FL-SQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a participar del segundo conversatorio virtual sobre el legado de Olascoaga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-del-segundo-conversatorio-virtual-sobre-el-legado-de-olascoaga/" rel="bookmark" title="Invitan a participar del segundo conversatorio virtual sobre el legado de Olascoaga">Invitan a participar del segundo conversatorio virtual sobre el legado de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inscripciones-abiertas-para-la-primera-patagonia-game-jam/" rel="bookmark" title="Inscripciones abiertas para la primera Patagonia Game Jam"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Foto-002-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Foto-002-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Foto-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscripciones abiertas para la primera Patagonia Game Jam"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inscripciones-abiertas-para-la-primera-patagonia-game-jam/" rel="bookmark" title="Inscripciones abiertas para la primera Patagonia Game Jam">Inscripciones abiertas para la primera Patagonia Game Jam</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6123ba58c3f22" data-td_block_id="td_uid_9_6123ba58c3f22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6123ba58c3f22" data-td_block_id="td_uid_9_6123ba58c3f22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6123ba58c618f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_6123ba58c618f" ><script>var block_td_uid_10_6123ba58c618f = new tdBlock();
block_td_uid_10_6123ba58c618f.id = "td_uid_10_6123ba58c618f";
block_td_uid_10_6123ba58c618f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_6123ba58c618f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6123ba58c618f.td_column_number = "3";
block_td_uid_10_6123ba58c618f.block_type = "td_block_mega_menu";
block_td_uid_10_6123ba58c618f.post_count = "5";
block_td_uid_10_6123ba58c618f.found_posts = "256";
block_td_uid_10_6123ba58c618f.header_color = "";
block_td_uid_10_6123ba58c618f.ajax_pagination_infinite_stop = "";
block_td_uid_10_6123ba58c618f.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_10_6123ba58c618f);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_6123ba58c618f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/campana-de-las-nineces-neuquinas-para-cuidar-el-ambiente/" rel="bookmark" title="Campaña de las niñeces neuquinas para cuidar el ambiente"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-20-08-2021-Campaña-de-las-niñeces-neuquinas-para-cuidar-el-ambiente-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-20-08-2021-Campaña-de-las-niñeces-neuquinas-para-cuidar-el-ambiente-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-20-08-2021-Campaña-de-las-niñeces-neuquinas-para-cuidar-el-ambiente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campaña de las niñeces neuquinas para cuidar el ambiente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/campana-de-las-nineces-neuquinas-para-cuidar-el-ambiente/" rel="bookmark" title="Campaña de las niñeces neuquinas para cuidar el ambiente">Campaña de las niñeces neuquinas para cuidar el ambiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-suma-a-las-organizaciones-de-la-sociedad-civil-al-proyecto-ciudades-de-ninas-y-ninos/" rel="bookmark" title="Neuquén suma a las organizaciones de la sociedad civil al proyecto Ciudades de Niñas y Niños"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Adhesión-OSC_-MinNAJ-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Adhesión-OSC_-MinNAJ-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Adhesión-OSC_-MinNAJ-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén suma a las organizaciones de la sociedad civil al proyecto Ciudades de Niñas y Niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-suma-a-las-organizaciones-de-la-sociedad-civil-al-proyecto-ciudades-de-ninas-y-ninos/" rel="bookmark" title="Neuquén suma a las organizaciones de la sociedad civil al proyecto Ciudades de Niñas y Niños">Neuquén suma a las organizaciones de la sociedad civil al proyecto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presento-a-nivel-provincial-el-programa-de-acompanamiento-al-empleo-joven/" rel="bookmark" title="Se presentó a nivel provincial el programa de Acompañamiento al Empleo Joven"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/presentación-empleo-joven-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/presentación-empleo-joven-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/presentación-empleo-joven-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentó a nivel provincial el programa de Acompañamiento al Empleo Joven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presento-a-nivel-provincial-el-programa-de-acompanamiento-al-empleo-joven/" rel="bookmark" title="Se presentó a nivel provincial el programa de Acompañamiento al Empleo Joven">Se presentó a nivel provincial el programa de Acompañamiento al Empleo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-gran-exito-finalizo-la-feria-germinar/" rel="bookmark" title=" Con gran éxito finalizó la Feria Germinar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/feria-germinar-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/feria-germinar-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/feria-germinar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" Con gran éxito finalizó la Feria Germinar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-gran-exito-finalizo-la-feria-germinar/" rel="bookmark" title=" Con gran éxito finalizó la Feria Germinar"> Con gran éxito finalizó la Feria Germinar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-la-feria-germinar-tambien-habra-vacunacion-covid-19/" rel="bookmark" title="En la Feria Germinar también habrá vacunación COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/vacuna-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/vacuna-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/vacuna-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En la Feria Germinar también habrá vacunación COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-la-feria-germinar-tambien-habra-vacunacion-covid-19/" rel="bookmark" title="En la Feria Germinar también habrá vacunación COVID-19">En la Feria Germinar también habrá vacunación COVID-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6123ba58c618f" data-td_block_id="td_uid_10_6123ba58c618f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6123ba58c618f" data-td_block_id="td_uid_10_6123ba58c618f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_6123ba58c847c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_6123ba58c847c" ><script>var block_td_uid_11_6123ba58c847c = new tdBlock();
block_td_uid_11_6123ba58c847c.id = "td_uid_11_6123ba58c847c";
block_td_uid_11_6123ba58c847c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_6123ba58c847c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_6123ba58c847c.td_column_number = "3";
block_td_uid_11_6123ba58c847c.block_type = "td_block_mega_menu";
block_td_uid_11_6123ba58c847c.post_count = "5";
block_td_uid_11_6123ba58c847c.found_posts = "1873";
block_td_uid_11_6123ba58c847c.header_color = "";
block_td_uid_11_6123ba58c847c.ajax_pagination_infinite_stop = "";
block_td_uid_11_6123ba58c847c.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_11_6123ba58c847c);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_6123ba58c847c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convenio-para-fortalecer-la-industria-porcina/" rel="bookmark" title="Convenio para fortalecer la industria porcina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-planta-de-elaboración-de-alimento-balanceado-para-ganado-porcino-251-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-planta-de-elaboración-de-alimento-balanceado-para-ganado-porcino-251-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-planta-de-elaboración-de-alimento-balanceado-para-ganado-porcino-251-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convenio para fortalecer la industria porcina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convenio-para-fortalecer-la-industria-porcina/" rel="bookmark" title="Convenio para fortalecer la industria porcina">Convenio para fortalecer la industria porcina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-pidio-el-tratamiento-de-la-emergencia-agraria-por-sequia-al-ministro-basterra/" rel="bookmark" title="Neuquén pidió el tratamiento de la Emergencia Agraria por sequía al ministro Basterra"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/lopez-raggi-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/lopez-raggi-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/lopez-raggi-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén pidió el tratamiento de la Emergencia Agraria por sequía al ministro Basterra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-pidio-el-tratamiento-de-la-emergencia-agraria-por-sequia-al-ministro-basterra/" rel="bookmark" title="Neuquén pidió el tratamiento de la Emergencia Agraria por sequía al ministro Basterra">Neuquén pidió el tratamiento de la Emergencia Agraria por sequía al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presento-a-nivel-provincial-el-programa-de-acompanamiento-al-empleo-joven/" rel="bookmark" title="Se presentó a nivel provincial el programa de Acompañamiento al Empleo Joven"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/presentación-empleo-joven-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/presentación-empleo-joven-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/presentación-empleo-joven-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentó a nivel provincial el programa de Acompañamiento al Empleo Joven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presento-a-nivel-provincial-el-programa-de-acompanamiento-al-empleo-joven/" rel="bookmark" title="Se presentó a nivel provincial el programa de Acompañamiento al Empleo Joven">Se presentó a nivel provincial el programa de Acompañamiento al Empleo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/recorrieron-la-obra-de-electrificacion-rural-en-la-zona-sur/" rel="bookmark" title="Recorrieron la obra de Electrificación Rural en la zona Sur"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-Electrificación-Rural-53-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-Electrificación-Rural-53-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-Electrificación-Rural-53-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recorrieron la obra de Electrificación Rural en la zona Sur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/recorrieron-la-obra-de-electrificacion-rural-en-la-zona-sur/" rel="bookmark" title="Recorrieron la obra de Electrificación Rural en la zona Sur">Recorrieron la obra de Electrificación Rural en la zona Sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajaran-en-obras-a-corto-plazo-por-la-emergencia-hidrica/" rel="bookmark" title="Trabajarán en obras a corto plazo por la Emergencia hídrica"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-López-Raggi-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-López-Raggi-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-López-Raggi-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajarán en obras a corto plazo por la Emergencia hídrica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajaran-en-obras-a-corto-plazo-por-la-emergencia-hidrica/" rel="bookmark" title="Trabajarán en obras a corto plazo por la Emergencia hídrica">Trabajarán en obras a corto plazo por la Emergencia hídrica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6123ba58c847c" data-td_block_id="td_uid_11_6123ba58c847c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6123ba58c847c" data-td_block_id="td_uid_11_6123ba58c847c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6123ba58ca5f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_6123ba58ca5f9" ><script>var block_td_uid_12_6123ba58ca5f9 = new tdBlock();
block_td_uid_12_6123ba58ca5f9.id = "td_uid_12_6123ba58ca5f9";
block_td_uid_12_6123ba58ca5f9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_6123ba58ca5f9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6123ba58ca5f9.td_column_number = "3";
block_td_uid_12_6123ba58ca5f9.block_type = "td_block_mega_menu";
block_td_uid_12_6123ba58ca5f9.post_count = "5";
block_td_uid_12_6123ba58ca5f9.found_posts = "2458";
block_td_uid_12_6123ba58ca5f9.header_color = "";
block_td_uid_12_6123ba58ca5f9.ajax_pagination_infinite_stop = "";
block_td_uid_12_6123ba58ca5f9.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_12_6123ba58ca5f9);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_6123ba58ca5f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-22-08-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 22/08/2021 &#8211; 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 22/08/2021 &#8211; 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-22-08-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 22/08/2021 &#8211; 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 22/08/2021 &#8211; 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-21-08-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 21/08/2021 &#8211; 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 21/08/2021 &#8211; 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-21-08-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 21/08/2021 &#8211; 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 21/08/2021 &#8211; 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-recibio-10-300-vacunas-de-astrazeneca/" rel="bookmark" title="La provincia recibió 10.300 vacunas de AstraZeneca"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Completan-esquemas-en-Neuquén-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Completan-esquemas-en-Neuquén-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Completan-esquemas-en-Neuquén-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia recibió 10.300 vacunas de AstraZeneca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-recibio-10-300-vacunas-de-astrazeneca/" rel="bookmark" title="La provincia recibió 10.300 vacunas de AstraZeneca">La provincia recibió 10.300 vacunas de AstraZeneca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-20-08-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 20/08/2021 &#8211; 20:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CORONAVIRUS-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CORONAVIRUS-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/WEB-CORONAVIRUS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 20/08/2021 &#8211; 20:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-20-08-2021-2000/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 20/08/2021 &#8211; 20:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 20/08/2021 &#8211; 20:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-colectas-externas-amplian-las-posibilidades-de-donar-sangre/" rel="bookmark" title="Las colectas externas amplían las posibilidades de donar sangre "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-donación-sangre-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-donación-sangre-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-donación-sangre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las colectas externas amplían las posibilidades de donar sangre "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-colectas-externas-amplian-las-posibilidades-de-donar-sangre/" rel="bookmark" title="Las colectas externas amplían las posibilidades de donar sangre ">Las colectas externas amplían las posibilidades de donar sangre </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6123ba58ca5f9" data-td_block_id="td_uid_12_6123ba58ca5f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6123ba58ca5f9" data-td_block_id="td_uid_12_6123ba58ca5f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_6123ba58cc74c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_6123ba58cc74c" ><script>var block_td_uid_13_6123ba58cc74c = new tdBlock();
block_td_uid_13_6123ba58cc74c.id = "td_uid_13_6123ba58cc74c";
block_td_uid_13_6123ba58cc74c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_6123ba58cc74c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_6123ba58cc74c.td_column_number = "3";
block_td_uid_13_6123ba58cc74c.block_type = "td_block_mega_menu";
block_td_uid_13_6123ba58cc74c.post_count = "5";
block_td_uid_13_6123ba58cc74c.found_posts = "539";
block_td_uid_13_6123ba58cc74c.header_color = "";
block_td_uid_13_6123ba58cc74c.ajax_pagination_infinite_stop = "";
block_td_uid_13_6123ba58cc74c.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_13_6123ba58cc74c);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_6123ba58cc74c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-entregara-4-190-tarjetas-alimentar-en-neuquen-capital/" rel="bookmark" title="Provincia entregará 4.190 Tarjetas Alimentar en Neuquén capital"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/tarjeta-alimentaria-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/tarjeta-alimentaria-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/tarjeta-alimentaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia entregará 4.190 Tarjetas Alimentar en Neuquén capital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-entregara-4-190-tarjetas-alimentar-en-neuquen-capital/" rel="bookmark" title="Provincia entregará 4.190 Tarjetas Alimentar en Neuquén capital">Provincia entregará 4.190 Tarjetas Alimentar en Neuquén capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/casi-4000-neuquinos-y-neuquinas-se-capacitaran-en-oficios-y-talleres/" rel="bookmark" title="Casi 4000 neuquinos y neuquinas se capacitarán en oficios y talleres"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-taller-de-oficios_1920-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-taller-de-oficios_1920-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/web-taller-de-oficios_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casi 4000 neuquinos y neuquinas se capacitarán en oficios y talleres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/casi-4000-neuquinos-y-neuquinas-se-capacitaran-en-oficios-y-talleres/" rel="bookmark" title="Casi 4000 neuquinos y neuquinas se capacitarán en oficios y talleres">Casi 4000 neuquinos y neuquinas se capacitarán en oficios y talleres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entregaron-certificados-del-programa-acompanando-el-camino/" rel="bookmark" title="Entregaron certificados del programa Acompañando el Camino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Figueroa-Alamo-Romero-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Figueroa-Alamo-Romero-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Figueroa-Alamo-Romero-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron certificados del programa Acompañando el Camino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entregaron-certificados-del-programa-acompanando-el-camino/" rel="bookmark" title="Entregaron certificados del programa Acompañando el Camino">Entregaron certificados del programa Acompañando el Camino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rumbo-mas-de-2-400-inscriptos-en-la-plataforma-provincial-que-vincula-demanda-y-oferta-laboral/" rel="bookmark" title="Rumbo: Más de 2.400 inscriptos en la plataforma provincial que vincula demanda y oferta laboral"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-Plataforma-Rumbo-23-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-Plataforma-Rumbo-23-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-Plataforma-Rumbo-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rumbo: Más de 2.400 inscriptos en la plataforma provincial que vincula demanda y oferta laboral"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rumbo-mas-de-2-400-inscriptos-en-la-plataforma-provincial-que-vincula-demanda-y-oferta-laboral/" rel="bookmark" title="Rumbo: Más de 2.400 inscriptos en la plataforma provincial que vincula demanda y oferta laboral">Rumbo: Más de 2.400 inscriptos en la plataforma provincial que vincula&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-suma-casi-26-mil-beneficiarios-alimentar/" rel="bookmark" title="[&#9658;] Neuquén suma casi 26 mil beneficiarios Alimentar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/tarjeta-alimentaria-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/tarjeta-alimentaria-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/tarjeta-alimentaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[&#9658;] Neuquén suma casi 26 mil beneficiarios Alimentar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-suma-casi-26-mil-beneficiarios-alimentar/" rel="bookmark" title="[&#9658;] Neuquén suma casi 26 mil beneficiarios Alimentar">[&#9658;] Neuquén suma casi 26 mil beneficiarios Alimentar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6123ba58cc74c" data-td_block_id="td_uid_13_6123ba58cc74c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_6123ba58cc74c" data-td_block_id="td_uid_13_6123ba58cc74c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_6123ba58ce96e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_6123ba58ce96e" ><script>var block_td_uid_14_6123ba58ce96e = new tdBlock();
block_td_uid_14_6123ba58ce96e.id = "td_uid_14_6123ba58ce96e";
block_td_uid_14_6123ba58ce96e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_6123ba58ce96e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6123ba58ce96e.td_column_number = "3";
block_td_uid_14_6123ba58ce96e.block_type = "td_block_mega_menu";
block_td_uid_14_6123ba58ce96e.post_count = "5";
block_td_uid_14_6123ba58ce96e.found_posts = "823";
block_td_uid_14_6123ba58ce96e.header_color = "";
block_td_uid_14_6123ba58ce96e.ajax_pagination_infinite_stop = "";
block_td_uid_14_6123ba58ce96e.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_14_6123ba58ce96e);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_6123ba58ce96e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/segunda-edicion-del-programa-previaje/" rel="bookmark" title="Segunda edición del programa Previaje"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-VILLA-TRAFUL_bosquesumergido-11-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-VILLA-TRAFUL_bosquesumergido-11-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-VILLA-TRAFUL_bosquesumergido-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segunda edición del programa Previaje"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/segunda-edicion-del-programa-previaje/" rel="bookmark" title="Segunda edición del programa Previaje">Segunda edición del programa Previaje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/realizaran-estudios-para-reactivar-el-parque-de-nieve-de-chos-malal/" rel="bookmark" title="Realizarán estudios para reactivar el Parque de Nieve de Chos Malal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-18-08-2021-Realizarán-estudios-para-reactivar-el-Parque-de-Nieve-de-Chos-Malal-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-18-08-2021-Realizarán-estudios-para-reactivar-el-Parque-de-Nieve-de-Chos-Malal-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/Neuquen-18-08-2021-Realizarán-estudios-para-reactivar-el-Parque-de-Nieve-de-Chos-Malal-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizarán estudios para reactivar el Parque de Nieve de Chos Malal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/realizaran-estudios-para-reactivar-el-parque-de-nieve-de-chos-malal/" rel="bookmark" title="Realizarán estudios para reactivar el Parque de Nieve de Chos Malal">Realizarán estudios para reactivar el Parque de Nieve de Chos Malal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cerro-chapelco-se-amplia-el-area-esquiable/" rel="bookmark" title="Cerro Chapelco:  se amplía el área esquiable"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-chapelco-16-de-agosto-20210816-DAC_6304-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-chapelco-16-de-agosto-20210816-DAC_6304-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-chapelco-16-de-agosto-20210816-DAC_6304-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cerro Chapelco:  se amplía el área esquiable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cerro-chapelco-se-amplia-el-area-esquiable/" rel="bookmark" title="Cerro Chapelco:  se amplía el área esquiable">Cerro Chapelco:  se amplía el área esquiable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-los-catutos/" rel="bookmark" title="Turismo dictó un Taller de Pastelería en Los Catutos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Taller-de-Pastelería-en-Los-Catutos-43-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Taller-de-Pastelería-en-Los-Catutos-43-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-Taller-de-Pastelería-en-Los-Catutos-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo dictó un Taller de Pastelería en Los Catutos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/turismo-dicto-un-taller-de-pasteleria-en-los-catutos/" rel="bookmark" title="Turismo dictó un Taller de Pastelería en Los Catutos">Turismo dictó un Taller de Pastelería en Los Catutos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-celebra-hoy-el-dia-mundial-del-pinot-noir/" rel="bookmark" title="La provincia celebra hoy el Día Mundial del Pinot Noir"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-provincia-celebra-hoy-el-Día-Mundial-del-Pinot-Noir-IMG_0385-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-provincia-celebra-hoy-el-Día-Mundial-del-Pinot-Noir-IMG_0385-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-provincia-celebra-hoy-el-Día-Mundial-del-Pinot-Noir-IMG_0385-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia celebra hoy el Día Mundial del Pinot Noir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-celebra-hoy-el-dia-mundial-del-pinot-noir/" rel="bookmark" title="La provincia celebra hoy el Día Mundial del Pinot Noir">La provincia celebra hoy el Día Mundial del Pinot Noir</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6123ba58ce96e" data-td_block_id="td_uid_14_6123ba58ce96e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_6123ba58ce96e" data-td_block_id="td_uid_14_6123ba58ce96e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-173162" class="td-post-template-3 post-173162 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-secretaria-general-y-servicios-publicos tag-direccion-provincial-de-vialidad tag-dpv tag-estado-de-rutas tag-operativo-nieve-2021" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pino Hachado, habilitado desde las 10</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008.jpg" data-caption=""><img width="1068" height="593" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008-1068x593.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008-1068x593.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008-300x167.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008-1024x569.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008-696x385.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008-756x420.jpg 756w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008.jpg 1276w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="WEB PINO HACHADO RUTA NACIONAL 242 DSC_0008"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Pino Hachado, habilitado desde las 10</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T09:59:00+00:00" >23/08/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">El paso internacional abrirá hoy a media mañana. Desde Vialidad Provincial recomiendan transitar con precaución por la ruta nacional 242.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "><a href="https://w2.dpvneuquen.gov.ar/estadorutas.php" target="_blank"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/OperativoNieve_696x100_px_NqnInforma.gif" alt=""  width="696" height="100"   /></a></div><p>La Dirección Provincial de Vialidad del Neuquén informa que la ruta nacional Nº 242 se encuentra transitable con extrema precaución por hielo sobre calzada desde Loma de los Vientos hacia el Límite con Chile.</p>
<p>Hay equipos operando sobre la calzada. Es obligatoria la portación de cadenas.</p>
<p>El Paso Internacional Pino Hachado será habilitado hoy a partir de las 10 horas.</p>
<p>Para conocer el estado de rutas en la provincia es factible ingresar al sitio de Vialidad:  <a href="https://www.dpvneuquen.gov.ar/">https://www.dpvneuquen.gov.ar/</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/direccion-provincial-de-vialidad/">dirección provincial de Vialidad</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/dpv/">DPV</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/estado-de-rutas/">Estado de rutas</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/operativo-nieve-2021/">Operativo Nieve 2021</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpino-hachado-habilitado-desde-las-10%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pino+Hachado%2C+habilitado+desde+las+10&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpino-hachado-habilitado-desde-las-10%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008.jpg&description=Pino+Hachado%2C+habilitado+desde+las+10" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pino Hachado, habilitado desde las 10 - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fpino-hachado-habilitado-desde-las-10%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/" data-text="Pino Hachado, habilitado desde las 10" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/neuquen-a-la-vanguardia-nacional-en-la-construccion-de-la-identidad-de-genero/">Neuquén, a la vanguardia nacional en la construcción de la identidad de género</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-2/">Informe semanal de sismicidad en la Provincia del Neuquén</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/dnieto/">Diana Nieto</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diana Nieto"></span><meta itemprop="datePublished" content="2021-08-23T09:59:00+00:00"><meta itemprop="dateModified" content="2021-08-23T09:59:00-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/pino-hachado-habilitado-desde-las-10/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Pino Hachado, habilitado desde las 10"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-DSC_0008.jpg"><meta itemprop="width" content="1276"><meta itemprop="height" content="709"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_6123ba58d6807_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_6123ba58d6807" ><script>var block_td_uid_17_6123ba58d6807 = new tdBlock();
block_td_uid_17_6123ba58d6807.id = "td_uid_17_6123ba58d6807";
block_td_uid_17_6123ba58d6807.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_6123ba58d6807_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":173162,"live_filter_cur_post_author":"40"}';
block_td_uid_17_6123ba58d6807.td_column_number = "3";
block_td_uid_17_6123ba58d6807.block_type = "td_block_related_posts";
block_td_uid_17_6123ba58d6807.post_count = "3";
block_td_uid_17_6123ba58d6807.found_posts = "56";
block_td_uid_17_6123ba58d6807.header_color = "";
block_td_uid_17_6123ba58d6807.ajax_pagination_infinite_stop = "";
block_td_uid_17_6123ba58d6807.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_17_6123ba58d6807);
</script><h4 class="td-related-title"><a id="td_uid_18_6123ba58d7264" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_6123ba58d6807" href="#">Artículos Relacionados</a><a id="td_uid_19_6123ba58d726a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_6123ba58d6807" href="#">Más del autor</a></h4><div id=td_uid_17_6123ba58d6807 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/complicaciones-cerca-de-hualcupen-por-nieve-y-viento-blanco/" rel="bookmark" title="Complicaciones cerca de Hualcupén por nieve y viento blanco"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-RUTA-26-NIEVE-55-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-RUTA-26-NIEVE-55-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-RUTA-26-NIEVE-55-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Complicaciones cerca de Hualcupén por nieve y viento blanco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/complicaciones-cerca-de-hualcupen-por-nieve-y-viento-blanco/" rel="bookmark" title="Complicaciones cerca de Hualcupén por nieve y viento blanco">Complicaciones cerca de Hualcupén por nieve y viento blanco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/habilitaron-el-paso-internacional-pino-hachado-3/" rel="bookmark" title="Habilitaron el Paso Internacional Pino Hachado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-NIEVE-DJI_0003-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-NIEVE-DJI_0003-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/WEB-PINO-HACHADO-RUTA-NACIONAL-242-NIEVE-DJI_0003-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habilitaron el Paso Internacional Pino Hachado"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/habilitaron-el-paso-internacional-pino-hachado-3/" rel="bookmark" title="Habilitaron el Paso Internacional Pino Hachado">Habilitaron el Paso Internacional Pino Hachado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/equipos-viales-trabajan-para-despejar-varias-rutas-en-la-provincia/" rel="bookmark" title="Equipos viales trabajan para despejar varias rutas en la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-Rutas-con-Nieve-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-Rutas-con-Nieve-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/web-Rutas-con-Nieve-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equipos viales trabajan para despejar varias rutas en la Provincia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/equipos-viales-trabajan-para-despejar-varias-rutas-en-la-provincia/" rel="bookmark" title="Equipos viales trabajan para despejar varias rutas en la Provincia">Equipos viales trabajan para despejar varias rutas en la Provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_6123ba58d6807" data-td_block_id="td_uid_17_6123ba58d6807"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_6123ba58d6807" data-td_block_id="td_uid_17_6123ba58d6807"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><p><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/GIF_Plan_quinquenal001.gif" width="100%" /></a><br />
<a href="https://www.saludneuquen.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/GIF_coronavirus.gif" width="100%" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_6123ba58d8a91_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />

<a href="http://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/05/330x330_Vacunación-1.gif" alt=""  width="330" height="330"   /></a>
<a href="http://neuquentur.gob.ar" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/07/Banner-Invierno_330x330-px_Nqn-Informa.gif" alt=""  width="330" height="330"   /></a>
<iframe src="https://www.youtube.com/embed/FWfXWEJhkww" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/6t15aJ_n57w" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_6123ba58daaaa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_6123ba58daaaa" ><script>var block_td_uid_21_6123ba58daaaa = new tdBlock();
block_td_uid_21_6123ba58daaaa.id = "td_uid_21_6123ba58daaaa";
block_td_uid_21_6123ba58daaaa.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_6123ba58daaaa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_6123ba58daaaa.td_column_number = "1";
block_td_uid_21_6123ba58daaaa.block_type = "td_block_9";
block_td_uid_21_6123ba58daaaa.post_count = "3";
block_td_uid_21_6123ba58daaaa.found_posts = "4697";
block_td_uid_21_6123ba58daaaa.header_color = "#";
block_td_uid_21_6123ba58daaaa.ajax_pagination_infinite_stop = "";
block_td_uid_21_6123ba58daaaa.max_num_pages = "1566";
tdBlocksArray.push(block_td_uid_21_6123ba58daaaa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_6123ba58daaaa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/informe-semanal-de-sismicidad-en-la-provincia-del-neuquen-2/" rel="bookmark" title="Informe semanal de sismicidad en la Provincia del Neuquén">Informe semanal de sismicidad en la Provincia del Neuquén</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T11:34:07+00:00" >23/08/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-programa-potenciar-acompanamiento-sumo-12-nuevas-altas-en-la-provincia/" rel="bookmark" title="El programa Potenciar Acompañamiento sumó 12 nuevas altas en la provincia">El programa Potenciar Acompañamiento sumó 12 nuevas altas en la provincia</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T12:33:53+00:00" >20/08/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nqn-lab-liderara-la-mesa-tematica-de-participacion-ciudadana-del-cofefup/" rel="bookmark" title="NQN LAB liderará la mesa temática de participación ciudadana del CoFeFup">NQN LAB liderará la mesa temática de participación ciudadana del CoFeFup</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-20T12:08:46+00:00" >20/08/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_6123ba58daaaa" data-td_block_id="td_uid_21_6123ba58daaaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_6123ba58daaaa" data-td_block_id="td_uid_21_6123ba58daaaa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-168207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168207"><a href="https://www.neuqueninforma.gob.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-172091" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:172091,&quot;slug&quot;:&quot;acceso-al-plan-quinquenal&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-172091a&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-172091&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;600px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;400px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-172091" class="pum-container popmake theme-146745 size-custom">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/"><img class="aligncenter size-full wp-image-172092" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/flyer-1.png" alt="" width="600" height="400" style="margin: 0;" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			×            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 6123ba58dcc11
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });


        
        
        $('.scrollTweets').live("click", function(){ 
            $('#loadingMessage').show();
            
            $([document.documentElement, document.body]).animate({
                scrollTop: $("#iframe_tweets").offset().top - 100
            }, 2000);
        
        });
        
        
        $('#iframe_tweets').on("load", function() {
            $('#loadingMessage').hide();
        });
        
        


    
    });


</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-172091":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-172091"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-172091a","key":"","session":true,"time":"1 day","path":true}}],"theme_id":"146745","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"600px","custom_height":"400px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"enterprise-blue","id":172091,"slug":"acceso-al-plan-quinquenal"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>