<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Nueva conexión de internet para Octavio Pico, El Sauce, Covunco Abajo y Quili Malal | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1.jpg" /><meta name="author" content="Juan Pablo Grigioni">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.11.2' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Más de 80 jóvenes reflexionaron y debatieron en el cuarto Foro de adolescentes' href='https://www.neuqueninforma.gob.ar/mas-de-80-jovenes-reflexionaron-y-debatieron-en-el-cuarto-foro-de-adolescentes/' />
<link rel='next' title='Nuevo comunicado del Comité de Emergencia Provincial 26/10/2020 – 13:00' href='https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-26-10-2020-1300/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/nueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal/" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=156660' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-156660 single-format-standard nueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes 26 de octubre de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f971d24dcb2b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f971d24dcb2b" ><script>var block_td_uid_2_5f971d24dcb2b = new tdBlock();
block_td_uid_2_5f971d24dcb2b.id = "td_uid_2_5f971d24dcb2b";
block_td_uid_2_5f971d24dcb2b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5f971d24dcb2b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f971d24dcb2b.td_column_number = "3";
block_td_uid_2_5f971d24dcb2b.block_type = "td_block_mega_menu";
block_td_uid_2_5f971d24dcb2b.post_count = "5";
block_td_uid_2_5f971d24dcb2b.found_posts = "1302";
block_td_uid_2_5f971d24dcb2b.header_color = "";
block_td_uid_2_5f971d24dcb2b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f971d24dcb2b.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_2_5f971d24dcb2b);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5f971d24dcb2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-se-reunio-con-funcionarias-de-nacion-para-promover-la-perspectiva-de-genero-en-la-policia/" rel="bookmark" title="Merlo se reunió con funcionarias de Nación para promover la perspectiva de género en la Policía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Merlo-se-reunió-con-funcionarias-de-Nación-para-promover-la-perspectiva-de-género-en-la-Policía-2-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Merlo-se-reunió-con-funcionarias-de-Nación-para-promover-la-perspectiva-de-género-en-la-Policía-2-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Merlo-se-reunió-con-funcionarias-de-Nación-para-promover-la-perspectiva-de-género-en-la-Policía-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo se reunió con funcionarias de Nación para promover la perspectiva de género en la Policía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-se-reunio-con-funcionarias-de-nacion-para-promover-la-perspectiva-de-genero-en-la-policia/" rel="bookmark" title="Merlo se reunió con funcionarias de Nación para promover la perspectiva de género en la Policía">Merlo se reunió con funcionarias de Nación para promover la perspectiva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-acordo-la-recepcion-e-inicio-de-labores-de-trabajadores-fruticolas-en-la-provincia/" rel="bookmark" title="Se acordó la recepción e inicio de labores de trabajadores frutícolas en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-trabajadores-frutícolasIMG_1518-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-trabajadores-frutícolasIMG_1518-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-trabajadores-frutícolasIMG_1518-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se acordó la recepción e inicio de labores de trabajadores frutícolas en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-acordo-la-recepcion-e-inicio-de-labores-de-trabajadores-fruticolas-en-la-provincia/" rel="bookmark" title="Se acordó la recepción e inicio de labores de trabajadores frutícolas en la provincia">Se acordó la recepción e inicio de labores de trabajadores frutícolas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/diputados-y-diputadas-provinciales-debatieron-sobre-consumo-problematico-de-alcohol/" rel="bookmark" title="Diputados y diputadas provinciales debatieron sobre consumo problemático de alcohol"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-temática-del-consumo-problemático-de-alcohol-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-temática-del-consumo-problemático-de-alcohol-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-temática-del-consumo-problemático-de-alcohol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados y diputadas provinciales debatieron sobre consumo problemático de alcohol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/diputados-y-diputadas-provinciales-debatieron-sobre-consumo-problematico-de-alcohol/" rel="bookmark" title="Diputados y diputadas provinciales debatieron sobre consumo problemático de alcohol">Diputados y diputadas provinciales debatieron sobre consumo problemático de alcohol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/culmino-el-ciclo-de-formacion-juventud-y-discapacidad-con-la-participacion-de-mas-de-700-personas/" rel="bookmark" title="Culminó el ciclo de formación “Juventud y discapacidad” con la participación de más de 800 personas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Juventud-y-discapacidad-16-10-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Juventud-y-discapacidad-16-10-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Juventud-y-discapacidad-16-10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Culminó el ciclo de formación “Juventud y discapacidad” con la participación de más de 800 personas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/culmino-el-ciclo-de-formacion-juventud-y-discapacidad-con-la-participacion-de-mas-de-700-personas/" rel="bookmark" title="Culminó el ciclo de formación “Juventud y discapacidad” con la participación de más de 800 personas">Culminó el ciclo de formación “Juventud y discapacidad” con la participación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitaron-a-equipos-municipales-para-implementar-el-programa-acompanar/" rel="bookmark" title="Capacitaron a equipos municipales para implementar el programa Acompañar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-programa-ACOMPAÑAR38B5E-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-programa-ACOMPAÑAR38B5E-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-programa-ACOMPAÑAR38B5E-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitaron a equipos municipales para implementar el programa Acompañar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitaron-a-equipos-municipales-para-implementar-el-programa-acompanar/" rel="bookmark" title="Capacitaron a equipos municipales para implementar el programa Acompañar">Capacitaron a equipos municipales para implementar el programa Acompañar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f971d24dcb2b" data-td_block_id="td_uid_2_5f971d24dcb2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f971d24dcb2b" data-td_block_id="td_uid_2_5f971d24dcb2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f971d24df6c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5f971d24df6c7" ><script>var block_td_uid_3_5f971d24df6c7 = new tdBlock();
block_td_uid_3_5f971d24df6c7.id = "td_uid_3_5f971d24df6c7";
block_td_uid_3_5f971d24df6c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5f971d24df6c7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5f971d24df6c7.td_column_number = "3";
block_td_uid_3_5f971d24df6c7.block_type = "td_block_mega_menu";
block_td_uid_3_5f971d24df6c7.post_count = "5";
block_td_uid_3_5f971d24df6c7.found_posts = "181";
block_td_uid_3_5f971d24df6c7.header_color = "";
block_td_uid_3_5f971d24df6c7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f971d24df6c7.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_3_5f971d24df6c7);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5f971d24df6c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ente-patagonico-deportivo-y-la-confederacion-argentina-de-basquet-buscan-unificar-criterios/" rel="bookmark" title="El Ente Patagónico Deportivo y la Confederación Argentina de Básquet buscan unificar criterios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-deportes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-deportes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ente Patagónico Deportivo y la Confederación Argentina de Básquet buscan unificar criterios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ente-patagonico-deportivo-y-la-confederacion-argentina-de-basquet-buscan-unificar-criterios/" rel="bookmark" title="El Ente Patagónico Deportivo y la Confederación Argentina de Básquet buscan unificar criterios">El Ente Patagónico Deportivo y la Confederación Argentina de Básquet buscan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-para-prevenir-actos-de-discriminacion-en-el-deporte/" rel="bookmark" title="Firman convenio para prevenir actos de discriminación en el deporte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-convenio-deportes-inadi-WA0092-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-convenio-deportes-inadi-WA0092-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-convenio-deportes-inadi-WA0092-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman convenio para prevenir actos de discriminación en el deporte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firman-convenio-para-prevenir-actos-de-discriminacion-en-el-deporte/" rel="bookmark" title="Firman convenio para prevenir actos de discriminación en el deporte">Firman convenio para prevenir actos de discriminación en el deporte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-deportes-acompana-el-lanzamiento-de-los-foros-regionales-del-cupo-a-la-paridad/" rel="bookmark" title="El ministerio de Deportes acompaña el lanzamiento de los foros regionales «Del cupo a la paridad»"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEN-Foros-regionales-de-cupos-de-paridad-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEN-Foros-regionales-de-cupos-de-paridad-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEN-Foros-regionales-de-cupos-de-paridad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministerio de Deportes acompaña el lanzamiento de los foros regionales «Del cupo a la paridad»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-deportes-acompana-el-lanzamiento-de-los-foros-regionales-del-cupo-a-la-paridad/" rel="bookmark" title="El ministerio de Deportes acompaña el lanzamiento de los foros regionales «Del cupo a la paridad»">El ministerio de Deportes acompaña el lanzamiento de los foros regionales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-encuentro-federal-del-deporte/" rel="bookmark" title="Neuquén participó del Encuentro Federal del Deporte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-encuentro-federal-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-encuentro-federal-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-encuentro-federal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó del Encuentro Federal del Deporte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-encuentro-federal-del-deporte/" rel="bookmark" title="Neuquén participó del Encuentro Federal del Deporte">Neuquén participó del Encuentro Federal del Deporte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanzan-en-las-diplomaturas-sobre-actividad-fisica-y-deporte-adaptado/" rel="bookmark" title="Avanzan en las diplomaturas sobre actividad física y deporte adaptado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Diplomaturas-WA0156-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Diplomaturas-WA0156-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Diplomaturas-WA0156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanzan en las diplomaturas sobre actividad física y deporte adaptado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanzan-en-las-diplomaturas-sobre-actividad-fisica-y-deporte-adaptado/" rel="bookmark" title="Avanzan en las diplomaturas sobre actividad física y deporte adaptado">Avanzan en las diplomaturas sobre actividad física y deporte adaptado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f971d24df6c7" data-td_block_id="td_uid_3_5f971d24df6c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f971d24df6c7" data-td_block_id="td_uid_3_5f971d24df6c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f971d24e1c56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5f971d24e1c56" ><script>var block_td_uid_4_5f971d24e1c56 = new tdBlock();
block_td_uid_4_5f971d24e1c56.id = "td_uid_4_5f971d24e1c56";
block_td_uid_4_5f971d24e1c56.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5f971d24e1c56_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5f971d24e1c56.td_column_number = "3";
block_td_uid_4_5f971d24e1c56.block_type = "td_block_mega_menu";
block_td_uid_4_5f971d24e1c56.post_count = "5";
block_td_uid_4_5f971d24e1c56.found_posts = "937";
block_td_uid_4_5f971d24e1c56.header_color = "";
block_td_uid_4_5f971d24e1c56.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f971d24e1c56.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_4_5f971d24e1c56);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5f971d24e1c56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/dictaran-diplomatura-en-ludopatia-ciberadicciones-otras-adicciones-conductuales/" rel="bookmark" title="Dictarán Diplomatura en Ludopatía, Ciberadicciones y otras adicciones conductuales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-diplomatura-ijan-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-diplomatura-ijan-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-diplomatura-ijan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dictarán Diplomatura en Ludopatía, Ciberadicciones y otras adicciones conductuales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/dictaran-diplomatura-en-ludopatia-ciberadicciones-otras-adicciones-conductuales/" rel="bookmark" title="Dictarán Diplomatura en Ludopatía, Ciberadicciones y otras adicciones conductuales">Dictarán Diplomatura en Ludopatía, Ciberadicciones y otras adicciones conductuales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-aprobo-el-proyecto-para-el-paseo-costero-quimey-co-en-caviahue-copahue/" rel="bookmark" title="Se aprobó el proyecto para el Paseo Costero Quimey Co en Caviahue &#8211; Copahue"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-ANFI-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-ANFI-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-ANFI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se aprobó el proyecto para el Paseo Costero Quimey Co en Caviahue &#8211; Copahue"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-aprobo-el-proyecto-para-el-paseo-costero-quimey-co-en-caviahue-copahue/" rel="bookmark" title="Se aprobó el proyecto para el Paseo Costero Quimey Co en Caviahue &#8211; Copahue">Se aprobó el proyecto para el Paseo Costero Quimey Co en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/aprueban-nuevos-proyectos-de-desarrollo-rural/" rel="bookmark" title="Aprueban nuevos proyectos de Desarrollo Rural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-proyectos-de-Desarrollo-Rural34-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-proyectos-de-Desarrollo-Rural34-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-proyectos-de-Desarrollo-Rural34-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban nuevos proyectos de Desarrollo Rural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/aprueban-nuevos-proyectos-de-desarrollo-rural/" rel="bookmark" title="Aprueban nuevos proyectos de Desarrollo Rural">Aprueban nuevos proyectos de Desarrollo Rural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzaron-capacitaciones-para-acompanar-financieramente-a-emprendedores-y-emprendedoras-de-la-economia-social/" rel="bookmark" title="Comenzaron capacitaciones para acompañar financieramente a emprendedores y emprendedoras de la economía social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-IADEP-y-el-MDSyT-03-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-IADEP-y-el-MDSyT-03-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-IADEP-y-el-MDSyT-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzaron capacitaciones para acompañar financieramente a emprendedores y emprendedoras de la economía social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzaron-capacitaciones-para-acompanar-financieramente-a-emprendedores-y-emprendedoras-de-la-economia-social/" rel="bookmark" title="Comenzaron capacitaciones para acompañar financieramente a emprendedores y emprendedoras de la economía social">Comenzaron capacitaciones para acompañar financieramente a emprendedores y emprendedoras de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-consulta-publica-por-el-proyecto-del-centro-cultural-alumine/" rel="bookmark" title="Se realizó la consulta pública por el proyecto del Centro Cultural Aluminé"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-CP-CCA-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-CP-CCA-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-CP-CCA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la consulta pública por el proyecto del Centro Cultural Aluminé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-consulta-publica-por-el-proyecto-del-centro-cultural-alumine/" rel="bookmark" title="Se realizó la consulta pública por el proyecto del Centro Cultural Aluminé">Se realizó la consulta pública por el proyecto del Centro Cultural&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f971d24e1c56" data-td_block_id="td_uid_4_5f971d24e1c56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f971d24e1c56" data-td_block_id="td_uid_4_5f971d24e1c56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f971d24e41e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5f971d24e41e8" ><script>var block_td_uid_5_5f971d24e41e8 = new tdBlock();
block_td_uid_5_5f971d24e41e8.id = "td_uid_5_5f971d24e41e8";
block_td_uid_5_5f971d24e41e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5f971d24e41e8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5f971d24e41e8.td_column_number = "3";
block_td_uid_5_5f971d24e41e8.block_type = "td_block_mega_menu";
block_td_uid_5_5f971d24e41e8.post_count = "5";
block_td_uid_5_5f971d24e41e8.found_posts = "1191";
block_td_uid_5_5f971d24e41e8.header_color = "";
block_td_uid_5_5f971d24e41e8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f971d24e41e8.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_5_5f971d24e41e8);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5f971d24e41e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/aprobaron-orientaciones-y-lineamientos-para-el-trayecto-pedagogico-2020-2021/" rel="bookmark" title="Aprobaron orientaciones y lineamientos para el trayecto pedagógico 2020-2021"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-cuerpo-colegiado-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-cuerpo-colegiado-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-cuerpo-colegiado-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprobaron orientaciones y lineamientos para el trayecto pedagógico 2020-2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/aprobaron-orientaciones-y-lineamientos-para-el-trayecto-pedagogico-2020-2021/" rel="bookmark" title="Aprobaron orientaciones y lineamientos para el trayecto pedagógico 2020-2021">Aprobaron orientaciones y lineamientos para el trayecto pedagógico 2020-2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-capacitara-sobre-la-ley-micaela/" rel="bookmark" title="Educación capacitará sobre la Ley Micaela"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Flyer-Ley-Micaela-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Flyer-Ley-Micaela-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Flyer-Ley-Micaela-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación capacitará sobre la Ley Micaela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-capacitara-sobre-la-ley-micaela/" rel="bookmark" title="Educación capacitará sobre la Ley Micaela">Educación capacitará sobre la Ley Micaela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/copade-participa-de-la-discusion-por-los-patios-escolares/" rel="bookmark" title="COPADE participa de la discusión por los patios escolares"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Conversatorio.jpg-218x150.png" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Conversatorio.jpg-218x150.png 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Conversatorio.jpg-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COPADE participa de la discusión por los patios escolares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/copade-participa-de-la-discusion-por-los-patios-escolares/" rel="bookmark" title="COPADE participa de la discusión por los patios escolares">COPADE participa de la discusión por los patios escolares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-realiza-talleres-sobre-eficiencia-energetica/" rel="bookmark" title="Educación realiza talleres sobre eficiencia energética"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-EDUCACIÓN-REALIZA-TALLERES-SOBRE-EFICIENCIA-ENERGÉTICA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-EDUCACIÓN-REALIZA-TALLERES-SOBRE-EFICIENCIA-ENERGÉTICA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-EDUCACIÓN-REALIZA-TALLERES-SOBRE-EFICIENCIA-ENERGÉTICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación realiza talleres sobre eficiencia energética"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-realiza-talleres-sobre-eficiencia-energetica/" rel="bookmark" title="Educación realiza talleres sobre eficiencia energética">Educación realiza talleres sobre eficiencia energética</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-de-las-iv-jornadas-nacionales-de-agua-y-educacion/" rel="bookmark" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-de-las-iv-jornadas-nacionales-de-agua-y-educacion/" rel="bookmark" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación">Invitan a participar de las IV Jornadas Nacionales de Agua y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f971d24e41e8" data-td_block_id="td_uid_5_5f971d24e41e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f971d24e41e8" data-td_block_id="td_uid_5_5f971d24e41e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f971d24e66d6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5f971d24e66d6" ><script>var block_td_uid_6_5f971d24e66d6 = new tdBlock();
block_td_uid_6_5f971d24e66d6.id = "td_uid_6_5f971d24e66d6";
block_td_uid_6_5f971d24e66d6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5f971d24e66d6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5f971d24e66d6.td_column_number = "3";
block_td_uid_6_5f971d24e66d6.block_type = "td_block_mega_menu";
block_td_uid_6_5f971d24e66d6.post_count = "5";
block_td_uid_6_5f971d24e66d6.found_posts = "637";
block_td_uid_6_5f971d24e66d6.header_color = "";
block_td_uid_6_5f971d24e66d6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f971d24e66d6.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_6_5f971d24e66d6);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5f971d24e66d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-de-las-iv-jornadas-nacionales-de-agua-y-educacion-2/" rel="bookmark" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-de-las-iv-jornadas-nacionales-de-agua-y-educacion-2/" rel="bookmark" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación">Invitan a participar de las IV Jornadas Nacionales de Agua y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-dijo-que-la-actividad-hidrocarburifera-se-volvera-a-recuperar-totalmente-en-marzo/" rel="bookmark" title="Gutiérrez dijo que la actividad hidrocarburífera se volverá a recuperar totalmente en marzo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/WEB-Petroleo_1596_013-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/WEB-Petroleo_1596_013-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/04/WEB-Petroleo_1596_013-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez dijo que la actividad hidrocarburífera se volverá a recuperar totalmente en marzo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-dijo-que-la-actividad-hidrocarburifera-se-volvera-a-recuperar-totalmente-en-marzo/" rel="bookmark" title="Gutiérrez dijo que la actividad hidrocarburífera se volverá a recuperar totalmente en marzo">Gutiérrez dijo que la actividad hidrocarburífera se volverá a recuperar totalmente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-de-las-iv-jornadas-nacionales-de-agua-y-educacion/" rel="bookmark" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-cohife-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-participar-de-las-iv-jornadas-nacionales-de-agua-y-educacion/" rel="bookmark" title="Invitan a participar de las IV Jornadas Nacionales de Agua y Educación">Invitan a participar de las IV Jornadas Nacionales de Agua y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/consejos-para-reducir-el-consumo-en-el-dia-mundial-del-ahorro-de-energia/" rel="bookmark" title="Consejos para reducir el consumo en el Día Mundial del Ahorro de Energía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Eficiencia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Eficiencia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Eficiencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consejos para reducir el consumo en el Día Mundial del Ahorro de Energía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/consejos-para-reducir-el-consumo-en-el-dia-mundial-del-ahorro-de-energia/" rel="bookmark" title="Consejos para reducir el consumo en el Día Mundial del Ahorro de Energía">Consejos para reducir el consumo en el Día Mundial del Ahorro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/a-pesar-de-la-caida-de-septiembre-la-produccion-de-petroleo-acumula-este-ano-en-neuquen-un-crecimiento-del-1116/" rel="bookmark" title="A pesar de la caída de septiembre, la producción de petróleo acumula este año en Neuquén un crecimiento del 11,16%"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Petroleo_Torre-Perforacion7_5912-copia_002-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Petroleo_Torre-Perforacion7_5912-copia_002-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/WEB-Petroleo_Torre-Perforacion7_5912-copia_002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A pesar de la caída de septiembre, la producción de petróleo acumula este año en Neuquén un crecimiento del 11,16%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/a-pesar-de-la-caida-de-septiembre-la-produccion-de-petroleo-acumula-este-ano-en-neuquen-un-crecimiento-del-1116/" rel="bookmark" title="A pesar de la caída de septiembre, la producción de petróleo acumula este año en Neuquén un crecimiento del 11,16%">A pesar de la caída de septiembre, la producción de petróleo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f971d24e66d6" data-td_block_id="td_uid_6_5f971d24e66d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f971d24e66d6" data-td_block_id="td_uid_6_5f971d24e66d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f971d24e8d5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5f971d24e8d5e" ><script>var block_td_uid_7_5f971d24e8d5e = new tdBlock();
block_td_uid_7_5f971d24e8d5e.id = "td_uid_7_5f971d24e8d5e";
block_td_uid_7_5f971d24e8d5e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5f971d24e8d5e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5f971d24e8d5e.td_column_number = "3";
block_td_uid_7_5f971d24e8d5e.block_type = "td_block_mega_menu";
block_td_uid_7_5f971d24e8d5e.post_count = "5";
block_td_uid_7_5f971d24e8d5e.found_posts = "69";
block_td_uid_7_5f971d24e8d5e.header_color = "";
block_td_uid_7_5f971d24e8d5e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f971d24e8d5e.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_7_5f971d24e8d5e);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5f971d24e8d5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-anunciaron-las-nuevas-medidas-que-se-aplicaran-desde-el-lunes-26/" rel="bookmark" title="Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes 26"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/08A0345_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/08A0345_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/08A0345_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes 26"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-anunciaron-las-nuevas-medidas-que-se-aplicaran-desde-el-lunes-26/" rel="bookmark" title="Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes 26">Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-una-semana-policia-labro-multas-por-13-millones-de-pesos/" rel="bookmark" title="En una semana, Policía labró multas por 13 millones de pesos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ_MG_7419-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ_MG_7419-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-SEBASTIAN-GONZALEZ_MG_7419-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En una semana, Policía labró multas por 13 millones de pesos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-una-semana-policia-labro-multas-por-13-millones-de-pesos/" rel="bookmark" title="En una semana, Policía labró multas por 13 millones de pesos">En una semana, Policía labró multas por 13 millones de pesos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gonzalez-es-un-esfuerzo-solidario-que-tenemos-que-hacer-todos/" rel="bookmark" title="González: “Es un esfuerzo solidario que tenemos que hacer todos”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sebastian-Gonzalez-07-09-20-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sebastian-Gonzalez-07-09-20-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sebastian-Gonzalez-07-09-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="González: “Es un esfuerzo solidario que tenemos que hacer todos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gonzalez-es-un-esfuerzo-solidario-que-tenemos-que-hacer-todos/" rel="bookmark" title="González: “Es un esfuerzo solidario que tenemos que hacer todos”">González: “Es un esfuerzo solidario que tenemos que hacer todos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desde-el-viernes-regiran-nuevas-restricciones-en-la-circulacion-vehicular/" rel="bookmark" title="En apoyo al sistema de Salud, regirán nuevas restricciones en la circulación vehicular"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/10/web-Ciudad-deNeuquen_5846-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/10/web-Ciudad-deNeuquen_5846-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/10/web-Ciudad-deNeuquen_5846-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En apoyo al sistema de Salud, regirán nuevas restricciones en la circulación vehicular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desde-el-viernes-regiran-nuevas-restricciones-en-la-circulacion-vehicular/" rel="bookmark" title="En apoyo al sistema de Salud, regirán nuevas restricciones en la circulación vehicular">En apoyo al sistema de Salud, regirán nuevas restricciones en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-gutierrez-eleva-proyecto-para-una-agencia-de-innovacion-y-ciencia/" rel="bookmark" title="El gobernador Gutiérrez eleva proyecto para una agencia de innovación y ciencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Gobernador-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Gobernador-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Gobernador-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador Gutiérrez eleva proyecto para una agencia de innovación y ciencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobernador-gutierrez-eleva-proyecto-para-una-agencia-de-innovacion-y-ciencia/" rel="bookmark" title="El gobernador Gutiérrez eleva proyecto para una agencia de innovación y ciencia">El gobernador Gutiérrez eleva proyecto para una agencia de innovación y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f971d24e8d5e" data-td_block_id="td_uid_7_5f971d24e8d5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f971d24e8d5e" data-td_block_id="td_uid_7_5f971d24e8d5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f971d24eb731_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5f971d24eb731" ><script>var block_td_uid_8_5f971d24eb731 = new tdBlock();
block_td_uid_8_5f971d24eb731.id = "td_uid_8_5f971d24eb731";
block_td_uid_8_5f971d24eb731.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5f971d24eb731_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5f971d24eb731.td_column_number = "3";
block_td_uid_8_5f971d24eb731.block_type = "td_block_mega_menu";
block_td_uid_8_5f971d24eb731.post_count = "5";
block_td_uid_8_5f971d24eb731.found_posts = "1496";
block_td_uid_8_5f971d24eb731.header_color = "";
block_td_uid_8_5f971d24eb731.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f971d24eb731.max_num_pages = "300";
tdBlocksArray.push(block_td_uid_8_5f971d24eb731);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5f971d24eb731 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/operativos-de-control-en-el-marco-del-aspo/" rel="bookmark" title="Operativos de control en el marco del ASPO"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/0609policiascontrol-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/0609policiascontrol-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/0609policiascontrol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativos de control en el marco del ASPO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/operativos-de-control-en-el-marco-del-aspo/" rel="bookmark" title="Operativos de control en el marco del ASPO">Operativos de control en el marco del ASPO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-linea-149-brinda-asistencia-a-victimas-y-familiares-de-accidentes-viales/" rel="bookmark" title="La línea 149 brinda asistencia a víctimas y familiares de accidentes viales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Linea-149-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Linea-149-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Linea-149-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La línea 149 brinda asistencia a víctimas y familiares de accidentes viales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-linea-149-brinda-asistencia-a-victimas-y-familiares-de-accidentes-viales/" rel="bookmark" title="La línea 149 brinda asistencia a víctimas y familiares de accidentes viales">La línea 149 brinda asistencia a víctimas y familiares de accidentes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/habilitan-el-traslado-de-ciudadanos-chilenos-para-el-plebiscito-del-domingo/" rel="bookmark" title="Habilitan el traslado de ciudadanos chilenos para el plebiscito del domingo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Voto-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Voto-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Voto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habilitan el traslado de ciudadanos chilenos para el plebiscito del domingo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/habilitan-el-traslado-de-ciudadanos-chilenos-para-el-plebiscito-del-domingo/" rel="bookmark" title="Habilitan el traslado de ciudadanos chilenos para el plebiscito del domingo">Habilitan el traslado de ciudadanos chilenos para el plebiscito del domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-registro-civil-establecio-un-cronograma-de-guardias/" rel="bookmark" title="El Registro Civil estableció un cronograma de guardias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Laura-Vargas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Laura-Vargas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/05/Laura-Vargas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Registro Civil estableció un cronograma de guardias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-registro-civil-establecio-un-cronograma-de-guardias/" rel="bookmark" title="El Registro Civil estableció un cronograma de guardias">El Registro Civil estableció un cronograma de guardias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-se-reunio-con-funcionarias-de-nacion-para-promover-la-perspectiva-de-genero-en-la-policia/" rel="bookmark" title="Merlo se reunió con funcionarias de Nación para promover la perspectiva de género en la Policía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Merlo-se-reunió-con-funcionarias-de-Nación-para-promover-la-perspectiva-de-género-en-la-Policía-2-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Merlo-se-reunió-con-funcionarias-de-Nación-para-promover-la-perspectiva-de-género-en-la-Policía-2-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Merlo-se-reunió-con-funcionarias-de-Nación-para-promover-la-perspectiva-de-género-en-la-Policía-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo se reunió con funcionarias de Nación para promover la perspectiva de género en la Policía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-se-reunio-con-funcionarias-de-nacion-para-promover-la-perspectiva-de-genero-en-la-policia/" rel="bookmark" title="Merlo se reunió con funcionarias de Nación para promover la perspectiva de género en la Policía">Merlo se reunió con funcionarias de Nación para promover la perspectiva&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f971d24eb731" data-td_block_id="td_uid_8_5f971d24eb731"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f971d24eb731" data-td_block_id="td_uid_8_5f971d24eb731"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f971d24f0252_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5f971d24f0252" ><script>var block_td_uid_9_5f971d24f0252 = new tdBlock();
block_td_uid_9_5f971d24f0252.id = "td_uid_9_5f971d24f0252";
block_td_uid_9_5f971d24f0252.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5f971d24f0252_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5f971d24f0252.td_column_number = "3";
block_td_uid_9_5f971d24f0252.block_type = "td_block_mega_menu";
block_td_uid_9_5f971d24f0252.post_count = "5";
block_td_uid_9_5f971d24f0252.found_posts = "156";
block_td_uid_9_5f971d24f0252.header_color = "";
block_td_uid_9_5f971d24f0252.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f971d24f0252.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_9_5f971d24f0252);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5f971d24f0252 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-lanza-la-convocatoria-abierta-y-publica-del-programa-mantener-proyectos-para-emprendedores-culturales/" rel="bookmark" title="Se lanza la convocatoria abierta y pública del programa Mantener Proyectos para emprendedores culturales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-mantener-proyectos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-mantener-proyectos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-mantener-proyectos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se lanza la convocatoria abierta y pública del programa Mantener Proyectos para emprendedores culturales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-lanza-la-convocatoria-abierta-y-publica-del-programa-mantener-proyectos-para-emprendedores-culturales/" rel="bookmark" title="Se lanza la convocatoria abierta y pública del programa Mantener Proyectos para emprendedores culturales">Se lanza la convocatoria abierta y pública del programa Mantener Proyectos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-final-provincial-sub-15-de-los-juegos-neuquinos-culturales-2020/" rel="bookmark" title="Se realizó la final provincial sub 15 de los Juegos Neuquinos Culturales 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/1-1-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/1-1-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/1-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la final provincial sub 15 de los Juegos Neuquinos Culturales 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-final-provincial-sub-15-de-los-juegos-neuquinos-culturales-2020/" rel="bookmark" title="Se realizó la final provincial sub 15 de los Juegos Neuquinos Culturales 2020">Se realizó la final provincial sub 15 de los Juegos Neuquinos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/curso-de-implementacion-y-uso-de-codigos-qr-en-museos/" rel="bookmark" title="Curso de implementación y uso de códigos QR en Museos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-CODIGO-QR-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-CODIGO-QR-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-CODIGO-QR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de implementación y uso de códigos QR en Museos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/curso-de-implementacion-y-uso-de-codigos-qr-en-museos/" rel="bookmark" title="Curso de implementación y uso de códigos QR en Museos">Curso de implementación y uso de códigos QR en Museos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/lunergentes-presentara-a-un-actor-y-una-productora-musical/" rel="bookmark" title="Lunergentes presentará a un actor y una productora musical "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Lunergentes-presentará-a-un-actor-y-una-DJ-y-productora-musical-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Lunergentes-presentará-a-un-actor-y-una-DJ-y-productora-musical-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Lunergentes-presentará-a-un-actor-y-una-DJ-y-productora-musical-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lunergentes presentará a un actor y una productora musical "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/lunergentes-presentara-a-un-actor-y-una-productora-musical/" rel="bookmark" title="Lunergentes presentará a un actor y una productora musical ">Lunergentes presentará a un actor y una productora musical </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/manana-es-el-turno-de-la-cueca-neuquina-en-tus-pasos-dejan-huella/" rel="bookmark" title="Mañana es el turno de la Cueca Neuquina en “Tus Pasos Dejan Huella»"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-tus-pasos-dejan-huella-12.04.10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-tus-pasos-dejan-huella-12.04.10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-tus-pasos-dejan-huella-12.04.10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana es el turno de la Cueca Neuquina en “Tus Pasos Dejan Huella»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/manana-es-el-turno-de-la-cueca-neuquina-en-tus-pasos-dejan-huella/" rel="bookmark" title="Mañana es el turno de la Cueca Neuquina en “Tus Pasos Dejan Huella»">Mañana es el turno de la Cueca Neuquina en “Tus Pasos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f971d24f0252" data-td_block_id="td_uid_9_5f971d24f0252"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f971d24f0252" data-td_block_id="td_uid_9_5f971d24f0252"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f971d24f2a54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5f971d24f2a54" ><script>var block_td_uid_10_5f971d24f2a54 = new tdBlock();
block_td_uid_10_5f971d24f2a54.id = "td_uid_10_5f971d24f2a54";
block_td_uid_10_5f971d24f2a54.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5f971d24f2a54_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5f971d24f2a54.td_column_number = "3";
block_td_uid_10_5f971d24f2a54.block_type = "td_block_mega_menu";
block_td_uid_10_5f971d24f2a54.post_count = "5";
block_td_uid_10_5f971d24f2a54.found_posts = "153";
block_td_uid_10_5f971d24f2a54.header_color = "";
block_td_uid_10_5f971d24f2a54.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f971d24f2a54.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_10_5f971d24f2a54);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5f971d24f2a54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-de-80-jovenes-reflexionaron-y-debatieron-en-el-cuarto-foro-de-adolescentes/" rel="bookmark" title="Más de 80 jóvenes reflexionaron y debatieron en el cuarto Foro de adolescentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-FORO-ADOLESCENTE37-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-FORO-ADOLESCENTE37-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-FORO-ADOLESCENTE37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 80 jóvenes reflexionaron y debatieron en el cuarto Foro de adolescentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-de-80-jovenes-reflexionaron-y-debatieron-en-el-cuarto-foro-de-adolescentes/" rel="bookmark" title="Más de 80 jóvenes reflexionaron y debatieron en el cuarto Foro de adolescentes">Más de 80 jóvenes reflexionaron y debatieron en el cuarto Foro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-consejo-federal-de-juventudes/" rel="bookmark" title="Neuquén participó del Consejo Federal de Juventudes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Consejo-Federal-de-Juventudes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Consejo-Federal-de-Juventudes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Consejo-Federal-de-Juventudes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó del Consejo Federal de Juventudes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-consejo-federal-de-juventudes/" rel="bookmark" title="Neuquén participó del Consejo Federal de Juventudes">Neuquén participó del Consejo Federal de Juventudes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-4o-foro-provincial-de-adolescentes-hablalo-por-adolescencias-concientizadas/" rel="bookmark" title="Comenzó el 4º Foro Provincial de Adolescentes: “Hablalo por Adolescencias Concientizadas”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/esi-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/esi-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/esi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el 4º Foro Provincial de Adolescentes: “Hablalo por Adolescencias Concientizadas”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-4o-foro-provincial-de-adolescentes-hablalo-por-adolescencias-concientizadas/" rel="bookmark" title="Comenzó el 4º Foro Provincial de Adolescentes: “Hablalo por Adolescencias Concientizadas”">Comenzó el 4º Foro Provincial de Adolescentes: “Hablalo por Adolescencias Concientizadas”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/plan-10-mil-150-jovenes-iniciaron-esta-semana-sus-cursadas/" rel="bookmark" title="“Plan 10 Mil”: 150 jóvenes iniciaron esta semana sus cursadas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Plan-10-Mil-oct-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Plan-10-Mil-oct-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Plan-10-Mil-oct-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Plan 10 Mil”: 150 jóvenes iniciaron esta semana sus cursadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/plan-10-mil-150-jovenes-iniciaron-esta-semana-sus-cursadas/" rel="bookmark" title="“Plan 10 Mil”: 150 jóvenes iniciaron esta semana sus cursadas">“Plan 10 Mil”: 150 jóvenes iniciaron esta semana sus cursadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/culmino-el-ciclo-de-formacion-juventud-y-discapacidad-con-la-participacion-de-mas-de-700-personas/" rel="bookmark" title="Culminó el ciclo de formación “Juventud y discapacidad” con la participación de más de 800 personas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Juventud-y-discapacidad-16-10-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Juventud-y-discapacidad-16-10-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Juventud-y-discapacidad-16-10-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Culminó el ciclo de formación “Juventud y discapacidad” con la participación de más de 800 personas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/culmino-el-ciclo-de-formacion-juventud-y-discapacidad-con-la-participacion-de-mas-de-700-personas/" rel="bookmark" title="Culminó el ciclo de formación “Juventud y discapacidad” con la participación de más de 800 personas">Culminó el ciclo de formación “Juventud y discapacidad” con la participación&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f971d24f2a54" data-td_block_id="td_uid_10_5f971d24f2a54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f971d24f2a54" data-td_block_id="td_uid_10_5f971d24f2a54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f971d25016ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5f971d25016ac" ><script>var block_td_uid_11_5f971d25016ac = new tdBlock();
block_td_uid_11_5f971d25016ac.id = "td_uid_11_5f971d25016ac";
block_td_uid_11_5f971d25016ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5f971d25016ac_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5f971d25016ac.td_column_number = "3";
block_td_uid_11_5f971d25016ac.block_type = "td_block_mega_menu";
block_td_uid_11_5f971d25016ac.post_count = "5";
block_td_uid_11_5f971d25016ac.found_posts = "1674";
block_td_uid_11_5f971d25016ac.header_color = "";
block_td_uid_11_5f971d25016ac.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f971d25016ac.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_11_5f971d25016ac);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5f971d25016ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/destacan-las-ventajas-de-esquila-preparto-bajo-normas-prolana/" rel="bookmark" title="Destacan las ventajas de esquila preparto bajo normas Prolana"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-esquila-11-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-esquila-11-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-esquila-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacan las ventajas de esquila preparto bajo normas Prolana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/destacan-las-ventajas-de-esquila-preparto-bajo-normas-prolana/" rel="bookmark" title="Destacan las ventajas de esquila preparto bajo normas Prolana">Destacan las ventajas de esquila preparto bajo normas Prolana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-produccion-ovina-continua-su-marcha-en-contexto-de-pandemia-y-emergencia-climatica/" rel="bookmark" title="La producción ovina continúa su marcha en contexto de pandemia y emergencia climática"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-producción-ovina-928_o-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-producción-ovina-928_o-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-producción-ovina-928_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La producción ovina continúa su marcha en contexto de pandemia y emergencia climática"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-produccion-ovina-continua-su-marcha-en-contexto-de-pandemia-y-emergencia-climatica/" rel="bookmark" title="La producción ovina continúa su marcha en contexto de pandemia y emergencia climática">La producción ovina continúa su marcha en contexto de pandemia y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/plan-10-mil-150-jovenes-iniciaron-esta-semana-sus-cursadas/" rel="bookmark" title="“Plan 10 Mil”: 150 jóvenes iniciaron esta semana sus cursadas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Plan-10-Mil-oct-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Plan-10-Mil-oct-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Plan-10-Mil-oct-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Plan 10 Mil”: 150 jóvenes iniciaron esta semana sus cursadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/plan-10-mil-150-jovenes-iniciaron-esta-semana-sus-cursadas/" rel="bookmark" title="“Plan 10 Mil”: 150 jóvenes iniciaron esta semana sus cursadas">“Plan 10 Mil”: 150 jóvenes iniciaron esta semana sus cursadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-arquitectura-y-la-agricultura-urbana-convergen-en-la-produccion-agroalimentaria/" rel="bookmark" title="La arquitectura y la agricultura urbana convergen en la producción agroalimentaria"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-HUERTA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-HUERTA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-HUERTA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La arquitectura y la agricultura urbana convergen en la producción agroalimentaria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-arquitectura-y-la-agricultura-urbana-convergen-en-la-produccion-agroalimentaria/" rel="bookmark" title="La arquitectura y la agricultura urbana convergen en la producción agroalimentaria">La arquitectura y la agricultura urbana convergen en la producción agroalimentaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/aprueban-nuevos-proyectos-de-desarrollo-rural/" rel="bookmark" title="Aprueban nuevos proyectos de Desarrollo Rural"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-proyectos-de-Desarrollo-Rural34-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-proyectos-de-Desarrollo-Rural34-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-proyectos-de-Desarrollo-Rural34-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban nuevos proyectos de Desarrollo Rural"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/aprueban-nuevos-proyectos-de-desarrollo-rural/" rel="bookmark" title="Aprueban nuevos proyectos de Desarrollo Rural">Aprueban nuevos proyectos de Desarrollo Rural</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f971d25016ac" data-td_block_id="td_uid_11_5f971d25016ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f971d25016ac" data-td_block_id="td_uid_11_5f971d25016ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f971d2503b00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5f971d2503b00" ><script>var block_td_uid_12_5f971d2503b00 = new tdBlock();
block_td_uid_12_5f971d2503b00.id = "td_uid_12_5f971d2503b00";
block_td_uid_12_5f971d2503b00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5f971d2503b00_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5f971d2503b00.td_column_number = "3";
block_td_uid_12_5f971d2503b00.block_type = "td_block_mega_menu";
block_td_uid_12_5f971d2503b00.post_count = "5";
block_td_uid_12_5f971d2503b00.found_posts = "1863";
block_td_uid_12_5f971d2503b00.header_color = "";
block_td_uid_12_5f971d2503b00.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f971d2503b00.max_num_pages = "373";
tdBlocksArray.push(block_td_uid_12_5f971d2503b00);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5f971d2503b00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-26-10-2020-1300/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 26/10/2020 – 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Foto-corona-NO-BORRAR-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Foto-corona-NO-BORRAR-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Foto-corona-NO-BORRAR-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo comunicado del Comité de Emergencia Provincial 26/10/2020 – 13:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-26-10-2020-1300/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 26/10/2020 – 13:00">Nuevo comunicado del Comité de Emergencia Provincial 26/10/2020 – 13:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-invirtio-casi-18-millones-de-pesos-en-la-compra-de-sistemas-de-apoyo-respiratorio/" rel="bookmark" title="La Provincia invirtió casi 1,8 millones de pesos en la compra de sistemas de apoyo respiratorio  "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-sistemas-de-apoyo-respiratorio-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-sistemas-de-apoyo-respiratorio-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-sistemas-de-apoyo-respiratorio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia invirtió casi 1,8 millones de pesos en la compra de sistemas de apoyo respiratorio  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-invirtio-casi-18-millones-de-pesos-en-la-compra-de-sistemas-de-apoyo-respiratorio/" rel="bookmark" title="La Provincia invirtió casi 1,8 millones de pesos en la compra de sistemas de apoyo respiratorio  ">La Provincia invirtió casi 1,8 millones de pesos en la compra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/peve-encabezo-la-segunda-jornada-de-detectar-federal-en-el-estadio-ruca-che/" rel="bookmark" title="Peve encabezó la segunda jornada de DetectAR Federal en el Estadio Ruca Che"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Ministra-Peve-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Ministra-Peve-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Ministra-Peve-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peve encabezó la segunda jornada de DetectAR Federal en el Estadio Ruca Che"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/peve-encabezo-la-segunda-jornada-de-detectar-federal-en-el-estadio-ruca-che/" rel="bookmark" title="Peve encabezó la segunda jornada de DetectAR Federal en el Estadio Ruca Che">Peve encabezó la segunda jornada de DetectAR Federal en el Estadio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-tu-voto-ecolenos-puede-ser-uno-de-los-ganadores-del-concurso-mentes-transformadoras/" rel="bookmark" title="Con tu voto, Ecoleños puede ser uno de los ganadores del Concurso Mentes Transformadoras"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Ecoleños-concurso-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Ecoleños-concurso-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Ecoleños-concurso-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con tu voto, Ecoleños puede ser uno de los ganadores del Concurso Mentes Transformadoras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-tu-voto-ecolenos-puede-ser-uno-de-los-ganadores-del-concurso-mentes-transformadoras/" rel="bookmark" title="Con tu voto, Ecoleños puede ser uno de los ganadores del Concurso Mentes Transformadoras">Con tu voto, Ecoleños puede ser uno de los ganadores del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-anunciaron-las-nuevas-medidas-que-se-aplicaran-desde-el-lunes-26/" rel="bookmark" title="Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes 26"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/08A0345_web-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/08A0345_web-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/08A0345_web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes 26"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-anunciaron-las-nuevas-medidas-que-se-aplicaran-desde-el-lunes-26/" rel="bookmark" title="Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes 26">Coronavirus: anunciaron las nuevas medidas que se aplicarán desde el lunes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f971d2503b00" data-td_block_id="td_uid_12_5f971d2503b00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f971d2503b00" data-td_block_id="td_uid_12_5f971d2503b00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f971d25068a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5f971d25068a3" ><script>var block_td_uid_13_5f971d25068a3 = new tdBlock();
block_td_uid_13_5f971d25068a3.id = "td_uid_13_5f971d25068a3";
block_td_uid_13_5f971d25068a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5f971d25068a3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5f971d25068a3.td_column_number = "3";
block_td_uid_13_5f971d25068a3.block_type = "td_block_mega_menu";
block_td_uid_13_5f971d25068a3.post_count = "5";
block_td_uid_13_5f971d25068a3.found_posts = "485";
block_td_uid_13_5f971d25068a3.header_color = "";
block_td_uid_13_5f971d25068a3.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f971d25068a3.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_13_5f971d25068a3);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5f971d25068a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/aportes-no-reintegrables-a-municipios-para-erradicar-la-violencia-familiar-y-de-genero/" rel="bookmark" title="Aportes no reintegrables a municipios para erradicar la violencia familiar y de género"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Intendente-Andacollo-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Intendente-Andacollo-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Intendente-Andacollo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aportes no reintegrables a municipios para erradicar la violencia familiar y de género"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/aportes-no-reintegrables-a-municipios-para-erradicar-la-violencia-familiar-y-de-genero/" rel="bookmark" title="Aportes no reintegrables a municipios para erradicar la violencia familiar y de género">Aportes no reintegrables a municipios para erradicar la violencia familiar y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-inauguro-el-centro-de-atencion-integral-de-las-mujeres-de-alumine/" rel="bookmark" title="Se inauguró el Centro de Atención Integral de las Mujeres de Aluminé"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Alumine1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Alumine1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-Alumine1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inauguró el Centro de Atención Integral de las Mujeres de Aluminé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-inauguro-el-centro-de-atencion-integral-de-las-mujeres-de-alumine/" rel="bookmark" title="Se inauguró el Centro de Atención Integral de las Mujeres de Aluminé">Se inauguró el Centro de Atención Integral de las Mujeres de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzaron-capacitaciones-para-acompanar-financieramente-a-emprendedores-y-emprendedoras-de-la-economia-social/" rel="bookmark" title="Comenzaron capacitaciones para acompañar financieramente a emprendedores y emprendedoras de la economía social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-IADEP-y-el-MDSyT-03-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-IADEP-y-el-MDSyT-03-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-IADEP-y-el-MDSyT-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzaron capacitaciones para acompañar financieramente a emprendedores y emprendedoras de la economía social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzaron-capacitaciones-para-acompanar-financieramente-a-emprendedores-y-emprendedoras-de-la-economia-social/" rel="bookmark" title="Comenzaron capacitaciones para acompañar financieramente a emprendedores y emprendedoras de la economía social">Comenzaron capacitaciones para acompañar financieramente a emprendedores y emprendedoras de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajan-en-la-ley-de-residencias-de-larga-estadia/" rel="bookmark" title="Trabajan en la Ley de Residencias de Larga Estadía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-adultos-mayores-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-adultos-mayores-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-adultos-mayores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajan en la Ley de Residencias de Larga Estadía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajan-en-la-ley-de-residencias-de-larga-estadia/" rel="bookmark" title="Trabajan en la Ley de Residencias de Larga Estadía">Trabajan en la Ley de Residencias de Larga Estadía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-suma-al-plan-aunar/" rel="bookmark" title="Neuquén se suma al plan Aunar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-tarjeta-aunar19-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-tarjeta-aunar19-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-tarjeta-aunar19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén se suma al plan Aunar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-suma-al-plan-aunar/" rel="bookmark" title="Neuquén se suma al plan Aunar">Neuquén se suma al plan Aunar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f971d25068a3" data-td_block_id="td_uid_13_5f971d25068a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f971d25068a3" data-td_block_id="td_uid_13_5f971d25068a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f971d2508fa2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5f971d2508fa2" ><script>var block_td_uid_14_5f971d2508fa2 = new tdBlock();
block_td_uid_14_5f971d2508fa2.id = "td_uid_14_5f971d2508fa2";
block_td_uid_14_5f971d2508fa2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5f971d2508fa2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5f971d2508fa2.td_column_number = "3";
block_td_uid_14_5f971d2508fa2.block_type = "td_block_mega_menu";
block_td_uid_14_5f971d2508fa2.post_count = "5";
block_td_uid_14_5f971d2508fa2.found_posts = "643";
block_td_uid_14_5f971d2508fa2.header_color = "";
block_td_uid_14_5f971d2508fa2.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f971d2508fa2.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_14_5f971d2508fa2);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5f971d2508fa2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/focarazzo-recibio-al-primer-vuelo-y-destaco-la-reactivacion/" rel="bookmark" title="Focarazzo recibió al primer vuelo y destacó la reactivación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-LLEGADA-AVION-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-LLEGADA-AVION-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-LLEGADA-AVION-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Focarazzo recibió al primer vuelo y destacó la reactivación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/focarazzo-recibio-al-primer-vuelo-y-destaco-la-reactivacion/" rel="bookmark" title="Focarazzo recibió al primer vuelo y destacó la reactivación">Focarazzo recibió al primer vuelo y destacó la reactivación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-taller-de-marketing-turistico-digital/" rel="bookmark" title="Se realizó el taller de Marketing Turístico Digital"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-mkt-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-mkt-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-mkt-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó el taller de Marketing Turístico Digital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-taller-de-marketing-turistico-digital/" rel="bookmark" title="Se realizó el taller de Marketing Turístico Digital">Se realizó el taller de Marketing Turístico Digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-presentacion-del-safe-travels-stamp/" rel="bookmark" title="Neuquén participó de la presentación del Safe Travels Stamp"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/thumb-large-Safe-Travels-Stamp-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/thumb-large-Safe-Travels-Stamp-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/thumb-large-Safe-Travels-Stamp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la presentación del Safe Travels Stamp"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-presentacion-del-safe-travels-stamp/" rel="bookmark" title="Neuquén participó de la presentación del Safe Travels Stamp">Neuquén participó de la presentación del Safe Travels Stamp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/manana-regresan-los-vuelos-de-cabotaje-a-neuquen/" rel="bookmark" title="Mañana regresan los vuelos de cabotaje a Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Omar-Y-Focarazzo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Omar-Y-Focarazzo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/web-Omar-Y-Focarazzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana regresan los vuelos de cabotaje a Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/manana-regresan-los-vuelos-de-cabotaje-a-neuquen/" rel="bookmark" title="Mañana regresan los vuelos de cabotaje a Neuquén">Mañana regresan los vuelos de cabotaje a Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-encuentro-sobre-perspectiva-de-genero-en-el-turismo/" rel="bookmark" title="Nuevo encuentro sobre perspectiva de género en el turismo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Perspectiva-de-Género-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Perspectiva-de-Género-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/Perspectiva-de-Género-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo encuentro sobre perspectiva de género en el turismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-encuentro-sobre-perspectiva-de-genero-en-el-turismo/" rel="bookmark" title="Nuevo encuentro sobre perspectiva de género en el turismo">Nuevo encuentro sobre perspectiva de género en el turismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f971d2508fa2" data-td_block_id="td_uid_14_5f971d2508fa2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f971d2508fa2" data-td_block_id="td_uid_14_5f971d2508fa2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-156660" class="td-post-template-3 post-156660 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-secretaria-del-interior-y-gobiernos-locales tag-covunco-abajo tag-el-sauce tag-internet tag-mejora-de-conectividad tag-octavio-pico tag-osvaldo-llancafilo tag-quili-malal" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nueva conexión de internet para Octavio Pico, El Sauce, Covunco Abajo y...</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1.jpg" data-caption=""><img width="1068" height="527" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1-1068x527.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1-1068x527.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1-851x420.jpg 851w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1.jpg 1276w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="WEB PANTALLAS 1"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Nueva conexión de internet para Octavio Pico, El Sauce, Covunco Abajo y Quili Malal</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T13:17:08+00:00" >26/10/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Cuatro localidades de la provincia mejorarán su conectividad a internet gracias a proyectos financiados por el gobierno provincial.
</p>
	
        <p>El Sauce, Octavio Pico, Covunco Abajo y Quili Malal incorporan servicios para mejor conectividad.</p>
<p>Los proyectos son financiados por el gobierno provincial y presentados por las comunas quienes definen el prestador del servicio, lo que permite luego el seguimiento de los trabajos que se realizan en la localidad.</p>
<p>La secretaría del Interior y Gobiernos Locales canaliza las propuestas a través de la modalidad Provincia-Gobierno Local y a partir de los aportes definidos por el gobernador Omar Gutiérrez se van concretando las iniciativas.</p>
<p>El secretario del Interior y Gobiernos Locales, Osvaldo Llancafilo, informó que “los proyectos fueron priorizados y presentados por las comunas. La inversión decidida por el gobernador es de dos millones de pesos».</p>
<p>Llancafilo detalló que “se incorpora un nuevo acceso a internet a los edificios comunales, ya que se comenzó con la instalación de las primeras antenas receptoras, lo que optimizará la velocidad y la calidad en la prestación del servicio».</p>
<p>“Esta inversión es fundamental para fortalecer y agilizar las tareas de las comisiones, vinculándolas con el esquema de teletrabajo y videoconferencias con distintos organismos del estado provincial y nacional, además de estar disponible para vecinas y vecinos», aseguró.</p>
<p>«En Covunco Abajo el servicio ya está funcionando, en Quili Malal se comenzó con la instalación del dispositivo que incluye la antena respectiva. En El Sauce y Octavio Pico los trabajos comenzarán en los próximos días. Hay que considerar que en las cuatro localidades la población se distribuye de manera dispersa territorialmente, por lo que la comisión de fomento es un punto de referencia que es importante tenga conectividad permanente y óptima, sumando de esta manera otro servicio», explicó el funcionario.</p>
<p>En el caso de Covunco Abajo, el presidente de la Comisión de Fomento, Ricardo Villar, afirmó que «no sólo la sede comunal cuenta con el servicio, sino más de 60 familias de la localidad y del paraje La Patagonia».</p>
<p>Edgardo Torres, presidente de la Comisión de Fomento de El Sauce, agradeció el acompañamiento del gobierno provincial y consideró que el servicio es “fundamental para nuestra localidad y parajes aledaños. Se cumple otro sueño, el de la conectividad”.</p>
<p>Mientras tanto, el presidente de la Comisión de Fomento de Quili Malal, Claudio Sáez, manifestó que “nos sentimos muy contentos de lograr un nuevo avance para el pueblo. Es de gran utilidad contar con este servicio que llega para los jóvenes que están cursando a distancia, también para gestionar todo tipo de trámite on line».</p>
<p>Para el caso de Octavio Pico, donde las condiciones geográficas de la zona demandan otras obras, la presidenta de la Comisión, Silvana Fernández, señaló que “internet nos facilita muchas cosas, pagar servicios, estar conectados, dar continuidad a la escolaridad primaria y media, y desde la Comisión de Fomento agilizar nuestra labor administrativa y de gestión».</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/covunco-abajo/">Covunco Abajo</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/el-sauce/">El Sauce</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/internet/">internet</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/mejora-de-conectividad/">mejora de conectividad</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/octavio-pico/">Octavio Pico</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/osvaldo-llancafilo/">Osvaldo Llancafilo</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/quili-malal/">Quili Malal</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nueva+conexi%C3%B3n+de+internet+para+Octavio+Pico%2C+El+Sauce%2C+Covunco+Abajo+y+Quili+Malal&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/nueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/nueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1.jpg&description=Nueva+conexi%C3%B3n+de+internet+para+Octavio+Pico%2C+El+Sauce%2C+Covunco+Abajo+y+Quili+Malal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nueva conexión de internet para Octavio Pico, El Sauce, Covunco Abajo y Quili Malal - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fnueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/nueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/nueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal/" data-text="Nueva conexión de internet para Octavio Pico, El Sauce, Covunco Abajo y Quili Malal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/mas-de-80-jovenes-reflexionaron-y-debatieron-en-el-cuarto-foro-de-adolescentes/">Más de 80 jóvenes reflexionaron y debatieron en el cuarto Foro de adolescentes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-26-10-2020-1300/">Nuevo comunicado del Comité de Emergencia Provincial 26/10/2020 – 13:00</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/jpgrigioni/">Juan Pablo Grigioni</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Juan Pablo Grigioni"></span><meta itemprop="datePublished" content="2020-10-26T13:17:08+00:00"><meta itemprop="dateModified" content="2020-10-26T13:17:08-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/nueva-conexion-de-internet-para-octavio-pico-el-sauce-covunco-abajo-y-quili-malal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Nueva conexión de internet para Octavio Pico, El Sauce, Covunco Abajo y Quili Malal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/WEB-PANTALLAS-1.jpg"><meta itemprop="width" content="1276"><meta itemprop="height" content="630"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5f971d25119e4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5f971d25119e4" ><script>var block_td_uid_15_5f971d25119e4 = new tdBlock();
block_td_uid_15_5f971d25119e4.id = "td_uid_15_5f971d25119e4";
block_td_uid_15_5f971d25119e4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5f971d25119e4_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":156660,"live_filter_cur_post_author":"38"}';
block_td_uid_15_5f971d25119e4.td_column_number = "3";
block_td_uid_15_5f971d25119e4.block_type = "td_block_related_posts";
block_td_uid_15_5f971d25119e4.post_count = "3";
block_td_uid_15_5f971d25119e4.found_posts = "24";
block_td_uid_15_5f971d25119e4.header_color = "";
block_td_uid_15_5f971d25119e4.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f971d25119e4.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_15_5f971d25119e4);
</script><h4 class="td-related-title"><a id="td_uid_16_5f971d25127ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5f971d25119e4" href="#">Artículo relacionados</a><a id="td_uid_17_5f971d25127ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5f971d25119e4" href="#">Más del autor</a></h4><div id=td_uid_15_5f971d25119e4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neutics-hara-obras-por-95-millones-de-pesos-para-mejorar-internet-en-10-localidades/" rel="bookmark" title="Neutics hará obras por 95 millones de pesos para mejorar internet en 10 localidades"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-internet_240-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-internet_240-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-internet_240-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neutics hará obras por 95 millones de pesos para mejorar internet en 10 localidades"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neutics-hara-obras-por-95-millones-de-pesos-para-mejorar-internet-en-10-localidades/" rel="bookmark" title="Neutics hará obras por 95 millones de pesos para mejorar internet en 10 localidades">Neutics hará obras por 95 millones de pesos para mejorar internet en 10 localidades</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-hito-cuatripunto-de-octavio-pico-tiene-proyecto-ejecutivo/" rel="bookmark" title="El hito cuatripunto de Octavio Pico tiene proyecto ejecutivo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/cuatripunto-2-01-1-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/cuatripunto-2-01-1-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/cuatripunto-2-01-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El hito cuatripunto de Octavio Pico tiene proyecto ejecutivo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-hito-cuatripunto-de-octavio-pico-tiene-proyecto-ejecutivo/" rel="bookmark" title="El hito cuatripunto de Octavio Pico tiene proyecto ejecutivo">El hito cuatripunto de Octavio Pico tiene proyecto ejecutivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/octavio-pico-tendra-un-parque-en-el-hito-cuatripunto/" rel="bookmark" title="Octavio Pico tendrá un parque en el hito cuatripunto"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/20200619_111331-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/20200619_111331-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/20200619_111331-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Octavio Pico tendrá un parque en el hito cuatripunto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/octavio-pico-tendra-un-parque-en-el-hito-cuatripunto/" rel="bookmark" title="Octavio Pico tendrá un parque en el hito cuatripunto">Octavio Pico tendrá un parque en el hito cuatripunto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f971d25119e4" data-td_block_id="td_uid_15_5f971d25119e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5f971d25119e4" data-td_block_id="td_uid_15_5f971d25119e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5f971d2514ee2_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />
<a href="https://www.saludneuquen.gob.ar/recomendaciones-coronavirus-para-la-comunidad" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Coronavirus-Cuidate_330x330-px_nqn-informa.gif" alt=""    /></a>
<a href="https://www.saludneuquen.gob.ar/recomendaciones-para-evitar-intoxicaciones-por-monoxido-de-carbono/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/MxdoCarb_Recom_330x330.gif" alt=""    /></a>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5f971d2516fd0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5f971d2516fd0" ><script>var block_td_uid_19_5f971d2516fd0 = new tdBlock();
block_td_uid_19_5f971d2516fd0.id = "td_uid_19_5f971d2516fd0";
block_td_uid_19_5f971d2516fd0.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5f971d2516fd0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5f971d2516fd0.td_column_number = "1";
block_td_uid_19_5f971d2516fd0.block_type = "td_block_9";
block_td_uid_19_5f971d2516fd0.post_count = "3";
block_td_uid_19_5f971d2516fd0.found_posts = "4352";
block_td_uid_19_5f971d2516fd0.header_color = "#";
block_td_uid_19_5f971d2516fd0.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f971d2516fd0.max_num_pages = "1451";
tdBlocksArray.push(block_td_uid_19_5f971d2516fd0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5f971d2516fd0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-se-reunio-con-canal-v-para-reforzar-la-vigilancia-barrial/" rel="bookmark" title="Merlo se reunió con Canal V para reforzar la vigilancia barrial">Merlo se reunió con Canal V para reforzar la vigilancia barrial</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T13:40:59+00:00" >24/10/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-lanzamiento-del-certificado-de-pre-identificacion-para-personas-no-registradas/" rel="bookmark" title="Neuquén participó del lanzamiento del certificado de pre-identificación para personas no registradas">Neuquén participó del lanzamiento del certificado de pre-identificación para personas no registradas</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T18:41:15+00:00" >23/10/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-23-10-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/10/2020 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 23/10/2020 – 13:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T14:43:05+00:00" >23/10/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f971d2516fd0" data-td_block_id="td_uid_19_5f971d2516fd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f971d2516fd0" data-td_block_id="td_uid_19_5f971d2516fd0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5f971d2518ce1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.11.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>