<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Gutiérrez recorrió obras en el Sur de la provincia | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <script>var nonce = '525f2d5848';</script><script>var ajaxurl = 'https://www.neuqueninforma.gob.ar/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = '';</script><meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861.jpg" /><meta name="author" content="mmolins">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,314] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/#webpage","url":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/","inLanguage":"es","name":"Gutiérrez recorrió obras en el Sur de la provincia","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/#breadcrumblist"},"description":"El gobernador visitó la obra finalizada del Jardín 55 de Junín de los Andes y estuvo en el puente de La Rinconada, donde se retomaron semanas atrás los trabajos.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861.jpg","width":1276,"height":709},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/#primaryimage"},"datePublished":"2021-01-15T16:58:10-03:00","dateModified":"2021-01-15T16:58:10-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/mmolins/#author"},"headline":"Gutiérrez recorrió obras en el Sur de la provincia","datePublished":"2021-01-15T16:58:10-03:00","dateModified":"2021-01-15T16:58:10-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Destacados, Generales, Carlos Corazini, Jardín 55, Obras, Omar Gutiérrez, puente La Rinconada, zona Sur","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861.jpg","width":1276,"height":709}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/mmolins/#author","name":"mmolins","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/7cae9224a39d566fb2779b9f20143e45?s=96&d=mm&r=x","width":96,"height":96,"caption":"mmolins"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/","url":"https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/","name":"Gutiérrez recorrió obras en el Sur de la provincia"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gutiérrez recorrió obras en el Sur de la provincia | Neuquén Informa" />
<meta property="og:description" content="El gobernador visitó la obra finalizada del Jardín 55 de Junín de los Andes y estuvo en el puente de La Rinconada, donde se retomaron semanas atrás los trabajos." />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861-1024x569.jpg" />
<meta property="article:published_time" content="2021-01-15T16:58:10Z" />
<meta property="article:modified_time" content="2021-01-15T16:58:10Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861-1024x569.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Gutiérrez recorrió obras en el Sur de la provincia | Neuquén Informa" />
<meta name="twitter:description" content="El gobernador visitó la obra finalizada del Jardín 55 de Junín de los Andes y estuvo en el puente de La Rinconada, donde se retomaron semanas atrás los trabajos." />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861-1024x569.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 14/01/2021 – 21:00' href='https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-14-01-2021-2100/' />
<link rel='next' title='Donarán 1.200 libros para bibliotecas populares y escuelas neuquinas' href='https://www.neuqueninforma.gob.ar/donaran-1-200-libros-para-bibliotecas-populares-y-escuelas-neuquinas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=160770' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-recorrio-obras-en-el-sur-de-la-provincia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-recorrio-obras-en-el-sur-de-la-provincia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
	<script data-ad-client="ca-pub-0593924707831967" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-160770 single-format-standard gutierrez-recorrio-obras-en-el-sur-de-la-provincia td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes 15 de enero de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6001dbcda0fbf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6001dbcda0fbf" ><script>var block_td_uid_2_6001dbcda0fbf = new tdBlock();
block_td_uid_2_6001dbcda0fbf.id = "td_uid_2_6001dbcda0fbf";
block_td_uid_2_6001dbcda0fbf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_6001dbcda0fbf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6001dbcda0fbf.td_column_number = "3";
block_td_uid_2_6001dbcda0fbf.block_type = "td_block_mega_menu";
block_td_uid_2_6001dbcda0fbf.post_count = "5";
block_td_uid_2_6001dbcda0fbf.found_posts = "1340";
block_td_uid_2_6001dbcda0fbf.header_color = "";
block_td_uid_2_6001dbcda0fbf.ajax_pagination_infinite_stop = "";
block_td_uid_2_6001dbcda0fbf.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_2_6001dbcda0fbf);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_6001dbcda0fbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-y-sedronar-firmaron-un-convenio-para-articular-el-abordaje-de-las-adicciones/" rel="bookmark" title="La provincia y Sedronar firmaron un convenio para articular el abordaje de las adicciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Convenio-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Convenio-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Convenio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia y Sedronar firmaron un convenio para articular el abordaje de las adicciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-y-sedronar-firmaron-un-convenio-para-articular-el-abordaje-de-las-adicciones/" rel="bookmark" title="La provincia y Sedronar firmaron un convenio para articular el abordaje de las adicciones">La provincia y Sedronar firmaron un convenio para articular el abordaje&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/lanzan-latenqn-laboratorios-de-territorios-del-neuquen/" rel="bookmark" title="Lanzan #LaTeNQN Laboratorios de Territorios del Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEb-Late-NQN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEb-Late-NQN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEb-Late-NQN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan #LaTeNQN Laboratorios de Territorios del Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/lanzan-latenqn-laboratorios-de-territorios-del-neuquen/" rel="bookmark" title="Lanzan #LaTeNQN Laboratorios de Territorios del Neuquén">Lanzan #LaTeNQN Laboratorios de Territorios del Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/proteccion-al-consumidor-atendio-mas-de-20-000-solicitudes/" rel="bookmark" title="Protección al Consumidor atendió más de 20.000 solicitudes "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB_tecnologia_computadoras-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB_tecnologia_computadoras-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB_tecnologia_computadoras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protección al Consumidor atendió más de 20.000 solicitudes "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/proteccion-al-consumidor-atendio-mas-de-20-000-solicitudes/" rel="bookmark" title="Protección al Consumidor atendió más de 20.000 solicitudes ">Protección al Consumidor atendió más de 20.000 solicitudes </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convenio-con-la-defensoria-del-pueblo-para-facilitar-el-acceso-a-la-justicia/" rel="bookmark" title="Convenio con la defensoría del pueblo para facilitar el acceso a la Justicia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-FACILITAR-EL-ACCESO-A-LA-JUSTICIA-FIRMA1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-FACILITAR-EL-ACCESO-A-LA-JUSTICIA-FIRMA1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-FACILITAR-EL-ACCESO-A-LA-JUSTICIA-FIRMA1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convenio con la defensoría del pueblo para facilitar el acceso a la Justicia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convenio-con-la-defensoria-del-pueblo-para-facilitar-el-acceso-a-la-justicia/" rel="bookmark" title="Convenio con la defensoría del pueblo para facilitar el acceso a la Justicia">Convenio con la defensoría del pueblo para facilitar el acceso a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/balance-de-gestion-y-agenda-2021-con-las-referentes-de-las-areas-mujer/" rel="bookmark" title="Balance de gestión y agenda 2021 con las referentes de las Áreas Mujer"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-BALANCE-DE-GESTIÓN-Y-AGENDA-2021-CON-LAS-REFERENTAS-DE-LAS-ÁREAS-MUJER-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-BALANCE-DE-GESTIÓN-Y-AGENDA-2021-CON-LAS-REFERENTAS-DE-LAS-ÁREAS-MUJER-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-BALANCE-DE-GESTIÓN-Y-AGENDA-2021-CON-LAS-REFERENTAS-DE-LAS-ÁREAS-MUJER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Balance de gestión y agenda 2021 con las referentes de las Áreas Mujer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/balance-de-gestion-y-agenda-2021-con-las-referentes-de-las-areas-mujer/" rel="bookmark" title="Balance de gestión y agenda 2021 con las referentes de las Áreas Mujer">Balance de gestión y agenda 2021 con las referentes de las&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6001dbcda0fbf" data-td_block_id="td_uid_2_6001dbcda0fbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6001dbcda0fbf" data-td_block_id="td_uid_2_6001dbcda0fbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6001dbcda2bd5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6001dbcda2bd5" ><script>var block_td_uid_3_6001dbcda2bd5 = new tdBlock();
block_td_uid_3_6001dbcda2bd5.id = "td_uid_3_6001dbcda2bd5";
block_td_uid_3_6001dbcda2bd5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_6001dbcda2bd5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_6001dbcda2bd5.td_column_number = "3";
block_td_uid_3_6001dbcda2bd5.block_type = "td_block_mega_menu";
block_td_uid_3_6001dbcda2bd5.post_count = "5";
block_td_uid_3_6001dbcda2bd5.found_posts = "196";
block_td_uid_3_6001dbcda2bd5.header_color = "";
block_td_uid_3_6001dbcda2bd5.ajax_pagination_infinite_stop = "";
block_td_uid_3_6001dbcda2bd5.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_3_6001dbcda2bd5);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_6001dbcda2bd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/evaluan-a-jugadores-de-futbol-del-club-maronese/" rel="bookmark" title="Evalúan a jugadores de fútbol del club Maronese"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Evaluación-e-investigación-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Evaluación-e-investigación-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Evaluación-e-investigación-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evalúan a jugadores de fútbol del club Maronese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/evaluan-a-jugadores-de-futbol-del-club-maronese/" rel="bookmark" title="Evalúan a jugadores de fútbol del club Maronese">Evalúan a jugadores de fútbol del club Maronese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-sera-sede-de-los-para-epade-y-para-araucania-en-octubre/" rel="bookmark" title="Neuquén será sede de los Para Epade y Para Araucanía en octubre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Neuquen-sera-SEDE-para-EPADE-y-ARAUCANIA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Neuquen-sera-SEDE-para-EPADE-y-ARAUCANIA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Neuquen-sera-SEDE-para-EPADE-y-ARAUCANIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén será sede de los Para Epade y Para Araucanía en octubre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-sera-sede-de-los-para-epade-y-para-araucania-en-octubre/" rel="bookmark" title="Neuquén será sede de los Para Epade y Para Araucanía en octubre">Neuquén será sede de los Para Epade y Para Araucanía en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/firmaron-convenio-con-el-club-social-y-deportivo-neuquen-z1-para-el-uso-de-la-nueva-sala-de-actividades-fisicas/" rel="bookmark" title="Firmaron convenio con el Club Social y Deportivo Neuquén Z1 para el uso de la nueva Sala de Actividades Físicas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Sánchez-convenio-de-comodato-Asociación-Club-Social-y-Deportivo-Neuquén-Z1_01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Sánchez-convenio-de-comodato-Asociación-Club-Social-y-Deportivo-Neuquén-Z1_01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Sánchez-convenio-de-comodato-Asociación-Club-Social-y-Deportivo-Neuquén-Z1_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firmaron convenio con el Club Social y Deportivo Neuquén Z1 para el uso de la nueva Sala de Actividades Físicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/firmaron-convenio-con-el-club-social-y-deportivo-neuquen-z1-para-el-uso-de-la-nueva-sala-de-actividades-fisicas/" rel="bookmark" title="Firmaron convenio con el Club Social y Deportivo Neuquén Z1 para el uso de la nueva Sala de Actividades Físicas">Firmaron convenio con el Club Social y Deportivo Neuquén Z1 para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/luis-sanchez-participo-de-la-apertura-de-los-juegos-evita/" rel="bookmark" title="Luis Sánchez participó de la apertura de los Juegos Evita "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-Juegos-Evita-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-Juegos-Evita-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-Juegos-Evita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luis Sánchez participó de la apertura de los Juegos Evita "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/luis-sanchez-participo-de-la-apertura-de-los-juegos-evita/" rel="bookmark" title="Luis Sánchez participó de la apertura de los Juegos Evita ">Luis Sánchez participó de la apertura de los Juegos Evita </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/deportes-analizo-el-impacto-de-la-pandemia-en-la-cotidianidad-de-la-gente/" rel="bookmark" title="Deportes analizó el impacto de la pandemia en la cotidianidad de la gente"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-hábitos-de-vida-de-la-población-WA0125-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-hábitos-de-vida-de-la-población-WA0125-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-hábitos-de-vida-de-la-población-WA0125-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deportes analizó el impacto de la pandemia en la cotidianidad de la gente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/deportes-analizo-el-impacto-de-la-pandemia-en-la-cotidianidad-de-la-gente/" rel="bookmark" title="Deportes analizó el impacto de la pandemia en la cotidianidad de la gente">Deportes analizó el impacto de la pandemia en la cotidianidad de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6001dbcda2bd5" data-td_block_id="td_uid_3_6001dbcda2bd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6001dbcda2bd5" data-td_block_id="td_uid_3_6001dbcda2bd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6001dbcda46fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_6001dbcda46fc" ><script>var block_td_uid_4_6001dbcda46fc = new tdBlock();
block_td_uid_4_6001dbcda46fc.id = "td_uid_4_6001dbcda46fc";
block_td_uid_4_6001dbcda46fc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_6001dbcda46fc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_6001dbcda46fc.td_column_number = "3";
block_td_uid_4_6001dbcda46fc.block_type = "td_block_mega_menu";
block_td_uid_4_6001dbcda46fc.post_count = "5";
block_td_uid_4_6001dbcda46fc.found_posts = "983";
block_td_uid_4_6001dbcda46fc.header_color = "";
block_td_uid_4_6001dbcda46fc.ajax_pagination_infinite_stop = "";
block_td_uid_4_6001dbcda46fc.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_4_6001dbcda46fc);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_6001dbcda46fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rentas-atendera-este-jueves-solamente-con-turno-previo/" rel="bookmark" title="Rentas atenderá este jueves solamente con turno previo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Web-Rentas-_3863-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Web-Rentas-_3863-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/Web-Rentas-_3863-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rentas atenderá este jueves solamente con turno previo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rentas-atendera-este-jueves-solamente-con-turno-previo/" rel="bookmark" title="Rentas atenderá este jueves solamente con turno previo">Rentas atenderá este jueves solamente con turno previo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/abrio-sus-puertas-la-nueva-sucursal-de-bpn-en-villa-traful/" rel="bookmark" title="Abrió sus puertas la nueva sucursal de BPN en Villa Traful"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Bpn-Traful-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Bpn-Traful-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Bpn-Traful-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abrió sus puertas la nueva sucursal de BPN en Villa Traful"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/abrio-sus-puertas-la-nueva-sucursal-de-bpn-en-villa-traful/" rel="bookmark" title="Abrió sus puertas la nueva sucursal de BPN en Villa Traful">Abrió sus puertas la nueva sucursal de BPN en Villa Traful</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/prorrogan-el-vencimiento-del-impuesto-inmobiliario-2/" rel="bookmark" title="Prorrogan el vencimiento del Impuesto Inmobiliario"><img width="218" height="145" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2013/09/web-rentas_3860.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2013/09/web-rentas_3860.jpg 600w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2013/09/web-rentas_3860-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prorrogan el vencimiento del Impuesto Inmobiliario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/prorrogan-el-vencimiento-del-impuesto-inmobiliario-2/" rel="bookmark" title="Prorrogan el vencimiento del Impuesto Inmobiliario">Prorrogan el vencimiento del Impuesto Inmobiliario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-unidades-moviles-de-bpn-recorren-puntos-turisticos/" rel="bookmark" title="Las unidades móviles de BPN recorren puntos turísticos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-BPN-Las-Grutas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-BPN-Las-Grutas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-BPN-Las-Grutas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las unidades móviles de BPN recorren puntos turísticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-unidades-moviles-de-bpn-recorren-puntos-turisticos/" rel="bookmark" title="Las unidades móviles de BPN recorren puntos turísticos">Las unidades móviles de BPN recorren puntos turísticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/culminaron-las-capacitaciones-para-la-prevencion-y-tratamiento-de-la-ludopatia/" rel="bookmark" title="Culminaron las capacitaciones para la prevención y tratamiento de la ludopatía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-IJAN-218x150.png" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-IJAN-218x150.png 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-IJAN-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Culminaron las capacitaciones para la prevención y tratamiento de la ludopatía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/culminaron-las-capacitaciones-para-la-prevencion-y-tratamiento-de-la-ludopatia/" rel="bookmark" title="Culminaron las capacitaciones para la prevención y tratamiento de la ludopatía">Culminaron las capacitaciones para la prevención y tratamiento de la ludopatía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6001dbcda46fc" data-td_block_id="td_uid_4_6001dbcda46fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6001dbcda46fc" data-td_block_id="td_uid_4_6001dbcda46fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_6001dbcda615b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_6001dbcda615b" ><script>var block_td_uid_5_6001dbcda615b = new tdBlock();
block_td_uid_5_6001dbcda615b.id = "td_uid_5_6001dbcda615b";
block_td_uid_5_6001dbcda615b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_6001dbcda615b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6001dbcda615b.td_column_number = "3";
block_td_uid_5_6001dbcda615b.block_type = "td_block_mega_menu";
block_td_uid_5_6001dbcda615b.post_count = "5";
block_td_uid_5_6001dbcda615b.found_posts = "1229";
block_td_uid_5_6001dbcda615b.header_color = "";
block_td_uid_5_6001dbcda615b.ajax_pagination_infinite_stop = "";
block_td_uid_5_6001dbcda615b.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_5_6001dbcda615b);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_6001dbcda615b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-lleva-adelante-el-programa-acompanar-puentes-de-igualdad/" rel="bookmark" title="Educación lleva adelante el programa “Acompañar: puentes de igualdad”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/ACOMPAÑAR-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/ACOMPAÑAR-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/ACOMPAÑAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación lleva adelante el programa “Acompañar: puentes de igualdad”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-lleva-adelante-el-programa-acompanar-puentes-de-igualdad/" rel="bookmark" title="Educación lleva adelante el programa “Acompañar: puentes de igualdad”">Educación lleva adelante el programa “Acompañar: puentes de igualdad”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-realizara-una-capacitacion-para-el-regreso-a-la-escuela-presencial/" rel="bookmark" title="Educación realizará una capacitación para el regreso a la escuela presencial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/werb-Camino-a-la-Escuela-Presencial-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/werb-Camino-a-la-Escuela-Presencial-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/werb-Camino-a-la-Escuela-Presencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación realizará una capacitación para el regreso a la escuela presencial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-realizara-una-capacitacion-para-el-regreso-a-la-escuela-presencial/" rel="bookmark" title="Educación realizará una capacitación para el regreso a la escuela presencial">Educación realizará una capacitación para el regreso a la escuela presencial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-educacion-selecciono-material-en-libracos/" rel="bookmark" title="El ministerio de Educación seleccionó material en Libracos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Libracos-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Libracos-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Libracos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministerio de Educación seleccionó material en Libracos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-educacion-selecciono-material-en-libracos/" rel="bookmark" title="El ministerio de Educación seleccionó material en Libracos">El ministerio de Educación seleccionó material en Libracos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mantenimiento-escolar-provincia-avanza-con-los-gobiernos-locales/" rel="bookmark" title="Mantenimiento escolar: provincia avanza con los gobiernos locales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Mantenimiento-escolar-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Mantenimiento-escolar-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Mantenimiento-escolar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mantenimiento escolar: provincia avanza con los gobiernos locales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mantenimiento-escolar-provincia-avanza-con-los-gobiernos-locales/" rel="bookmark" title="Mantenimiento escolar: provincia avanza con los gobiernos locales">Mantenimiento escolar: provincia avanza con los gobiernos locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-cuerpo-colegiado-aprobo-resoluciones-destinadas-a-las-infancias-y-a-estudiantes-de-la-modalidad-tecnico-profesional/" rel="bookmark" title="  El Cuerpo Colegiado aprobó resoluciones destinadas a las infancias y a estudiantes de la modalidad técnico profesional"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-educSesión-cuerpo-colegiado-copy-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-educSesión-cuerpo-colegiado-copy-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-educSesión-cuerpo-colegiado-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="  El Cuerpo Colegiado aprobó resoluciones destinadas a las infancias y a estudiantes de la modalidad técnico profesional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-cuerpo-colegiado-aprobo-resoluciones-destinadas-a-las-infancias-y-a-estudiantes-de-la-modalidad-tecnico-profesional/" rel="bookmark" title="  El Cuerpo Colegiado aprobó resoluciones destinadas a las infancias y a estudiantes de la modalidad técnico profesional">  El Cuerpo Colegiado aprobó resoluciones destinadas a las infancias y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6001dbcda615b" data-td_block_id="td_uid_5_6001dbcda615b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_6001dbcda615b" data-td_block_id="td_uid_5_6001dbcda615b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_6001dbcda7ba3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_6001dbcda7ba3" ><script>var block_td_uid_6_6001dbcda7ba3 = new tdBlock();
block_td_uid_6_6001dbcda7ba3.id = "td_uid_6_6001dbcda7ba3";
block_td_uid_6_6001dbcda7ba3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_6001dbcda7ba3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6001dbcda7ba3.td_column_number = "3";
block_td_uid_6_6001dbcda7ba3.block_type = "td_block_mega_menu";
block_td_uid_6_6001dbcda7ba3.post_count = "5";
block_td_uid_6_6001dbcda7ba3.found_posts = "653";
block_td_uid_6_6001dbcda7ba3.header_color = "";
block_td_uid_6_6001dbcda7ba3.ajax_pagination_infinite_stop = "";
block_td_uid_6_6001dbcda7ba3.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_6_6001dbcda7ba3);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_6001dbcda7ba3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-museo-provincial-juan-a-olsacher-reabre-sus-puertas-a-los-visitantes/" rel="bookmark" title="El Museo Provincial Juan A. Olsacher reabre sus puertas a los visitantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/04-01-2021-Reabre-el-MOZ-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/04-01-2021-Reabre-el-MOZ-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/04-01-2021-Reabre-el-MOZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Museo Provincial Juan A. Olsacher reabre sus puertas a los visitantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-museo-provincial-juan-a-olsacher-reabre-sus-puertas-a-los-visitantes/" rel="bookmark" title="El Museo Provincial Juan A. Olsacher reabre sus puertas a los visitantes">El Museo Provincial Juan A. Olsacher reabre sus puertas a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/expectativas-para-2021-en-la-cuenca-neuquina/" rel="bookmark" title="Expectativas para 2021 en la cuenca neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expectativas para 2021 en la cuenca neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/expectativas-para-2021-en-la-cuenca-neuquina/" rel="bookmark" title="Expectativas para 2021 en la cuenca neuquina">Expectativas para 2021 en la cuenca neuquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/monteiro-participo-del-lanzamiento-del-primer-parque-industrial-privado/" rel="bookmark" title="Monteiro participó del lanzamiento del primer parque industrial privado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-pque-indus-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-pque-indus-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-pque-indus-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monteiro participó del lanzamiento del primer parque industrial privado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/monteiro-participo-del-lanzamiento-del-primer-parque-industrial-privado/" rel="bookmark" title="Monteiro participó del lanzamiento del primer parque industrial privado">Monteiro participó del lanzamiento del primer parque industrial privado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crecio-un-191-por-ciento-la-produccion-neuquina-de-petroleo-durante-noviembre/" rel="bookmark" title="Creció un 1,91 por ciento la producción neuquina de petróleo durante noviembre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creció un 1,91 por ciento la producción neuquina de petróleo durante noviembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crecio-un-191-por-ciento-la-produccion-neuquina-de-petroleo-durante-noviembre/" rel="bookmark" title="Creció un 1,91 por ciento la producción neuquina de petróleo durante noviembre">Creció un 1,91 por ciento la producción neuquina de petróleo durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta">Se presentaron las ocho reglas de oro de la Mesa Técnica&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_6001dbcda7ba3" data-td_block_id="td_uid_6_6001dbcda7ba3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_6001dbcda7ba3" data-td_block_id="td_uid_6_6001dbcda7ba3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6001dbcda95fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_6001dbcda95fb" ><script>var block_td_uid_7_6001dbcda95fb = new tdBlock();
block_td_uid_7_6001dbcda95fb.id = "td_uid_7_6001dbcda95fb";
block_td_uid_7_6001dbcda95fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_6001dbcda95fb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_6001dbcda95fb.td_column_number = "3";
block_td_uid_7_6001dbcda95fb.block_type = "td_block_mega_menu";
block_td_uid_7_6001dbcda95fb.post_count = "5";
block_td_uid_7_6001dbcda95fb.found_posts = "76";
block_td_uid_7_6001dbcda95fb.header_color = "";
block_td_uid_7_6001dbcda95fb.ajax_pagination_infinite_stop = "";
block_td_uid_7_6001dbcda95fb.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_7_6001dbcda95fb);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_6001dbcda95fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-a-pastores-y-representantes-de-iglesias-de-neuquen/" rel="bookmark" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-a-pastores-y-representantes-de-iglesias-de-neuquen/" rel="bookmark" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén">Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-el-aporte-de-todos-los-sectores-se-formulo-el-plan-ganadero-bovino-de-la-provincia/" rel="bookmark" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-el-aporte-de-todos-los-sectores-se-formulo-el-plan-ganadero-bovino-de-la-provincia/" rel="bookmark" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia">Con el aporte de todos los sectores, se formuló el Plan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-creo-la-comision-operativa-provincial-de-inmunizacion-covid-19/" rel="bookmark" title="Se creó la Comisión Operativa Provincial de Inmunización COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/comisión-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/comisión-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/comisión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se creó la Comisión Operativa Provincial de Inmunización COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-creo-la-comision-operativa-provincial-de-inmunizacion-covid-19/" rel="bookmark" title="Se creó la Comisión Operativa Provincial de Inmunización COVID-19">Se creó la Comisión Operativa Provincial de Inmunización COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rtn-presenta-eclipse-neuquen-2020/" rel="bookmark" title="RTN presenta “ECLIPSE Neuquén 2020”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-RTN_2-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-RTN_2-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-RTN_2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RTN presenta “ECLIPSE Neuquén 2020”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rtn-presenta-eclipse-neuquen-2020/" rel="bookmark" title="RTN presenta “ECLIPSE Neuquén 2020”">RTN presenta “ECLIPSE Neuquén 2020”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-extiende-el-horario-comercial-de-circulacion-bares-y-restaurantes/" rel="bookmark" title="Se extiende el horario comercial, de circulación, bares y restaurantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-CENSO-NEUQUEN-0016-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-CENSO-NEUQUEN-0016-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-CENSO-NEUQUEN-0016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se extiende el horario comercial, de circulación, bares y restaurantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-extiende-el-horario-comercial-de-circulacion-bares-y-restaurantes/" rel="bookmark" title="Se extiende el horario comercial, de circulación, bares y restaurantes">Se extiende el horario comercial, de circulación, bares y restaurantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6001dbcda95fb" data-td_block_id="td_uid_7_6001dbcda95fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6001dbcda95fb" data-td_block_id="td_uid_7_6001dbcda95fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6001dbcdab0cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_6001dbcdab0cb" ><script>var block_td_uid_8_6001dbcdab0cb = new tdBlock();
block_td_uid_8_6001dbcdab0cb.id = "td_uid_8_6001dbcdab0cb";
block_td_uid_8_6001dbcdab0cb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_6001dbcdab0cb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_6001dbcdab0cb.td_column_number = "3";
block_td_uid_8_6001dbcdab0cb.block_type = "td_block_mega_menu";
block_td_uid_8_6001dbcdab0cb.post_count = "5";
block_td_uid_8_6001dbcdab0cb.found_posts = "1582";
block_td_uid_8_6001dbcdab0cb.header_color = "";
block_td_uid_8_6001dbcdab0cb.ajax_pagination_infinite_stop = "";
block_td_uid_8_6001dbcdab0cb.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_8_6001dbcdab0cb);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_6001dbcdab0cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neutics-lleva-banda-ancha-a-taquimilan/" rel="bookmark" title="NEUTICS lleva ‘banda ancha’ a Taquimilán"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-NEUTICS-lleva-‘banda-ancha’-a-Taquimilán-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-NEUTICS-lleva-‘banda-ancha’-a-Taquimilán-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-NEUTICS-lleva-‘banda-ancha’-a-Taquimilán-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NEUTICS lleva ‘banda ancha’ a Taquimilán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neutics-lleva-banda-ancha-a-taquimilan/" rel="bookmark" title="NEUTICS lleva ‘banda ancha’ a Taquimilán">NEUTICS lleva ‘banda ancha’ a Taquimilán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coordinan-acciones-para-fortalecer-la-seguridad-en-parque-industrial/" rel="bookmark" title="Coordinan acciones para fortalecer la seguridad en Parque Industrial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-Parque-Industrial-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-Parque-Industrial-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-Parque-Industrial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordinan acciones para fortalecer la seguridad en Parque Industrial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coordinan-acciones-para-fortalecer-la-seguridad-en-parque-industrial/" rel="bookmark" title="Coordinan acciones para fortalecer la seguridad en Parque Industrial">Coordinan acciones para fortalecer la seguridad en Parque Industrial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/casas-de-preegreso-para-personas-privadas-de-su-libertad/" rel="bookmark" title="Primeras casas de preegreso para personas privadas de su libertad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-U11-NEUQUEN-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-U11-NEUQUEN-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-U11-NEUQUEN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primeras casas de preegreso para personas privadas de su libertad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/casas-de-preegreso-para-personas-privadas-de-su-libertad/" rel="bookmark" title="Primeras casas de preegreso para personas privadas de su libertad">Primeras casas de preegreso para personas privadas de su libertad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vecinos-de-santa-genoveva-y-la-subsecretaria-de-seguridad-definen-agenda-de-trabajo/" rel="bookmark" title="Vecinos de Santa Genoveva y la Subsecretaria de Seguridad definen agenda de trabajo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Vecinos-de-Santa-Genoveva-y-la-subsecretaria-de-Seguridad-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Vecinos-de-Santa-Genoveva-y-la-subsecretaria-de-Seguridad-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Vecinos-de-Santa-Genoveva-y-la-subsecretaria-de-Seguridad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Santa Genoveva y la Subsecretaria de Seguridad definen agenda de trabajo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vecinos-de-santa-genoveva-y-la-subsecretaria-de-seguridad-definen-agenda-de-trabajo/" rel="bookmark" title="Vecinos de Santa Genoveva y la Subsecretaria de Seguridad definen agenda de trabajo">Vecinos de Santa Genoveva y la Subsecretaria de Seguridad definen agenda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzaron-las-inscripciones-para-ingresar-a-la-policia/" rel="bookmark" title="Comenzaron las inscripciones para ingresar a la policía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-día-mujer-policía-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-día-mujer-policía-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-día-mujer-policía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzaron las inscripciones para ingresar a la policía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzaron-las-inscripciones-para-ingresar-a-la-policia/" rel="bookmark" title="Comenzaron las inscripciones para ingresar a la policía">Comenzaron las inscripciones para ingresar a la policía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6001dbcdab0cb" data-td_block_id="td_uid_8_6001dbcdab0cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6001dbcdab0cb" data-td_block_id="td_uid_8_6001dbcdab0cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_6001dbcdacae9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_6001dbcdacae9" ><script>var block_td_uid_9_6001dbcdacae9 = new tdBlock();
block_td_uid_9_6001dbcdacae9.id = "td_uid_9_6001dbcdacae9";
block_td_uid_9_6001dbcdacae9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_6001dbcdacae9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_6001dbcdacae9.td_column_number = "3";
block_td_uid_9_6001dbcdacae9.block_type = "td_block_mega_menu";
block_td_uid_9_6001dbcdacae9.post_count = "5";
block_td_uid_9_6001dbcdacae9.found_posts = "183";
block_td_uid_9_6001dbcdacae9.header_color = "";
block_td_uid_9_6001dbcdacae9.ajax_pagination_infinite_stop = "";
block_td_uid_9_6001dbcdacae9.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_9_6001dbcdacae9);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_6001dbcdacae9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/donaran-1-200-libros-para-bibliotecas-populares-y-escuelas-neuquinas/" rel="bookmark" title="Donarán 1.200 libros para bibliotecas populares y escuelas neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Donación-de-libros-para-bibliotecas-y-escuelas-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Donación-de-libros-para-bibliotecas-y-escuelas-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Donación-de-libros-para-bibliotecas-y-escuelas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donarán 1.200 libros para bibliotecas populares y escuelas neuquinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/donaran-1-200-libros-para-bibliotecas-populares-y-escuelas-neuquinas/" rel="bookmark" title="Donarán 1.200 libros para bibliotecas populares y escuelas neuquinas">Donarán 1.200 libros para bibliotecas populares y escuelas neuquinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-pone-en-marcha-la-ley-provincial-de-cine/" rel="bookmark" title="Se pone en marcha la Ley Provincial de Cine"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Ley-Provincial-de-Cine-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Ley-Provincial-de-Cine-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Ley-Provincial-de-Cine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se pone en marcha la Ley Provincial de Cine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-pone-en-marcha-la-ley-provincial-de-cine/" rel="bookmark" title="Se pone en marcha la Ley Provincial de Cine">Se pone en marcha la Ley Provincial de Cine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-cultural-y-turistico-las-obras-de-dos-historiadores-neuquinos/" rel="bookmark" title="Declaran de interés cultural y turístico las obras de dos historiadores neuquinos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-historiadores-destacados-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-historiadores-destacados-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-historiadores-destacados-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaran de interés cultural y turístico las obras de dos historiadores neuquinos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-cultural-y-turistico-las-obras-de-dos-historiadores-neuquinos/" rel="bookmark" title="Declaran de interés cultural y turístico las obras de dos historiadores neuquinos">Declaran de interés cultural y turístico las obras de dos historiadores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-al-primer-festival-de-circo-en-varias-localidades-neuquinas/" rel="bookmark" title="Invitan al Primer Festival de Circo en varias localidades neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-circos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-circos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-circos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan al Primer Festival de Circo en varias localidades neuquinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-al-primer-festival-de-circo-en-varias-localidades-neuquinas/" rel="bookmark" title="Invitan al Primer Festival de Circo en varias localidades neuquinas">Invitan al Primer Festival de Circo en varias localidades neuquinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-a-18-librerias-consideradas-espacios-culturales/" rel="bookmark" title="Declaran de interés a 18 librerías consideradas “Espacios Culturales”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-El-Ministerio-de-las-Culturas-declara-de-interés-cultural-a-las-librerías-que-resulten-consideradas-Espacios-Culturales-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-El-Ministerio-de-las-Culturas-declara-de-interés-cultural-a-las-librerías-que-resulten-consideradas-Espacios-Culturales-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-El-Ministerio-de-las-Culturas-declara-de-interés-cultural-a-las-librerías-que-resulten-consideradas-Espacios-Culturales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaran de interés a 18 librerías consideradas “Espacios Culturales”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-a-18-librerias-consideradas-espacios-culturales/" rel="bookmark" title="Declaran de interés a 18 librerías consideradas “Espacios Culturales”">Declaran de interés a 18 librerías consideradas “Espacios Culturales”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6001dbcdacae9" data-td_block_id="td_uid_9_6001dbcdacae9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_6001dbcdacae9" data-td_block_id="td_uid_9_6001dbcdacae9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_6001dbcdae6be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_6001dbcdae6be" ><script>var block_td_uid_10_6001dbcdae6be = new tdBlock();
block_td_uid_10_6001dbcdae6be.id = "td_uid_10_6001dbcdae6be";
block_td_uid_10_6001dbcdae6be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_6001dbcdae6be_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_6001dbcdae6be.td_column_number = "3";
block_td_uid_10_6001dbcdae6be.block_type = "td_block_mega_menu";
block_td_uid_10_6001dbcdae6be.post_count = "5";
block_td_uid_10_6001dbcdae6be.found_posts = "181";
block_td_uid_10_6001dbcdae6be.header_color = "";
block_td_uid_10_6001dbcdae6be.ajax_pagination_infinite_stop = "";
block_td_uid_10_6001dbcdae6be.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_10_6001dbcdae6be);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_6001dbcdae6be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/volvio-con-gran-exito-la-feria-germinar-al-patio-de-la-ex-u9/" rel="bookmark" title="Volvió con gran éxito la Feria Germinar al patio de la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Feria-Germinar-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Feria-Germinar-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Feria-Germinar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volvió con gran éxito la Feria Germinar al patio de la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/volvio-con-gran-exito-la-feria-germinar-al-patio-de-la-ex-u9/" rel="bookmark" title="Volvió con gran éxito la Feria Germinar al patio de la ex U9">Volvió con gran éxito la Feria Germinar al patio de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ultimo-encuentro-de-la-red-nacional-del-proyecto-ciudad-de-ninas-y-ninos/" rel="bookmark" title="Último encuentro de la Red Nacional del proyecto Ciudad de Niñas y Niños "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cierre-de-año-red-nacional-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cierre-de-año-red-nacional-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cierre-de-año-red-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Último encuentro de la Red Nacional del proyecto Ciudad de Niñas y Niños "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ultimo-encuentro-de-la-red-nacional-del-proyecto-ciudad-de-ninas-y-ninos/" rel="bookmark" title="Último encuentro de la Red Nacional del proyecto Ciudad de Niñas y Niños ">Último encuentro de la Red Nacional del proyecto Ciudad de Niñas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia fortalece la economía regional a través de la realización de ferias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias">Provincia fortalece la economía regional a través de la realización de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cierre-del-ciclo-para-el-fortalecimiento-de-entornos-significativos/" rel="bookmark" title="Cierre del ciclo para el Fortalecimiento de Entornos Significativos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-fortalecimiento-de-Entornos-Significativos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-fortalecimiento-de-Entornos-Significativos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-fortalecimiento-de-Entornos-Significativos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre del ciclo para el Fortalecimiento de Entornos Significativos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cierre-del-ciclo-para-el-fortalecimiento-de-entornos-significativos/" rel="bookmark" title="Cierre del ciclo para el Fortalecimiento de Entornos Significativos">Cierre del ciclo para el Fortalecimiento de Entornos Significativos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vuelve-la-feria-germinar-a-la-ex-u9/" rel="bookmark" title="Vuelve la Feria Germinar a la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Feria-Germinar-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Feria-Germinar-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Feria-Germinar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelve la Feria Germinar a la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vuelve-la-feria-germinar-a-la-ex-u9/" rel="bookmark" title="Vuelve la Feria Germinar a la ex U9">Vuelve la Feria Germinar a la ex U9</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_6001dbcdae6be" data-td_block_id="td_uid_10_6001dbcdae6be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_6001dbcdae6be" data-td_block_id="td_uid_10_6001dbcdae6be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_6001dbcdb0214_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_6001dbcdb0214" ><script>var block_td_uid_11_6001dbcdb0214 = new tdBlock();
block_td_uid_11_6001dbcdb0214.id = "td_uid_11_6001dbcdb0214";
block_td_uid_11_6001dbcdb0214.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_6001dbcdb0214_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_6001dbcdb0214.td_column_number = "3";
block_td_uid_11_6001dbcdb0214.block_type = "td_block_mega_menu";
block_td_uid_11_6001dbcdb0214.post_count = "5";
block_td_uid_11_6001dbcdb0214.found_posts = "1731";
block_td_uid_11_6001dbcdb0214.header_color = "";
block_td_uid_11_6001dbcdb0214.ajax_pagination_infinite_stop = "";
block_td_uid_11_6001dbcdb0214.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_11_6001dbcdb0214);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_6001dbcdb0214 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/importante-crecimiento-en-la-exportacion-de-cerezas-de-la-provincia/" rel="bookmark" title="Importante crecimiento en la exportación de cerezas de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-exportación-de-cerezas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-exportación-de-cerezas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-exportación-de-cerezas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importante crecimiento en la exportación de cerezas de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/importante-crecimiento-en-la-exportacion-de-cerezas-de-la-provincia/" rel="bookmark" title="Importante crecimiento en la exportación de cerezas de la provincia">Importante crecimiento en la exportación de cerezas de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-las-ganadoras-del-concurso-mujeres-rurales/" rel="bookmark" title="Se conocieron las ganadoras del concurso  Mujeres Rurales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-mujeres-rurales-las-lajas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-mujeres-rurales-las-lajas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-mujeres-rurales-las-lajas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conocieron las ganadoras del concurso  Mujeres Rurales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-conocieron-las-ganadoras-del-concurso-mujeres-rurales/" rel="bookmark" title="Se conocieron las ganadoras del concurso  Mujeres Rurales">Se conocieron las ganadoras del concurso  Mujeres Rurales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanzan-obras-de-desarrollo-rural-en-la-zona-centro/" rel="bookmark" title="Avanzan obras de desarrollo rural en la zona Centro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-desarrollo-rural-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-desarrollo-rural-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-desarrollo-rural-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanzan obras de desarrollo rural en la zona Centro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanzan-obras-de-desarrollo-rural-en-la-zona-centro/" rel="bookmark" title="Avanzan obras de desarrollo rural en la zona Centro">Avanzan obras de desarrollo rural en la zona Centro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desarrollaron-un-sistema-hidroponico-que-utiliza-material-volcanico-de-origen-neuquino/" rel="bookmark" title="Desarrollaron un sistema hidropónico que utiliza material volcánico de origen neuquino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Hidroponia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Hidroponia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Hidroponia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollaron un sistema hidropónico que utiliza material volcánico de origen neuquino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desarrollaron-un-sistema-hidroponico-que-utiliza-material-volcanico-de-origen-neuquino/" rel="bookmark" title="Desarrollaron un sistema hidropónico que utiliza material volcánico de origen neuquino">Desarrollaron un sistema hidropónico que utiliza material volcánico de origen neuquino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/los-frutos-secos-aumentan-en-superficie-de-forma-sostenida-en-neuquen/" rel="bookmark" title="Los frutos secos aumentan en superficie de forma sostenida en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Nueces-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Nueces-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Nueces-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los frutos secos aumentan en superficie de forma sostenida en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/los-frutos-secos-aumentan-en-superficie-de-forma-sostenida-en-neuquen/" rel="bookmark" title="Los frutos secos aumentan en superficie de forma sostenida en Neuquén">Los frutos secos aumentan en superficie de forma sostenida en Neuquén</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_6001dbcdb0214" data-td_block_id="td_uid_11_6001dbcdb0214"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_6001dbcdb0214" data-td_block_id="td_uid_11_6001dbcdb0214"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6001dbcdb1e56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_6001dbcdb1e56" ><script>var block_td_uid_12_6001dbcdb1e56 = new tdBlock();
block_td_uid_12_6001dbcdb1e56.id = "td_uid_12_6001dbcdb1e56";
block_td_uid_12_6001dbcdb1e56.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_6001dbcdb1e56_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6001dbcdb1e56.td_column_number = "3";
block_td_uid_12_6001dbcdb1e56.block_type = "td_block_mega_menu";
block_td_uid_12_6001dbcdb1e56.post_count = "5";
block_td_uid_12_6001dbcdb1e56.found_posts = "2007";
block_td_uid_12_6001dbcdb1e56.header_color = "";
block_td_uid_12_6001dbcdb1e56.ajax_pagination_infinite_stop = "";
block_td_uid_12_6001dbcdb1e56.max_num_pages = "402";
tdBlocksArray.push(block_td_uid_12_6001dbcdb1e56);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_6001dbcdb1e56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-2/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/FOTO-CORONA-NO-BORRAR-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/FOTO-CORONA-NO-BORRAR-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/FOTO-CORONA-NO-BORRAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo comunicado del Comité de Emergencia Provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-2/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial">Nuevo comunicado del Comité de Emergencia Provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vacunacion-covid-19-convocan-a-trabajadores-de-la-salud-sin-relacion-de-dependencia/" rel="bookmark" title="Vacunación COVID-19: Convocan a trabajadores de la salud sin relación de dependencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Vacunación-COVID-19-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Vacunación-COVID-19-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-Vacunación-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacunación COVID-19: Convocan a trabajadores de la salud sin relación de dependencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vacunacion-covid-19-convocan-a-trabajadores-de-la-salud-sin-relacion-de-dependencia/" rel="bookmark" title="Vacunación COVID-19: Convocan a trabajadores de la salud sin relación de dependencia">Vacunación COVID-19: Convocan a trabajadores de la salud sin relación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-14-01-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 14/01/2021 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-corona-NO-BORRAR-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-corona-NO-BORRAR-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-corona-NO-BORRAR-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 14/01/2021 – 21:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-14-01-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 14/01/2021 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 14/01/2021 – 21:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-14-01-2021-1300/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 14/01/2021 – 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/FOTO-CORONA-NO-BORRAR-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/FOTO-CORONA-NO-BORRAR-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/FOTO-CORONA-NO-BORRAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo comunicado del Comité de Emergencia Provincial 14/01/2021 – 13:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-14-01-2021-1300/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 14/01/2021 – 13:00">Nuevo comunicado del Comité de Emergencia Provincial 14/01/2021 – 13:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-13-01-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 13/01/2021 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-coronavirus-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-coronavirus-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 13/01/2021 – 21:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-13-01-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 13/01/2021 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 13/01/2021 – 21:00</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6001dbcdb1e56" data-td_block_id="td_uid_12_6001dbcdb1e56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6001dbcdb1e56" data-td_block_id="td_uid_12_6001dbcdb1e56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_6001dbcdb3fdd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_6001dbcdb3fdd" ><script>var block_td_uid_13_6001dbcdb3fdd = new tdBlock();
block_td_uid_13_6001dbcdb3fdd.id = "td_uid_13_6001dbcdb3fdd";
block_td_uid_13_6001dbcdb3fdd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_6001dbcdb3fdd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_6001dbcdb3fdd.td_column_number = "3";
block_td_uid_13_6001dbcdb3fdd.block_type = "td_block_mega_menu";
block_td_uid_13_6001dbcdb3fdd.post_count = "5";
block_td_uid_13_6001dbcdb3fdd.found_posts = "505";
block_td_uid_13_6001dbcdb3fdd.header_color = "";
block_td_uid_13_6001dbcdb3fdd.ajax_pagination_infinite_stop = "";
block_td_uid_13_6001dbcdb3fdd.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_13_6001dbcdb3fdd);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_6001dbcdb3fdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/operativo-de-entrega-de-tarjetas-atpcen-para-celiacos/" rel="bookmark" title="Operativo de entrega de tarjetas ATPCeN para celíacos "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ATPCeN-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ATPCeN-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ATPCeN-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo de entrega de tarjetas ATPCeN para celíacos "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/operativo-de-entrega-de-tarjetas-atpcen-para-celiacos/" rel="bookmark" title="Operativo de entrega de tarjetas ATPCeN para celíacos ">Operativo de entrega de tarjetas ATPCeN para celíacos </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/egresaron-3200-alumnos-de-los-cursos-de-talleres-y-oficios/" rel="bookmark" title="Egresaron 3200 alumnos de los cursos de talleres y oficios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/webcapac-y-oficios-1-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/webcapac-y-oficios-1-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/webcapac-y-oficios-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egresaron 3200 alumnos de los cursos de talleres y oficios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/egresaron-3200-alumnos-de-los-cursos-de-talleres-y-oficios/" rel="bookmark" title="Egresaron 3200 alumnos de los cursos de talleres y oficios">Egresaron 3200 alumnos de los cursos de talleres y oficios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia fortalece la economía regional a través de la realización de ferias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias">Provincia fortalece la economía regional a través de la realización de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta">Se presentaron las ocho reglas de oro de la Mesa Técnica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-consejo-provincial-de-adultos-mayores-realizo-su-ultima-sesion-del-ano/" rel="bookmark" title="El Consejo Provincial de Adultos Mayores realizó su última sesión del año"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cpam-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cpam-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cpam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Consejo Provincial de Adultos Mayores realizó su última sesión del año"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-consejo-provincial-de-adultos-mayores-realizo-su-ultima-sesion-del-ano/" rel="bookmark" title="El Consejo Provincial de Adultos Mayores realizó su última sesión del año">El Consejo Provincial de Adultos Mayores realizó su última sesión del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6001dbcdb3fdd" data-td_block_id="td_uid_13_6001dbcdb3fdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_6001dbcdb3fdd" data-td_block_id="td_uid_13_6001dbcdb3fdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_6001dbcdb58f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_6001dbcdb58f8" ><script>var block_td_uid_14_6001dbcdb58f8 = new tdBlock();
block_td_uid_14_6001dbcdb58f8.id = "td_uid_14_6001dbcdb58f8";
block_td_uid_14_6001dbcdb58f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_6001dbcdb58f8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_6001dbcdb58f8.td_column_number = "3";
block_td_uid_14_6001dbcdb58f8.block_type = "td_block_mega_menu";
block_td_uid_14_6001dbcdb58f8.post_count = "5";
block_td_uid_14_6001dbcdb58f8.found_posts = "686";
block_td_uid_14_6001dbcdb58f8.header_color = "";
block_td_uid_14_6001dbcdb58f8.ajax_pagination_infinite_stop = "";
block_td_uid_14_6001dbcdb58f8.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_14_6001dbcdb58f8);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_6001dbcdb58f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-cultural-y-turistico-las-obras-de-dos-historiadores-neuquinos/" rel="bookmark" title="Declaran de interés cultural y turístico las obras de dos historiadores neuquinos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-historiadores-destacados-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-historiadores-destacados-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Web-historiadores-destacados-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaran de interés cultural y turístico las obras de dos historiadores neuquinos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/declaran-de-interes-cultural-y-turistico-las-obras-de-dos-historiadores-neuquinos/" rel="bookmark" title="Declaran de interés cultural y turístico las obras de dos historiadores neuquinos">Declaran de interés cultural y turístico las obras de dos historiadores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/turismo-760-millones-de-pesos-en-54-destinos-neuquinos/" rel="bookmark" title="Turismo: 760 millones de pesos en 54 destinos neuquinos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/San-Martin-de-los-Andes-25112016-13-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/San-Martin-de-los-Andes-25112016-13-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/San-Martin-de-los-Andes-25112016-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo: 760 millones de pesos en 54 destinos neuquinos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/turismo-760-millones-de-pesos-en-54-destinos-neuquinos/" rel="bookmark" title="Turismo: 760 millones de pesos en 54 destinos neuquinos">Turismo: 760 millones de pesos en 54 destinos neuquinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/entregaron-carteleria-indicativa-para-las-coloradas/" rel="bookmark" title="Entregaron cartelería indicativa para Las Coloradas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-Carteles-Las-Coloradas-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-Carteles-Las-Coloradas-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-Carteles-Las-Coloradas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron cartelería indicativa para Las Coloradas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/entregaron-carteleria-indicativa-para-las-coloradas/" rel="bookmark" title="Entregaron cartelería indicativa para Las Coloradas">Entregaron cartelería indicativa para Las Coloradas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/universidad-presento-un-informe-sobre-conectividad-aerea-en-patagonia/" rel="bookmark" title="Universidad presentó un informe sobre conectividad aérea en Patagonia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-upe-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-upe-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-upe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Universidad presentó un informe sobre conectividad aérea en Patagonia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/universidad-presento-un-informe-sobre-conectividad-aerea-en-patagonia/" rel="bookmark" title="Universidad presentó un informe sobre conectividad aérea en Patagonia">Universidad presentó un informe sobre conectividad aérea en Patagonia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/san-martin-de-los-andes-cuenta-con-anfitriones-turisticos/" rel="bookmark" title="San Martín de los Andes cuenta con Anfitriones Turísticos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-anfitriones-sanma-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-anfitriones-sanma-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-anfitriones-sanma-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Martín de los Andes cuenta con Anfitriones Turísticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/san-martin-de-los-andes-cuenta-con-anfitriones-turisticos/" rel="bookmark" title="San Martín de los Andes cuenta con Anfitriones Turísticos">San Martín de los Andes cuenta con Anfitriones Turísticos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_6001dbcdb58f8" data-td_block_id="td_uid_14_6001dbcdb58f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_6001dbcdb58f8" data-td_block_id="td_uid_14_6001dbcdb58f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-160770" class="td-post-template-3 post-160770 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-generales tag-carlos-corazini tag-jardin-55 tag-obras tag-omar-gutierrez tag-puente-la-rinconada tag-zona-sur" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/destacados/">
                                  <span itemprop="name">Destacados</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gutiérrez recorrió obras en el Sur de la provincia</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861.jpg" data-caption=""><img width="1068" height="593" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861-1068x593.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861-1068x593.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861-300x167.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861-1024x569.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861-696x385.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861-756x420.jpg 756w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861.jpg 1276w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Gutiérrez recorrió obras en el Sur de la provincia</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T13:58:10+00:00" >15/01/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">El gobernador visitó la obra finalizada del Jardín 55 de Junín de los Andes y estuvo en el puente de La Rinconada, donde se retomaron semanas atrás los trabajos.</p>
	
        <p>El gobernador Omar Gutiérrez visitó hoy el Jardín de Infantes Nº 55 de Junín de los Andes, acompañado por el intendente Carlos Corazini. Se trata de uno de los 30 jardines que la anterior gestión nacional había comprometido en la provincia y que, tras la paralización de las obras, el gobierno neuquino retomó y finalizó.</p>
<p>El mandatario también supervisó los trabajos que se realizan en el puente de La Rinconada, donde se ejecutará la construcción de pilotes de gran diámetro en el cauce del río Collón Curá.</p>
<p>Sobre el jardín, Gutiérrez recalcó que “teníamos la necesidad de concretar este sueño, para seguir fortaleciendo el tránsito educativo de nuestras infancias”. Informó que el edificio “está terminado” y adelantó que “en el marco del aniversario de nuestra querida Junín de los Andes vamos a poder inaugurarlo”.</p>
<p><img class="alignnone size-full wp-image-160773" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4826.jpg" alt="" width="1276" height="709" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4826.jpg 1276w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4826-300x167.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4826-1024x569.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4826-696x387.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4826-1068x593.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4826-756x420.jpg 756w" sizes="(max-width: 1276px) 100vw, 1276px" /></p>
<p>Indicó que el edificio “tiene siete aulas, un SUM (salón de usos múltiples), tecnología y equipamiento de avanzada y un proyecto arquitectónico que se logró plasmar a partir del concepto de eficiencia energética”. Deseó que “los niños y niñas, cuando recomencemos el tránsito presencial del sistema educativo, puedan disfrutar en toda su magnitud de esta infraestructura”.</p>
<p>El jardín tiene una superficie total cubierta de aproximadamente 920 metros cuadrados y contará con salas, baños, hall de acceso, oficinas de administración, dirección, secretaría, salón de usos múltiples, cocina y depósito, baños para el personal y servicios complementarios.</p>
<p>Por su parte, el intendente Corazini recordó que “es una obra que la provincia asumió la responsabilidad de concluirla”, ya que formaba parte del plan “de jardines del gobierno nacional anterior”.</p>
<p><img class="alignnone size-full wp-image-160774" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4832.jpg" alt="" width="1276" height="709" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4832.jpg 1276w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4832-300x167.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4832-1024x569.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4832-696x387.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4832-1068x593.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4832-756x420.jpg 756w" sizes="(max-width: 1276px) 100vw, 1276px" /></p>
<p>“El gobernador, como en otras localidades, tomó la decisión de terminarlo. Hoy podemos ver la calidad de la construcción y la amplitud que tiene este jardín, que próximamente se va a inaugurar”, dijo el jefe comunal.</p>
<p>Corazini destacó que el nuevo edificio “va a albergar a muchísimos chicos del populoso barrio Lanín” y explicó que hasta ahora funcionaba en un anexo de la Escuela 187. “A partir de marzo vamos a poder disfrutarlo y los niños del barrio van a poder acceder a esta obra maravillosa”, concluyó.</p>
<p><img class="alignnone size-full wp-image-160775" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4833.jpg" alt="" width="1276" height="709" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4833.jpg 1276w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4833-300x167.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4833-1024x569.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4833-696x387.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4833-1068x593.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/recorrida-Jardín-55-Junín_4833-756x420.jpg 756w" sizes="(max-width: 1276px) 100vw, 1276px" /></p>
<p>Puente de La Rinconada</p>
<p>La construcción del nuevo puente de La Rinconada avanza a pasos firmes y entrará en una etapa clave: la construcción de pilotes de gran diámetro en el cauce del río Collón Curá. Dichos pilotes tendrán 1,80 metros de diámetro y unos 40 metros de profundidad. Esta obra, que mejorará la conectividad vial y favorecerá al turismo de la región Sur de la provincia, se reactivó en noviembre último por gestiones del gobernador.</p>
<p>Gutiérrez dijo que el puente “hace al desarrollo estructural, estratégico, económico, social y turístico”. Además, destacó que la concreción de la obra permitirá cumplir con “compromisos asumidos en el marco del Plan Quinquenal que hemos presentado, de obras y de desarrollo de infraestructura en la provincia”.</p>
<p>“Ya se han construido 20 de las 30 vigas necesarias. Hay 20 trabajadores aquí”, indicó el mandatario. Además, agradeció a la empresa y a las actuales autoridades de Vialidad Nacional, que “apenas entraron en funciones nos recibieron y comprendieron la importancia de esta obra”.</p>
<p><img class="alignnone size-full wp-image-160776" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4870.jpg" alt="" width="1276" height="709" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4870.jpg 1276w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4870-300x167.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4870-1024x569.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4870-696x387.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4870-1068x593.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4870-756x420.jpg 756w" sizes="(max-width: 1276px) 100vw, 1276px" /></p>
<p>El gobernador consideró que “evolucionan a muy buena marcha los compromisos y el plan de avance de la obra”.</p>
<p>Corazini consideró que se trata de “una obra muy importante, que tiene que ver con la conectividad y el poder acceder a las localidades de Junín de los Andes”.</p>
<p>Ubicado en la Ruta Nacional 234 sobre el río Collón Cura, en el empalme con la Ruta Nacional 40, este puente tendrá una longitud total de 930 metros, reemplazará al puente de una sola mano, y tornará más ágil y seguro el tránsito hacia y desde la zona cordillerana del Sur neuquino. Se prevé que finalice en abril de 2022.</p>
<p><img class="alignnone size-full wp-image-160777" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4705.jpg" alt="" width="1276" height="709" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4705.jpg 1276w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4705-300x167.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4705-1024x569.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4705-696x387.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4705-1068x593.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Puente-Rinconada_4705-756x420.jpg 756w" sizes="(max-width: 1276px) 100vw, 1276px" /></p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/carlos-corazini/">Carlos Corazini</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/jardin-55/">Jardín 55</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/obras/">Obras</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/omar-gutierrez/">Omar Gutiérrez</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/puente-la-rinconada/">puente La Rinconada</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/zona-sur/">zona Sur</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-recorrio-obras-en-el-sur-de-la-provincia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guti%C3%A9rrez+recorri%C3%B3+obras+en+el+Sur+de+la+provincia&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-recorrio-obras-en-el-sur-de-la-provincia%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861.jpg&description=Guti%C3%A9rrez+recorri%C3%B3+obras+en+el+Sur+de+la+provincia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gutiérrez recorrió obras en el Sur de la provincia - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-recorrio-obras-en-el-sur-de-la-provincia%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/" data-text="Gutiérrez recorrió obras en el Sur de la provincia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-14-01-2021-2100/">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 14/01/2021 – 21:00</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/donaran-1-200-libros-para-bibliotecas-populares-y-escuelas-neuquinas/">Donarán 1.200 libros para bibliotecas populares y escuelas neuquinas</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/mmolins/">mmolins</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mmolins"></span><meta itemprop="datePublished" content="2021-01-15T13:58:10+00:00"><meta itemprop="dateModified" content="2021-01-15T13:58:10-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-obras-en-el-sur-de-la-provincia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Gutiérrez recorrió obras en el Sur de la provincia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Jardin-55-Junin_4861.jpg"><meta itemprop="width" content="1276"><meta itemprop="height" content="709"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_6001dbcdba856_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_6001dbcdba856" ><script>var block_td_uid_15_6001dbcdba856 = new tdBlock();
block_td_uid_15_6001dbcdba856.id = "td_uid_15_6001dbcdba856";
block_td_uid_15_6001dbcdba856.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_6001dbcdba856_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":160770,"live_filter_cur_post_author":"12"}';
block_td_uid_15_6001dbcdba856.td_column_number = "3";
block_td_uid_15_6001dbcdba856.block_type = "td_block_related_posts";
block_td_uid_15_6001dbcdba856.post_count = "3";
block_td_uid_15_6001dbcdba856.found_posts = "2296";
block_td_uid_15_6001dbcdba856.header_color = "";
block_td_uid_15_6001dbcdba856.ajax_pagination_infinite_stop = "";
block_td_uid_15_6001dbcdba856.max_num_pages = "766";
tdBlocksArray.push(block_td_uid_15_6001dbcdba856);
</script><h4 class="td-related-title"><a id="td_uid_16_6001dbcdbb1c0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_6001dbcdba856" href="#">Artículo relacionados</a><a id="td_uid_17_6001dbcdbb1c4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_6001dbcdba856" href="#">Más del autor</a></h4><div id=td_uid_15_6001dbcdba856 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-intendentes-del-sur-de-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con intendentes del sur de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/ErttNOAXYAAU6Wd-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/ErttNOAXYAAU6Wd-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/ErttNOAXYAAU6Wd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez se reunió con intendentes del sur de la provincia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-se-reunio-con-intendentes-del-sur-de-la-provincia/" rel="bookmark" title="Gutiérrez se reunió con intendentes del sur de la provincia">Gutiérrez se reunió con intendentes del sur de la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-la-obra-del-paseo-costero/" rel="bookmark" title="Gutiérrez recorrió la obra del Paseo Costero"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Paseo-Costero_4568-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Paseo-Costero_4568-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Recorrida-Paseo-Costero_4568-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez recorrió la obra del Paseo Costero"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recorrio-la-obra-del-paseo-costero/" rel="bookmark" title="Gutiérrez recorrió la obra del Paseo Costero">Gutiérrez recorrió la obra del Paseo Costero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-y-ministros-nacionales-visitaron-las-obras-del-centro-de-convenciones/" rel="bookmark" title="Gutiérrez y ministros nacionales visitaron las obras del Centro de Convenciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-gutierrez-funcionarios-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-gutierrez-funcionarios-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-gutierrez-funcionarios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez y ministros nacionales visitaron las obras del Centro de Convenciones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-y-ministros-nacionales-visitaron-las-obras-del-centro-de-convenciones/" rel="bookmark" title="Gutiérrez y ministros nacionales visitaron las obras del Centro de Convenciones">Gutiérrez y ministros nacionales visitaron las obras del Centro de Convenciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_6001dbcdba856" data-td_block_id="td_uid_15_6001dbcdba856"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_6001dbcdba856" data-td_block_id="td_uid_15_6001dbcdba856"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_6001dbcdbc2f3_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />
<a href="https://www.saludneuquen.gob.ar/recomendaciones-coronavirus-para-la-comunidad" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Coronavirus-Cuidate_330x330-px_nqn-informa.gif" alt=""    /></a>
<a href="http://www.epen.gov.ar/index.php/oficina-comercial/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/EPEN-Pago-On-Line-Factura_Neuquen-Informa_con-logo_330x330px.gif" alt=""  width="330" height="330"   /></a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NeuquenInforma -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0593924707831967"
     data-ad-slot="3917042598"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_6001dbcdbd474_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_6001dbcdbd474" ><script>var block_td_uid_19_6001dbcdbd474 = new tdBlock();
block_td_uid_19_6001dbcdbd474.id = "td_uid_19_6001dbcdbd474";
block_td_uid_19_6001dbcdbd474.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_6001dbcdbd474_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_6001dbcdbd474.td_column_number = "1";
block_td_uid_19_6001dbcdbd474.block_type = "td_block_9";
block_td_uid_19_6001dbcdbd474.post_count = "3";
block_td_uid_19_6001dbcdbd474.found_posts = "4495";
block_td_uid_19_6001dbcdbd474.header_color = "#";
block_td_uid_19_6001dbcdbd474.ajax_pagination_infinite_stop = "";
block_td_uid_19_6001dbcdbd474.max_num_pages = "1499";
tdBlocksArray.push(block_td_uid_19_6001dbcdbd474);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_6001dbcdbd474 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/epas-informo-posible-turbidez-del-agua-por-lluvias-y-vientos/" rel="bookmark" title="EPAS informó posible turbidez del agua por lluvias y vientos">EPAS informó posible turbidez del agua por lluvias y vientos</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T20:17:06+00:00" >14/01/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/abren-las-inscripciones-para-las-becas-de-impacto-social-positivo-2021/" rel="bookmark" title="Abren las inscripciones para las becas de impacto social positivo 2021">Abren las inscripciones para las becas de impacto social positivo 2021</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T14:27:31+00:00" >14/01/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-13-01-2021-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 13/01/2021 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 13/01/2021 – 13:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T15:16:59+00:00" >13/01/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_6001dbcdbd474" data-td_block_id="td_uid_19_6001dbcdbd474"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_6001dbcdbd474" data-td_block_id="td_uid_19_6001dbcdbd474"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 6001dbcdbe362
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>