<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Gutiérrez entregó cien viviendas en Chos Malal | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796.jpg" /><meta name="author" content="Romina Perez Vallejos">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Asociación Deportiva Zapala planifica una cancha de césped sintético' href='https://www.neuqueninforma.gob.ar/la-asociacion-deportiva-zapala-planifica-una-cancha-de-cesped-sintetico/' />
<link rel='next' title='Gutiérrez solicitó que Chos Malal se sume como capital alterna' href='https://www.neuqueninforma.gob.ar/gutierrez-solicito-que-chos-malal-se-sume-como-capital-alterna/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/gutierrez-entrego-cien-viviendas-en-chos-malal/" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=145785' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-entrego-cien-viviendas-en-chos-malal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-entrego-cien-viviendas-en-chos-malal%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-145785 single-format-standard gutierrez-entrego-cien-viviendas-en-chos-malal td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles 26 de febrero de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e5726ca9fd13_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5e5726ca9fd13" ><script>var block_td_uid_2_5e5726ca9fd13 = new tdBlock();
block_td_uid_2_5e5726ca9fd13.id = "td_uid_2_5e5726ca9fd13";
block_td_uid_2_5e5726ca9fd13.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5e5726ca9fd13_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5e5726ca9fd13.td_column_number = "3";
block_td_uid_2_5e5726ca9fd13.block_type = "td_block_mega_menu";
block_td_uid_2_5e5726ca9fd13.post_count = "5";
block_td_uid_2_5e5726ca9fd13.found_posts = "1157";
block_td_uid_2_5e5726ca9fd13.header_color = "";
block_td_uid_2_5e5726ca9fd13.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e5726ca9fd13.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_2_5e5726ca9fd13);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5e5726ca9fd13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/los-barrios-de-la-ciudad-tendran-un-espacio-de-contencion-y-para-emergencias/" rel="bookmark" title="Los barrios de la ciudad tendrán un espacio de contención y para emergencias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/01/WEB-Primera_El-IPVU-restauró-frentes-de-monoblocks-en-barrios_SIP2893_0059-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/01/WEB-Primera_El-IPVU-restauró-frentes-de-monoblocks-en-barrios_SIP2893_0059-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/01/WEB-Primera_El-IPVU-restauró-frentes-de-monoblocks-en-barrios_SIP2893_0059-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los barrios de la ciudad tendrán un espacio de contención y para emergencias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/los-barrios-de-la-ciudad-tendran-un-espacio-de-contencion-y-para-emergencias/" rel="bookmark" title="Los barrios de la ciudad tendrán un espacio de contención y para emergencias">Los barrios de la ciudad tendrán un espacio de contención y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inicia-un-nuevo-ciclo-del-programa-proteccion-del-consumidor-en-mi-barrio/" rel="bookmark" title="Inicia un nuevo ciclo del programa Protección del Consumidor en mi barrio"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/WEb...Comercios-VariosDSC_6110-2377-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/WEb...Comercios-VariosDSC_6110-2377-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/11/WEb...Comercios-VariosDSC_6110-2377-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inicia un nuevo ciclo del programa Protección del Consumidor en mi barrio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inicia-un-nuevo-ciclo-del-programa-proteccion-del-consumidor-en-mi-barrio/" rel="bookmark" title="Inicia un nuevo ciclo del programa Protección del Consumidor en mi barrio">Inicia un nuevo ciclo del programa Protección del Consumidor en mi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-programa-en-recreo-se-renueva-con-actividades-culturales-en-igualdad-de-condiciones-2/" rel="bookmark" title="El programa En Recreo se renueva con actividades culturales en igualdad de condiciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/SUBSECRETARÍA-DE-DISCAPACIDAD_CHOCON2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/SUBSECRETARÍA-DE-DISCAPACIDAD_CHOCON2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/SUBSECRETARÍA-DE-DISCAPACIDAD_CHOCON2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El programa En Recreo se renueva con actividades culturales en igualdad de condiciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-programa-en-recreo-se-renueva-con-actividades-culturales-en-igualdad-de-condiciones-2/" rel="bookmark" title="El programa En Recreo se renueva con actividades culturales en igualdad de condiciones">El programa En Recreo se renueva con actividades culturales en igualdad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-programa-en-recreo-se-renueva-con-actividades-culturales-en-igualdad-de-condiciones/" rel="bookmark" title="El programa En Recreo se renueva con actividades culturales en igualdad de condiciones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/DISCA_CHOCON-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/DISCA_CHOCON-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/DISCA_CHOCON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El programa En Recreo se renueva con actividades culturales en igualdad de condiciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-programa-en-recreo-se-renueva-con-actividades-culturales-en-igualdad-de-condiciones/" rel="bookmark" title="El programa En Recreo se renueva con actividades culturales en igualdad de condiciones">El programa En Recreo se renueva con actividades culturales en igualdad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-de-la-mesa-de-modernizacion-e-innovacion-publica/" rel="bookmark" title="Se realizó la primera reunión del año de la Mesa de Modernización e Innovación Pública"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-MESA-MODERNIZACION-DEL-ESTADO__R1A9585-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-MESA-MODERNIZACION-DEL-ESTADO__R1A9585-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-MESA-MODERNIZACION-DEL-ESTADO__R1A9585-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la primera reunión del año de la Mesa de Modernización e Innovación Pública"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-de-la-mesa-de-modernizacion-e-innovacion-publica/" rel="bookmark" title="Se realizó la primera reunión del año de la Mesa de Modernización e Innovación Pública">Se realizó la primera reunión del año de la Mesa de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e5726ca9fd13" data-td_block_id="td_uid_2_5e5726ca9fd13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e5726ca9fd13" data-td_block_id="td_uid_2_5e5726ca9fd13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e5726caa3994_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5e5726caa3994" ><script>var block_td_uid_3_5e5726caa3994 = new tdBlock();
block_td_uid_3_5e5726caa3994.id = "td_uid_3_5e5726caa3994";
block_td_uid_3_5e5726caa3994.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e5726caa3994_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5e5726caa3994.td_column_number = "3";
block_td_uid_3_5e5726caa3994.block_type = "td_block_mega_menu";
block_td_uid_3_5e5726caa3994.post_count = "5";
block_td_uid_3_5e5726caa3994.found_posts = "142";
block_td_uid_3_5e5726caa3994.header_color = "";
block_td_uid_3_5e5726caa3994.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e5726caa3994.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_3_5e5726caa3994);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5e5726caa3994 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-recibira-en-abril-al-campeonato-argentino-de-bochas/" rel="bookmark" title="Neuquén recibirá en abril al Campeonato Argentino de Bochas"><img width="218" height="109" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Neuquen-ciudad_7777.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Neuquen-ciudad_7777.jpg 1181w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Neuquen-ciudad_7777-300x150.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Neuquen-ciudad_7777-768x384.jpg 768w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Neuquen-ciudad_7777-1024x512.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Neuquen-ciudad_7777-200x100.jpg 200w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Neuquen-ciudad_7777-400x200.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén recibirá en abril al Campeonato Argentino de Bochas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-recibira-en-abril-al-campeonato-argentino-de-bochas/" rel="bookmark" title="Neuquén recibirá en abril al Campeonato Argentino de Bochas">Neuquén recibirá en abril al Campeonato Argentino de Bochas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdan-acciones-para-promover-la-actividad-fisica-en-hogares-de-ninos/" rel="bookmark" title="Acuerdan acciones para promover la actividad física en hogares de niños"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Adriana-Figueroa-reunion-con-Luis-Sanchez-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Adriana-Figueroa-reunion-con-Luis-Sanchez-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Adriana-Figueroa-reunion-con-Luis-Sanchez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdan acciones para promover la actividad física en hogares de niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdan-acciones-para-promover-la-actividad-fisica-en-hogares-de-ninos/" rel="bookmark" title="Acuerdan acciones para promover la actividad física en hogares de niños">Acuerdan acciones para promover la actividad física en hogares de niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/villa-la-angostura-espera-una-importante-afluencia-de-turistas-por-el-mundial-de-motocross/" rel="bookmark" title="Villa La Angostura espera una importante afluencia de turistas por el Mundial de Motocross"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Mundial-de-Motocross_8719-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Mundial-de-Motocross_8719-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Mundial-de-Motocross_8719-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa La Angostura espera una importante afluencia de turistas por el Mundial de Motocross"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/villa-la-angostura-espera-una-importante-afluencia-de-turistas-por-el-mundial-de-motocross/" rel="bookmark" title="Villa La Angostura espera una importante afluencia de turistas por el Mundial de Motocross">Villa La Angostura espera una importante afluencia de turistas por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-calendario-2020-de-competencias-de-motocross/" rel="bookmark" title="Presentaron el calendario 2020 de competencias de enduro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Mundial-de-Motocross-VLA-DSC_0482-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Mundial-de-Motocross-VLA-DSC_0482-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/12/WEB-Mundial-de-Motocross-VLA-DSC_0482-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron el calendario 2020 de competencias de enduro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-el-calendario-2020-de-competencias-de-motocross/" rel="bookmark" title="Presentaron el calendario 2020 de competencias de enduro">Presentaron el calendario 2020 de competencias de enduro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-visito-localidades-del-norte-de-la-provincia/" rel="bookmark" title="El ministro de Deportes visitó localidades del Norte de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Sánchez-en-la-zona-Norte1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Sánchez-en-la-zona-Norte1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Sánchez-en-la-zona-Norte1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministro de Deportes visitó localidades del Norte de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-visito-localidades-del-norte-de-la-provincia/" rel="bookmark" title="El ministro de Deportes visitó localidades del Norte de la provincia">El ministro de Deportes visitó localidades del Norte de la provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e5726caa3994" data-td_block_id="td_uid_3_5e5726caa3994"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e5726caa3994" data-td_block_id="td_uid_3_5e5726caa3994"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e5726caa6086_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5e5726caa6086" ><script>var block_td_uid_4_5e5726caa6086 = new tdBlock();
block_td_uid_4_5e5726caa6086.id = "td_uid_4_5e5726caa6086";
block_td_uid_4_5e5726caa6086.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5e5726caa6086_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5e5726caa6086.td_column_number = "3";
block_td_uid_4_5e5726caa6086.block_type = "td_block_mega_menu";
block_td_uid_4_5e5726caa6086.post_count = "5";
block_td_uid_4_5e5726caa6086.found_posts = "815";
block_td_uid_4_5e5726caa6086.header_color = "";
block_td_uid_4_5e5726caa6086.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e5726caa6086.max_num_pages = "163";
tdBlocksArray.push(block_td_uid_4_5e5726caa6086);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5e5726caa6086 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-avanza-en-la-finalizacion-de-dos-jardines-en-junin-y-san-martin-de-los-andes/" rel="bookmark" title="Provincia avanza en la finalización de dos jardines en Junín y San Martín de los Andes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Neuquén-estará-presente-en-la-Fiesta-Nacional-de-la-Manzana-2020-048-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Neuquén-estará-presente-en-la-Fiesta-Nacional-de-la-Manzana-2020-048-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Neuquén-estará-presente-en-la-Fiesta-Nacional-de-la-Manzana-2020-048-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia avanza en la finalización de dos jardines en Junín y San Martín de los Andes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-avanza-en-la-finalizacion-de-dos-jardines-en-junin-y-san-martin-de-los-andes/" rel="bookmark" title="Provincia avanza en la finalización de dos jardines en Junín y San Martín de los Andes">Provincia avanza en la finalización de dos jardines en Junín y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/varvarco-tendra-su-cancha-de-futbol-con-cesped-sintetico/" rel="bookmark" title="Varvarco tendrá su cancha de fútbol con césped sintético"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-cancha-de-césped-sintético-en-Varvarco-361-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-cancha-de-césped-sintético-en-Varvarco-361-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-cancha-de-césped-sintético-en-Varvarco-361-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varvarco tendrá su cancha de fútbol con césped sintético"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/varvarco-tendra-su-cancha-de-futbol-con-cesped-sintetico/" rel="bookmark" title="Varvarco tendrá su cancha de fútbol con césped sintético">Varvarco tendrá su cancha de fútbol con césped sintético</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-asociacion-deportiva-zapala-planifica-una-cancha-de-cesped-sintetico/" rel="bookmark" title="La Asociación Deportiva Zapala planifica una cancha de césped sintético"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ASOCIACION-DEPORTIVA-ZAPALA-_125557430-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ASOCIACION-DEPORTIVA-ZAPALA-_125557430-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ASOCIACION-DEPORTIVA-ZAPALA-_125557430-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Asociación Deportiva Zapala planifica una cancha de césped sintético"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-asociacion-deportiva-zapala-planifica-una-cancha-de-cesped-sintetico/" rel="bookmark" title="La Asociación Deportiva Zapala planifica una cancha de césped sintético">La Asociación Deportiva Zapala planifica una cancha de césped sintético</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-prepara-para-el-censo-nacional-2020/" rel="bookmark" title="Neuquén se prepara para el Censo Nacional 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-CENSO-NEUQUEN-0016-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-CENSO-NEUQUEN-0016-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-CENSO-NEUQUEN-0016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén se prepara para el Censo Nacional 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-se-prepara-para-el-censo-nacional-2020/" rel="bookmark" title="Neuquén se prepara para el Censo Nacional 2020">Neuquén se prepara para el Censo Nacional 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/lanzaron-el-plan-provincial-de-capacitacion-y-formacion-para-el-sector-publico/" rel="bookmark" title="Lanzaron el Plan Provincial de capacitación y formación para el sector público"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/R1A8902_NOTA-CENTRO-PYME_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/R1A8902_NOTA-CENTRO-PYME_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/R1A8902_NOTA-CENTRO-PYME_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzaron el Plan Provincial de capacitación y formación para el sector público"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/lanzaron-el-plan-provincial-de-capacitacion-y-formacion-para-el-sector-publico/" rel="bookmark" title="Lanzaron el Plan Provincial de capacitación y formación para el sector público">Lanzaron el Plan Provincial de capacitación y formación para el sector&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e5726caa6086" data-td_block_id="td_uid_4_5e5726caa6086"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e5726caa6086" data-td_block_id="td_uid_4_5e5726caa6086"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e5726caa87ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5e5726caa87ba" ><script>var block_td_uid_5_5e5726caa87ba = new tdBlock();
block_td_uid_5_5e5726caa87ba.id = "td_uid_5_5e5726caa87ba";
block_td_uid_5_5e5726caa87ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5e5726caa87ba_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5e5726caa87ba.td_column_number = "3";
block_td_uid_5_5e5726caa87ba.block_type = "td_block_mega_menu";
block_td_uid_5_5e5726caa87ba.post_count = "5";
block_td_uid_5_5e5726caa87ba.found_posts = "1041";
block_td_uid_5_5e5726caa87ba.header_color = "";
block_td_uid_5_5e5726caa87ba.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e5726caa87ba.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_5_5e5726caa87ba);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5e5726caa87ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-avanza-en-la-finalizacion-de-dos-jardines-en-junin-y-san-martin-de-los-andes/" rel="bookmark" title="Provincia avanza en la finalización de dos jardines en Junín y San Martín de los Andes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Neuquén-estará-presente-en-la-Fiesta-Nacional-de-la-Manzana-2020-048-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Neuquén-estará-presente-en-la-Fiesta-Nacional-de-la-Manzana-2020-048-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Neuquén-estará-presente-en-la-Fiesta-Nacional-de-la-Manzana-2020-048-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia avanza en la finalización de dos jardines en Junín y San Martín de los Andes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-avanza-en-la-finalizacion-de-dos-jardines-en-junin-y-san-martin-de-los-andes/" rel="bookmark" title="Provincia avanza en la finalización de dos jardines en Junín y San Martín de los Andes">Provincia avanza en la finalización de dos jardines en Junín y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhirio-a-la-declaracion-de-chapadmalal/" rel="bookmark" title="Neuquén adhirió a la declaración de Chapadmalal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-DECLARACIÓN-DE-CHAPADMALALWA0002-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-DECLARACIÓN-DE-CHAPADMALALWA0002-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-DECLARACIÓN-DE-CHAPADMALALWA0002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén adhirió a la declaración de Chapadmalal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-adhirio-a-la-declaracion-de-chapadmalal/" rel="bookmark" title="Neuquén adhirió a la declaración de Chapadmalal">Neuquén adhirió a la declaración de Chapadmalal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-trayecto-formativo-para-supervisores-y-directores/" rel="bookmark" title="Comenzó trayecto formativo para supervisores y directores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-HACER-ESCUELA-registro-10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-HACER-ESCUELA-registro-10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-HACER-ESCUELA-registro-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó trayecto formativo para supervisores y directores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-trayecto-formativo-para-supervisores-y-directores/" rel="bookmark" title="Comenzó trayecto formativo para supervisores y directores">Comenzó trayecto formativo para supervisores y directores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/satisfactoria-segunda-edicion-de-las-ferias-del-cam/" rel="bookmark" title="Satisfactoria segunda edición de las Ferias del CAM"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-DSC_5853-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-DSC_5853-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-DSC_5853-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Satisfactoria segunda edición de las Ferias del CAM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/satisfactoria-segunda-edicion-de-las-ferias-del-cam/" rel="bookmark" title="Satisfactoria segunda edición de las Ferias del CAM">Satisfactoria segunda edición de las Ferias del CAM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/segunda-edicion-de-la-feria-del-puesto-en-el-copade/" rel="bookmark" title="Segunda edición de la Feria del Puesto en el COPADE"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-FERIA_CAM-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-FERIA_CAM-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-FERIA_CAM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segunda edición de la Feria del Puesto en el COPADE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/segunda-edicion-de-la-feria-del-puesto-en-el-copade/" rel="bookmark" title="Segunda edición de la Feria del Puesto en el COPADE">Segunda edición de la Feria del Puesto en el COPADE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e5726caa87ba" data-td_block_id="td_uid_5_5e5726caa87ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e5726caa87ba" data-td_block_id="td_uid_5_5e5726caa87ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e5726caab0ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5e5726caab0ac" ><script>var block_td_uid_6_5e5726caab0ac = new tdBlock();
block_td_uid_6_5e5726caab0ac.id = "td_uid_6_5e5726caab0ac";
block_td_uid_6_5e5726caab0ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5e5726caab0ac_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5e5726caab0ac.td_column_number = "3";
block_td_uid_6_5e5726caab0ac.block_type = "td_block_mega_menu";
block_td_uid_6_5e5726caab0ac.post_count = "5";
block_td_uid_6_5e5726caab0ac.found_posts = "598";
block_td_uid_6_5e5726caab0ac.header_color = "";
block_td_uid_6_5e5726caab0ac.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e5726caab0ac.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_6_5e5726caab0ac);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5e5726caab0ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-superviso-los-avances-del-primer-parque-eolico-de-la-provincia/" rel="bookmark" title="Gutiérrez supervisó los avances del primer parque eólico de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Parque-Eólico-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Parque-Eólico-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Parque-Eólico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez supervisó los avances del primer parque eólico de la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-superviso-los-avances-del-primer-parque-eolico-de-la-provincia/" rel="bookmark" title="Gutiérrez supervisó los avances del primer parque eólico de la provincia">Gutiérrez supervisó los avances del primer parque eólico de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/delegacion-coreana-recorrio-vaca-muerta/" rel="bookmark" title="Delegación coreana recorrió Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/YPF_visita_01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/YPF_visita_01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/YPF_visita_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Delegación coreana recorrió Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/delegacion-coreana-recorrio-vaca-muerta/" rel="bookmark" title="Delegación coreana recorrió Vaca Muerta">Delegación coreana recorrió Vaca Muerta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-estara-presente-en-la-fiesta-de-la-confluencia/" rel="bookmark" title="La Provincia estará presente en la Fiesta de la Confluencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/fiesta-de-la-confluencia-_R1A8608-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/fiesta-de-la-confluencia-_R1A8608-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/fiesta-de-la-confluencia-_R1A8608-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia estará presente en la Fiesta de la Confluencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-estara-presente-en-la-fiesta-de-la-confluencia/" rel="bookmark" title="La Provincia estará presente en la Fiesta de la Confluencia">La Provincia estará presente en la Fiesta de la Confluencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-establece-el-dialogo-con-el-sector-acuicola/" rel="bookmark" title="El gobierno neuquino establece el diálogo con el sector acuícola"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-diálogo-con-el-sector-acuícola-IMG_6817-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-diálogo-con-el-sector-acuícola-IMG_6817-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-diálogo-con-el-sector-acuícola-IMG_6817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno neuquino establece el diálogo con el sector acuícola"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-establece-el-dialogo-con-el-sector-acuicola/" rel="bookmark" title="El gobierno neuquino establece el diálogo con el sector acuícola">El gobierno neuquino establece el diálogo con el sector acuícola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/portezuelo-del-viento-hay-que-trabajarlo-en-el-ambito-del-coirco/" rel="bookmark" title="Portezuelo del Viento: “Hay que trabajarlo en el ámbito del Coirco”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-HORACIO-CARVALHO_SIP4916-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-HORACIO-CARVALHO_SIP4916-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-HORACIO-CARVALHO_SIP4916-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Portezuelo del Viento: “Hay que trabajarlo en el ámbito del Coirco”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/portezuelo-del-viento-hay-que-trabajarlo-en-el-ambito-del-coirco/" rel="bookmark" title="Portezuelo del Viento: “Hay que trabajarlo en el ámbito del Coirco”">Portezuelo del Viento: “Hay que trabajarlo en el ámbito del Coirco”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e5726caab0ac" data-td_block_id="td_uid_6_5e5726caab0ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e5726caab0ac" data-td_block_id="td_uid_6_5e5726caab0ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e5726caad7b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5e5726caad7b1" ><script>var block_td_uid_7_5e5726caad7b1 = new tdBlock();
block_td_uid_7_5e5726caad7b1.id = "td_uid_7_5e5726caad7b1";
block_td_uid_7_5e5726caad7b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5e5726caad7b1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e5726caad7b1.td_column_number = "3";
block_td_uid_7_5e5726caad7b1.block_type = "td_block_mega_menu";
block_td_uid_7_5e5726caad7b1.post_count = "5";
block_td_uid_7_5e5726caad7b1.found_posts = "31";
block_td_uid_7_5e5726caad7b1.header_color = "";
block_td_uid_7_5e5726caad7b1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e5726caad7b1.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_7_5e5726caad7b1);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5e5726caad7b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-de-la-mesa-de-modernizacion-e-innovacion-publica/" rel="bookmark" title="Se realizó la primera reunión del año de la Mesa de Modernización e Innovación Pública"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-MESA-MODERNIZACION-DEL-ESTADO__R1A9585-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-MESA-MODERNIZACION-DEL-ESTADO__R1A9585-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-MESA-MODERNIZACION-DEL-ESTADO__R1A9585-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la primera reunión del año de la Mesa de Modernización e Innovación Pública"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-de-la-mesa-de-modernizacion-e-innovacion-publica/" rel="bookmark" title="Se realizó la primera reunión del año de la Mesa de Modernización e Innovación Pública">Se realizó la primera reunión del año de la Mesa de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/una-vez-mas-crecio-la-cantidad-de-pasajeros-en-el-aeropuerto-de-neuquen/" rel="bookmark" title="Una vez más, creció la cantidad de pasajeros en el Aeropuerto de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Aeropuerto_IMG_9343_0032-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Aeropuerto_IMG_9343_0032-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Aeropuerto_IMG_9343_0032-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una vez más, creció la cantidad de pasajeros en el Aeropuerto de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/una-vez-mas-crecio-la-cantidad-de-pasajeros-en-el-aeropuerto-de-neuquen/" rel="bookmark" title="Una vez más, creció la cantidad de pasajeros en el Aeropuerto de Neuquén">Una vez más, creció la cantidad de pasajeros en el Aeropuerto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vaca-muerta-impulsa-el-uso-de-la-capacidad-instalada-en-la-industria/" rel="bookmark" title="Vaca Muerta impulsa el uso de la capacidad instalada en la industria"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEBPetroleo_Refineria__ALE2827_001_001-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEBPetroleo_Refineria__ALE2827_001_001-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEBPetroleo_Refineria__ALE2827_001_001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaca Muerta impulsa el uso de la capacidad instalada en la industria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vaca-muerta-impulsa-el-uso-de-la-capacidad-instalada-en-la-industria/" rel="bookmark" title="Vaca Muerta impulsa el uso de la capacidad instalada en la industria">Vaca Muerta impulsa el uso de la capacidad instalada en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-que-la-implementacion-de-la-tarjeta-alimentaria-impacte-en-las-economias-regionales/" rel="bookmark" title="Buscan que la implementación de la Tarjeta Alimentaria impacte en las economías regionales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-REUNION-SANUCCI-FIGUEROS-IMG_5839-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-REUNION-SANUCCI-FIGUEROS-IMG_5839-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-REUNION-SANUCCI-FIGUEROS-IMG_5839-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan que la implementación de la Tarjeta Alimentaria impacte en las economías regionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-que-la-implementacion-de-la-tarjeta-alimentaria-impacte-en-las-economias-regionales/" rel="bookmark" title="Buscan que la implementación de la Tarjeta Alimentaria impacte en las economías regionales">Buscan que la implementación de la Tarjeta Alimentaria impacte en las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/sebastian-gonzalez-repudiamos-las-usurpaciones-de-terrenos-y-a-los-instigadores-que-estan-detras/" rel="bookmark" title="Sebastián González: “Repudiamos las usurpaciones de terrenos y a los instigadores que están detrás”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-SEBASTIAN-GONZALEZ__2827-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-SEBASTIAN-GONZALEZ__2827-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-SEBASTIAN-GONZALEZ__2827-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sebastián González: “Repudiamos las usurpaciones de terrenos y a los instigadores que están detrás”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/sebastian-gonzalez-repudiamos-las-usurpaciones-de-terrenos-y-a-los-instigadores-que-estan-detras/" rel="bookmark" title="Sebastián González: “Repudiamos las usurpaciones de terrenos y a los instigadores que están detrás”">Sebastián González: “Repudiamos las usurpaciones de terrenos y a los instigadores&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e5726caad7b1" data-td_block_id="td_uid_7_5e5726caad7b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e5726caad7b1" data-td_block_id="td_uid_7_5e5726caad7b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e5726caafc0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5e5726caafc0c" ><script>var block_td_uid_8_5e5726caafc0c = new tdBlock();
block_td_uid_8_5e5726caafc0c.id = "td_uid_8_5e5726caafc0c";
block_td_uid_8_5e5726caafc0c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5e5726caafc0c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5e5726caafc0c.td_column_number = "3";
block_td_uid_8_5e5726caafc0c.block_type = "td_block_mega_menu";
block_td_uid_8_5e5726caafc0c.post_count = "5";
block_td_uid_8_5e5726caafc0c.found_posts = "1270";
block_td_uid_8_5e5726caafc0c.header_color = "";
block_td_uid_8_5e5726caafc0c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e5726caafc0c.max_num_pages = "254";
tdBlocksArray.push(block_td_uid_8_5e5726caafc0c);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5e5726caafc0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/funcionan-235-cooperativas-en-la-provincia/" rel="bookmark" title="Funcionan 235 cooperativas en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/En-la-provincia-funcionan-235-cooperativas_MG_0310-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/En-la-provincia-funcionan-235-cooperativas_MG_0310-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/En-la-provincia-funcionan-235-cooperativas_MG_0310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionan 235 cooperativas en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/funcionan-235-cooperativas-en-la-provincia/" rel="bookmark" title="Funcionan 235 cooperativas en la provincia">Funcionan 235 cooperativas en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-ministra-merlo-recibio-a-integrantes-de-empatia/" rel="bookmark" title="La ministra Merlo recibió a integrantes de Empatía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-La-ministra-Merlo-recibió-a-integrantes-de-Empatía_0743-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-La-ministra-Merlo-recibió-a-integrantes-de-Empatía_0743-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-La-ministra-Merlo-recibió-a-integrantes-de-Empatía_0743-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ministra Merlo recibió a integrantes de Empatía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-ministra-merlo-recibio-a-integrantes-de-empatia/" rel="bookmark" title="La ministra Merlo recibió a integrantes de Empatía">La ministra Merlo recibió a integrantes de Empatía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-y-conadi-avanzan-en-el-derecho-a-la-identidad/" rel="bookmark" title="Provincia y Conadi avanzan en el derecho a la identidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Provincia-y-CONADI-avanzan-en-elderecho-a-la-identidad-biológica-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Provincia-y-CONADI-avanzan-en-elderecho-a-la-identidad-biológica-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Provincia-y-CONADI-avanzan-en-elderecho-a-la-identidad-biológica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y Conadi avanzan en el derecho a la identidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-y-conadi-avanzan-en-el-derecho-a-la-identidad/" rel="bookmark" title="Provincia y Conadi avanzan en el derecho a la identidad">Provincia y Conadi avanzan en el derecho a la identidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/inauguraron-destacamento-policial-en-curruhue/" rel="bookmark" title="Inauguraron destacamento policial en Curruhue"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/IMG-20200215-WA0111-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/IMG-20200215-WA0111-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/IMG-20200215-WA0111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguraron destacamento policial en Curruhue"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/inauguraron-destacamento-policial-en-curruhue/" rel="bookmark" title="Inauguraron destacamento policial en Curruhue">Inauguraron destacamento policial en Curruhue</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/impulsan-el-fortalecimiento-de-la-mediacion-comunitaria-junto-a-nacion/" rel="bookmark" title="Impulsan el fortalecimiento de la mediación comunitaria junto a Nación "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Justicia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Justicia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Justicia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impulsan el fortalecimiento de la mediación comunitaria junto a Nación "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/impulsan-el-fortalecimiento-de-la-mediacion-comunitaria-junto-a-nacion/" rel="bookmark" title="Impulsan el fortalecimiento de la mediación comunitaria junto a Nación ">Impulsan el fortalecimiento de la mediación comunitaria junto a Nación </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e5726caafc0c" data-td_block_id="td_uid_8_5e5726caafc0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e5726caafc0c" data-td_block_id="td_uid_8_5e5726caafc0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e5726cab227c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5e5726cab227c" ><script>var block_td_uid_9_5e5726cab227c = new tdBlock();
block_td_uid_9_5e5726cab227c.id = "td_uid_9_5e5726cab227c";
block_td_uid_9_5e5726cab227c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5e5726cab227c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5e5726cab227c.td_column_number = "3";
block_td_uid_9_5e5726cab227c.block_type = "td_block_mega_menu";
block_td_uid_9_5e5726cab227c.post_count = "5";
block_td_uid_9_5e5726cab227c.found_posts = "92";
block_td_uid_9_5e5726cab227c.header_color = "";
block_td_uid_9_5e5726cab227c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e5726cab227c.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_9_5e5726cab227c);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5e5726cab227c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-inicia-tus-pasos-dejan-huellas-en-el-centro-cultural-alberdi/" rel="bookmark" title="Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Tus-pasos-dejan-Huellas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Tus-pasos-dejan-Huellas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Tus-pasos-dejan-Huellas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-inicia-tus-pasos-dejan-huellas-en-el-centro-cultural-alberdi/" rel="bookmark" title="Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi">Se inicia Tus pasos dejan Huellas en el Centro Cultural Alberdi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/musica-en-bandada-villa-pehuenia-tendra-su-orquesta-de-musica-popular/" rel="bookmark" title="“Música en Bandada”: Villa Pehuenia tendrá su Orquesta de Música Popular"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Música-en-Bandada-22-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Música-en-Bandada-22-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Música-en-Bandada-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Música en Bandada”: Villa Pehuenia tendrá su Orquesta de Música Popular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/musica-en-bandada-villa-pehuenia-tendra-su-orquesta-de-musica-popular/" rel="bookmark" title="“Música en Bandada”: Villa Pehuenia tendrá su Orquesta de Música Popular">“Música en Bandada”: Villa Pehuenia tendrá su Orquesta de Música Popular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ya-se-registraron-mas-de-mil-canciones-en-neuquen/" rel="bookmark" title="Ya se registraron más de mil canciones en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-registro-de-autor-13.37.52-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-registro-de-autor-13.37.52-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-registro-de-autor-13.37.52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya se registraron más de mil canciones en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ya-se-registraron-mas-de-mil-canciones-en-neuquen/" rel="bookmark" title="Ya se registraron más de mil canciones en Neuquén">Ya se registraron más de mil canciones en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-la-visita-del-ministro-de-cultura-de-la-nacion/" rel="bookmark" title="Gutiérrez recibió la visita del ministro de Cultura de la Nación"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Gutierrez-Colona-Tristan-Bauer_8653-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Gutierrez-Colona-Tristan-Bauer_8653-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Gutierrez-Colona-Tristan-Bauer_8653-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez recibió la visita del ministro de Cultura de la Nación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-la-visita-del-ministro-de-cultura-de-la-nacion/" rel="bookmark" title="Gutiérrez recibió la visita del ministro de Cultura de la Nación">Gutiérrez recibió la visita del ministro de Cultura de la Nación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/primera-muestra-del-ciclo-cultural-copade-2020/" rel="bookmark" title="Primera muestra del ciclo cultural COPADE 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-ciclo-cultural-COPADE-2020-DSC_5380-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-ciclo-cultural-COPADE-2020-DSC_5380-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-ciclo-cultural-COPADE-2020-DSC_5380-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primera muestra del ciclo cultural COPADE 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/primera-muestra-del-ciclo-cultural-copade-2020/" rel="bookmark" title="Primera muestra del ciclo cultural COPADE 2020">Primera muestra del ciclo cultural COPADE 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e5726cab227c" data-td_block_id="td_uid_9_5e5726cab227c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e5726cab227c" data-td_block_id="td_uid_9_5e5726cab227c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e5726cab49d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5e5726cab49d3" ><script>var block_td_uid_10_5e5726cab49d3 = new tdBlock();
block_td_uid_10_5e5726cab49d3.id = "td_uid_10_5e5726cab49d3";
block_td_uid_10_5e5726cab49d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5e5726cab49d3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e5726cab49d3.td_column_number = "3";
block_td_uid_10_5e5726cab49d3.block_type = "td_block_mega_menu";
block_td_uid_10_5e5726cab49d3.post_count = "5";
block_td_uid_10_5e5726cab49d3.found_posts = "82";
block_td_uid_10_5e5726cab49d3.header_color = "";
block_td_uid_10_5e5726cab49d3.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e5726cab49d3.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_10_5e5726cab49d3);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5e5726cab49d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-estara-presente-en-la-fiesta-de-la-confluencia/" rel="bookmark" title="La Provincia estará presente en la Fiesta de la Confluencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/fiesta-de-la-confluencia-_R1A8608-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/fiesta-de-la-confluencia-_R1A8608-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/fiesta-de-la-confluencia-_R1A8608-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia estará presente en la Fiesta de la Confluencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-estara-presente-en-la-fiesta-de-la-confluencia/" rel="bookmark" title="La Provincia estará presente en la Fiesta de la Confluencia">La Provincia estará presente en la Fiesta de la Confluencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-que-la-implementacion-de-la-tarjeta-alimentaria-impacte-en-las-economias-regionales/" rel="bookmark" title="Buscan que la implementación de la Tarjeta Alimentaria impacte en las economías regionales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-REUNION-SANUCCI-FIGUEROS-IMG_5839-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-REUNION-SANUCCI-FIGUEROS-IMG_5839-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-REUNION-SANUCCI-FIGUEROS-IMG_5839-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan que la implementación de la Tarjeta Alimentaria impacte en las economías regionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-que-la-implementacion-de-la-tarjeta-alimentaria-impacte-en-las-economias-regionales/" rel="bookmark" title="Buscan que la implementación de la Tarjeta Alimentaria impacte en las economías regionales">Buscan que la implementación de la Tarjeta Alimentaria impacte en las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/joven-neuquino-sera-embajador-en-un-programa-de-estados-unidos/" rel="bookmark" title="Joven neuquino será embajador en un programa de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEB-Lisandro_Joven-Embajador-7-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEB-Lisandro_Joven-Embajador-7-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEB-Lisandro_Joven-Embajador-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven neuquino será embajador en un programa de Estados Unidos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/joven-neuquino-sera-embajador-en-un-programa-de-estados-unidos/" rel="bookmark" title="Joven neuquino será embajador en un programa de Estados Unidos">Joven neuquino será embajador en un programa de Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-del-gabinete-joven/" rel="bookmark" title="Se realizó la primera reunión del año del Gabinete Joven"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEB-2da-Reunión-GJ-26-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEB-2da-Reunión-GJ-26-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/WEB-2da-Reunión-GJ-26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la primera reunión del año del Gabinete Joven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-primera-reunion-del-ano-del-gabinete-joven/" rel="bookmark" title="Se realizó la primera reunión del año del Gabinete Joven">Se realizó la primera reunión del año del Gabinete Joven</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-presentacion-del-instituto-nacional-de-la-juventud/" rel="bookmark" title="Neuquén participó de la presentación del Instituto Nacional de la Juventud"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/web-SOFIA-SANUCCI_MG_4664-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/web-SOFIA-SANUCCI_MG_4664-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/web-SOFIA-SANUCCI_MG_4664-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó de la presentación del Instituto Nacional de la Juventud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-de-la-presentacion-del-instituto-nacional-de-la-juventud/" rel="bookmark" title="Neuquén participó de la presentación del Instituto Nacional de la Juventud">Neuquén participó de la presentación del Instituto Nacional de la Juventud</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e5726cab49d3" data-td_block_id="td_uid_10_5e5726cab49d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e5726cab49d3" data-td_block_id="td_uid_10_5e5726cab49d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e5726cab7128_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5e5726cab7128" ><script>var block_td_uid_11_5e5726cab7128 = new tdBlock();
block_td_uid_11_5e5726cab7128.id = "td_uid_11_5e5726cab7128";
block_td_uid_11_5e5726cab7128.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5e5726cab7128_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5e5726cab7128.td_column_number = "3";
block_td_uid_11_5e5726cab7128.block_type = "td_block_mega_menu";
block_td_uid_11_5e5726cab7128.post_count = "5";
block_td_uid_11_5e5726cab7128.found_posts = "1501";
block_td_uid_11_5e5726cab7128.header_color = "";
block_td_uid_11_5e5726cab7128.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e5726cab7128.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_11_5e5726cab7128);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5e5726cab7128 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-seminario-frutihorticola-metas-y-desafios-de-la-cadena-2020/" rel="bookmark" title="Neuquén participó del Seminario Frutihortícola: Metas y Desafíos de la cadena 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Mercado-Concentrador.-LGPM_0073-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Mercado-Concentrador.-LGPM_0073-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Mercado-Concentrador.-LGPM_0073-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó del Seminario Frutihortícola: Metas y Desafíos de la cadena 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-seminario-frutihorticola-metas-y-desafios-de-la-cadena-2020/" rel="bookmark" title="Neuquén participó del Seminario Frutihortícola: Metas y Desafíos de la cadena 2020">Neuquén participó del Seminario Frutihortícola: Metas y Desafíos de la cadena&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/relevan-apiarios-en-alumine-y-apuestan-al-agregado-de-valor-y-alianzas-productivas/" rel="bookmark" title="Relevan apiarios en Aluminé y apuestan al agregado de valor y alianzas productivas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Relevan-apiarios-en-Aluminé-y-apuestan-al-agregado-de-valor-y-alianzas-productivas-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Relevan-apiarios-en-Aluminé-y-apuestan-al-agregado-de-valor-y-alianzas-productivas-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Relevan-apiarios-en-Aluminé-y-apuestan-al-agregado-de-valor-y-alianzas-productivas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relevan apiarios en Aluminé y apuestan al agregado de valor y alianzas productivas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/relevan-apiarios-en-alumine-y-apuestan-al-agregado-de-valor-y-alianzas-productivas/" rel="bookmark" title="Relevan apiarios en Aluminé y apuestan al agregado de valor y alianzas productivas">Relevan apiarios en Aluminé y apuestan al agregado de valor y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/campana-mahuida-se-lucio-en-la-expo-rural-de-bariloche/" rel="bookmark" title="Campana Mahuida se lució en la Expo Rural de Bariloche"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Campana-Mahuida-se-lució-en-la-Expo-Rural-de-Bariloche-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Campana-Mahuida-se-lució-en-la-Expo-Rural-de-Bariloche-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Campana-Mahuida-se-lució-en-la-Expo-Rural-de-Bariloche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campana Mahuida se lució en la Expo Rural de Bariloche"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/campana-mahuida-se-lucio-en-la-expo-rural-de-bariloche/" rel="bookmark" title="Campana Mahuida se lució en la Expo Rural de Bariloche">Campana Mahuida se lució en la Expo Rural de Bariloche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/culmino-la-recorrida-para-evaluar-las-poblaciones-de-tucura/" rel="bookmark" title="Culminó la recorrida para evaluar las poblaciones de tucura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-tucura-huevos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-tucura-huevos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-tucura-huevos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Culminó la recorrida para evaluar las poblaciones de tucura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/culmino-la-recorrida-para-evaluar-las-poblaciones-de-tucura/" rel="bookmark" title="Culminó la recorrida para evaluar las poblaciones de tucura">Culminó la recorrida para evaluar las poblaciones de tucura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-continua-con-bajo-nivel-de-dano-por-carpocapsa/" rel="bookmark" title="La provincia continúa con bajo nivel de daño por carpocapsa"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-bajo-nivel-de-daño-por-carpocapsa-IMG_1519-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-bajo-nivel-de-daño-por-carpocapsa-IMG_1519-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-bajo-nivel-de-daño-por-carpocapsa-IMG_1519-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia continúa con bajo nivel de daño por carpocapsa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-continua-con-bajo-nivel-de-dano-por-carpocapsa/" rel="bookmark" title="La provincia continúa con bajo nivel de daño por carpocapsa">La provincia continúa con bajo nivel de daño por carpocapsa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e5726cab7128" data-td_block_id="td_uid_11_5e5726cab7128"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e5726cab7128" data-td_block_id="td_uid_11_5e5726cab7128"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e5726cab9727_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5e5726cab9727" ><script>var block_td_uid_12_5e5726cab9727 = new tdBlock();
block_td_uid_12_5e5726cab9727.id = "td_uid_12_5e5726cab9727";
block_td_uid_12_5e5726cab9727.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5e5726cab9727_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5e5726cab9727.td_column_number = "3";
block_td_uid_12_5e5726cab9727.block_type = "td_block_mega_menu";
block_td_uid_12_5e5726cab9727.post_count = "5";
block_td_uid_12_5e5726cab9727.found_posts = "1557";
block_td_uid_12_5e5726cab9727.header_color = "";
block_td_uid_12_5e5726cab9727.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e5726cab9727.max_num_pages = "312";
tdBlocksArray.push(block_td_uid_12_5e5726cab9727);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5e5726cab9727 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-cuenta-con-una-unidad-de-medicina-fetal/" rel="bookmark" title="La provincia cuenta con una Unidad de Medicina Fetal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Recorrida-Ministra-de-Salud-por-las-intalaciones-HCR_18-de-febrero-2020-12-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Recorrida-Ministra-de-Salud-por-las-intalaciones-HCR_18-de-febrero-2020-12-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Recorrida-Ministra-de-Salud-por-las-intalaciones-HCR_18-de-febrero-2020-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia cuenta con una Unidad de Medicina Fetal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-cuenta-con-una-unidad-de-medicina-fetal/" rel="bookmark" title="La provincia cuenta con una Unidad de Medicina Fetal">La provincia cuenta con una Unidad de Medicina Fetal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-cuarto-estudio-a-las-personas-aisladas-por-posible-hantavirus-resulto-negativ/" rel="bookmark" title="El cuarto estudio a las personas aisladas por posible hantavirus resultó negativo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/WEB-Mamografo-para-Hospital-de-San-Martin7V0A6991-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/WEB-Mamografo-para-Hospital-de-San-Martin7V0A6991-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/WEB-Mamografo-para-Hospital-de-San-Martin7V0A6991-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El cuarto estudio a las personas aisladas por posible hantavirus resultó negativo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-cuarto-estudio-a-las-personas-aisladas-por-posible-hantavirus-resulto-negativ/" rel="bookmark" title="El cuarto estudio a las personas aisladas por posible hantavirus resultó negativo">El cuarto estudio a las personas aisladas por posible hantavirus resultó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-asistira-al-relanzamiento-del-programa-remediar/" rel="bookmark" title="Gutiérrez asistirá al relanzamiento del programa Remediar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-PEVE-GUTIERREZ_08A9535-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-PEVE-GUTIERREZ_08A9535-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-PEVE-GUTIERREZ_08A9535-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez asistirá al relanzamiento del programa Remediar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-asistira-al-relanzamiento-del-programa-remediar/" rel="bookmark" title="Gutiérrez asistirá al relanzamiento del programa Remediar">Gutiérrez asistirá al relanzamiento del programa Remediar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/hanta-el-tercer-estudio-de-control-a-los-aislados-volvio-a-dar-negativo/" rel="bookmark" title="Hanta: El tercer estudio de control a los aislados volvió a dar negativo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Alta-16-01-2020-Hospital-Castro-Rendon-_08A7024-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Alta-16-01-2020-Hospital-Castro-Rendon-_08A7024-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/Alta-16-01-2020-Hospital-Castro-Rendon-_08A7024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hanta: El tercer estudio de control a los aislados volvió a dar negativo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/hanta-el-tercer-estudio-de-control-a-los-aislados-volvio-a-dar-negativo/" rel="bookmark" title="Hanta: El tercer estudio de control a los aislados volvió a dar negativo">Hanta: El tercer estudio de control a los aislados volvió a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mejoras-en-el-area-de-endoscopia-del-castro-rendon/" rel="bookmark" title="Mejoras en el área de Endoscopía del Castro Rendón"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Mejoras-en-el-área-de-Endoscopía-del-Castro-Rendón-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Mejoras-en-el-área-de-Endoscopía-del-Castro-Rendón-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Mejoras-en-el-área-de-Endoscopía-del-Castro-Rendón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mejoras en el área de Endoscopía del Castro Rendón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mejoras-en-el-area-de-endoscopia-del-castro-rendon/" rel="bookmark" title="Mejoras en el área de Endoscopía del Castro Rendón">Mejoras en el área de Endoscopía del Castro Rendón</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e5726cab9727" data-td_block_id="td_uid_12_5e5726cab9727"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e5726cab9727" data-td_block_id="td_uid_12_5e5726cab9727"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Trabajo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5e5726cabc2a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5e5726cabc2a3" ><script>var block_td_uid_13_5e5726cabc2a3 = new tdBlock();
block_td_uid_13_5e5726cabc2a3.id = "td_uid_13_5e5726cabc2a3";
block_td_uid_13_5e5726cabc2a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5e5726cabc2a3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5e5726cabc2a3.td_column_number = "3";
block_td_uid_13_5e5726cabc2a3.block_type = "td_block_mega_menu";
block_td_uid_13_5e5726cabc2a3.post_count = "5";
block_td_uid_13_5e5726cabc2a3.found_posts = "429";
block_td_uid_13_5e5726cabc2a3.header_color = "";
block_td_uid_13_5e5726cabc2a3.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e5726cabc2a3.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_13_5e5726cabc2a3);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5e5726cabc2a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdan-acciones-para-promover-la-actividad-fisica-en-hogares-de-ninos/" rel="bookmark" title="Acuerdan acciones para promover la actividad física en hogares de niños"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Adriana-Figueroa-reunion-con-Luis-Sanchez-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Adriana-Figueroa-reunion-con-Luis-Sanchez-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Adriana-Figueroa-reunion-con-Luis-Sanchez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdan acciones para promover la actividad física en hogares de niños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdan-acciones-para-promover-la-actividad-fisica-en-hogares-de-ninos/" rel="bookmark" title="Acuerdan acciones para promover la actividad física en hogares de niños">Acuerdan acciones para promover la actividad física en hogares de niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdan-lineamientos-para-implementar-el-programa-hacemos-futuro/" rel="bookmark" title="Acuerdan lineamientos para implementar el programa Hacemos Futuro"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Adriana-Figueroa-reunido-con-referentes-de-economia-social-y-desarrollo-social-de-nacion-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Adriana-Figueroa-reunido-con-referentes-de-economia-social-y-desarrollo-social-de-nacion-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Adriana-Figueroa-reunido-con-referentes-de-economia-social-y-desarrollo-social-de-nacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdan lineamientos para implementar el programa Hacemos Futuro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdan-lineamientos-para-implementar-el-programa-hacemos-futuro/" rel="bookmark" title="Acuerdan lineamientos para implementar el programa Hacemos Futuro">Acuerdan lineamientos para implementar el programa Hacemos Futuro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-11-de-marzo-llegara-la-tarjeta-alimentar-a-neuquen/" rel="bookmark" title="El 11 de marzo llegará la tarjeta alimentar a Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ADRIANA-FIGUEROA-IMG-20200218-WA0024-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ADRIANA-FIGUEROA-IMG-20200218-WA0024-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ADRIANA-FIGUEROA-IMG-20200218-WA0024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El 11 de marzo llegará la tarjeta alimentar a Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-11-de-marzo-llegara-la-tarjeta-alimentar-a-neuquen/" rel="bookmark" title="El 11 de marzo llegará la tarjeta alimentar a Neuquén">El 11 de marzo llegará la tarjeta alimentar a Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/desarrollo-social-relevo-instalaciones-en-loncopue-alumine-y-zapala/" rel="bookmark" title="Desarrollo Social relevó instalaciones en Loncopué, Aluminé y Zapala"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/recorrida-desarrollo-social-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/recorrida-desarrollo-social-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/recorrida-desarrollo-social-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollo Social relevó instalaciones en Loncopué, Aluminé y Zapala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/desarrollo-social-relevo-instalaciones-en-loncopue-alumine-y-zapala/" rel="bookmark" title="Desarrollo Social relevó instalaciones en Loncopué, Aluminé y Zapala">Desarrollo Social relevó instalaciones en Loncopué, Aluminé y Zapala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitaron-a-cocineros-de-comedores-en-manipulacion-y-coccion-de-pescado/" rel="bookmark" title="Capacitaron a cocineros de comedores en manipulación y cocción de pescado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Capacitacion-faena-y-preparado-de-pescado-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Capacitacion-faena-y-preparado-de-pescado-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-Capacitacion-faena-y-preparado-de-pescado-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitaron a cocineros de comedores en manipulación y cocción de pescado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitaron-a-cocineros-de-comedores-en-manipulacion-y-coccion-de-pescado/" rel="bookmark" title="Capacitaron a cocineros de comedores en manipulación y cocción de pescado">Capacitaron a cocineros de comedores en manipulación y cocción de pescado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e5726cabc2a3" data-td_block_id="td_uid_13_5e5726cabc2a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e5726cabc2a3" data-td_block_id="td_uid_13_5e5726cabc2a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e5726cabf0db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5e5726cabf0db" ><script>var block_td_uid_14_5e5726cabf0db = new tdBlock();
block_td_uid_14_5e5726cabf0db.id = "td_uid_14_5e5726cabf0db";
block_td_uid_14_5e5726cabf0db.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5e5726cabf0db_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5e5726cabf0db.td_column_number = "3";
block_td_uid_14_5e5726cabf0db.block_type = "td_block_mega_menu";
block_td_uid_14_5e5726cabf0db.post_count = "5";
block_td_uid_14_5e5726cabf0db.found_posts = "560";
block_td_uid_14_5e5726cabf0db.header_color = "";
block_td_uid_14_5e5726cabf0db.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e5726cabf0db.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_14_5e5726cabf0db);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5e5726cabf0db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-fin-de-semana-largo-dejo-ingresos-por-450-millones-de-pesos/" rel="bookmark" title="El fin de semana largo dejó ingresos por 450 millones de pesos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/NEUQUEN.-VILLA-LA-ANGOSTURA...-FOTO-PARA-NOTA-IADEP_0453-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/NEUQUEN.-VILLA-LA-ANGOSTURA...-FOTO-PARA-NOTA-IADEP_0453-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/NEUQUEN.-VILLA-LA-ANGOSTURA...-FOTO-PARA-NOTA-IADEP_0453-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El fin de semana largo dejó ingresos por 450 millones de pesos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-fin-de-semana-largo-dejo-ingresos-por-450-millones-de-pesos/" rel="bookmark" title="El fin de semana largo dejó ingresos por 450 millones de pesos">El fin de semana largo dejó ingresos por 450 millones de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/villa-la-angostura-espera-una-importante-afluencia-de-turistas-por-el-mundial-de-motocross/" rel="bookmark" title="Villa La Angostura espera una importante afluencia de turistas por el Mundial de Motocross"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Mundial-de-Motocross_8719-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Mundial-de-Motocross_8719-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Mundial-de-Motocross_8719-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa La Angostura espera una importante afluencia de turistas por el Mundial de Motocross"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/villa-la-angostura-espera-una-importante-afluencia-de-turistas-por-el-mundial-de-motocross/" rel="bookmark" title="Villa La Angostura espera una importante afluencia de turistas por el Mundial de Motocross">Villa La Angostura espera una importante afluencia de turistas por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-24a-edicion-de-la-expo-plottier/" rel="bookmark" title="Presentaron la 24ª edición de la Expo Plottier"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-PRESENTACION-EXPO-PLOTTIER-3-copia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-PRESENTACION-EXPO-PLOTTIER-3-copia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-PRESENTACION-EXPO-PLOTTIER-3-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron la 24ª edición de la Expo Plottier"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaron-la-24a-edicion-de-la-expo-plottier/" rel="bookmark" title="Presentaron la 24ª edición de la Expo Plottier">Presentaron la 24ª edición de la Expo Plottier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/una-vez-mas-crecio-la-cantidad-de-pasajeros-en-el-aeropuerto-de-neuquen/" rel="bookmark" title="Una vez más, creció la cantidad de pasajeros en el Aeropuerto de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Aeropuerto_IMG_9343_0032-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Aeropuerto_IMG_9343_0032-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/web-Aeropuerto_IMG_9343_0032-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una vez más, creció la cantidad de pasajeros en el Aeropuerto de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/una-vez-mas-crecio-la-cantidad-de-pasajeros-en-el-aeropuerto-de-neuquen/" rel="bookmark" title="Una vez más, creció la cantidad de pasajeros en el Aeropuerto de Neuquén">Una vez más, creció la cantidad de pasajeros en el Aeropuerto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/propuestas-para-disfrutar-el-fin-de-semana-largo-de-carnaval-en-la-provincia/" rel="bookmark" title="Propuestas para disfrutar el fin de semana largo de Carnaval en la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-BAILE-POPULAR-EN-TURISMO-ENERO_08A9767-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-BAILE-POPULAR-EN-TURISMO-ENERO_08A9767-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-BAILE-POPULAR-EN-TURISMO-ENERO_08A9767-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propuestas para disfrutar el fin de semana largo de Carnaval en la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/propuestas-para-disfrutar-el-fin-de-semana-largo-de-carnaval-en-la-provincia/" rel="bookmark" title="Propuestas para disfrutar el fin de semana largo de Carnaval en la Provincia">Propuestas para disfrutar el fin de semana largo de Carnaval en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e5726cabf0db" data-td_block_id="td_uid_14_5e5726cabf0db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e5726cabf0db" data-td_block_id="td_uid_14_5e5726cabf0db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-145785" class="td-post-template-3 post-145785 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-generales tag-chos-malal tag-gobernador-omar-gutierrez tag-viviendas" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/destacados/">
                                  <span itemprop="name">Destacados</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gutiérrez entregó cien viviendas en Chos Malal</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-1068x528.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796.jpg 1403w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Gutiérrez entregó cien viviendas en Chos Malal</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T12:10:08+00:00" >26/02/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">La infraestructura emplazada en el Sector B de la localidad cuenta con todos los servicios y prevé arbolado urbano. Demandó una inversión superior a los 165 millones de pesos.</p>
	
        <p>El gobernador Omar Gutiérrez junto al intendente de Chos Malal, Hugo Gutiérrez, entregó cien viviendas esta mañana en la localidad del Norte neuquino. La infraestructura demandó una inversión superior a los 165 millones de pesos que fueron financiados en conjunto entre Nación y Provincia.</p>
<p>En su discurso, el gobernador recordó a las familias beneficiarias “lo complejo que fue traer los servicios, porque teníamos las viviendas pero faltaban todos los servicios; tuvimos que gestionar las aprobaciones porque había que cruzar la ruta con los tendidos y eso llevó un tiempo mayor del esperado”.</p>
<figure id="attachment_145787" aria-describedby="caption-attachment-145787" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-145787 size-large" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-1024x506.jpg" alt="" width="640" height="316" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786.jpg 1403w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-145787" class="wp-caption-text">El gobernador compartió con las familias beneficiarias de las viviendas.</figcaption></figure>
<p>Gutiérrez manifestó que “la construcción es un dinamizador económico tremendo” y destacó la importancia del pago “en tiempo y forma de las cuotas de las viviendas que hoy se están entregando porque ahí se juega la posibilidad de levantar más viviendas y generar más trabajo”.</p>
<p>Gutiérrez se comprometió en seguir trabajando “a la par de un pueblo que crece y se desarrolla y que tiene el derecho de ser capital alterna a la ciudad de Neuquén”. En referencia al proyecto de ley que propone la conformación de capitales alternas en las provincias, el gobernador manifestó que “tanto Chos Malal como Cutral Co pueden ser las capitales propuestas por la provincia de Neuquén”.</p>
<p>En su discurso, el mandatario subrayó la puesta en valor que generó la primera edición de la exposición Chos Malal se Muestra, “para destacar la historia de cultura, gastronomía y tradición de la localidad, los felicito por esta primera fiesta desarrollada en un predio propio”.</p>
<p>Por su parte, el intendente comentó que “los problemas son para enfrentarlos, así que los vamos a enfrentar con trabajo, hay que tener paciencia, somos una localidad que ha entregado muchas viviendas en corto plazo”, en alusión a las 178 viviendas que se adjudicaron el año pasado, otras nueve judicializadas y las cien casas que se entregaron esta mañana.</p>
<figure id="attachment_145788" aria-describedby="caption-attachment-145788" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-145788 size-large" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2712-1024x506.jpg" alt="" width="640" height="316" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2712-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2712-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2712-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2712-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2712-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2712-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2712-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2712.jpg 1403w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-145788" class="wp-caption-text">Las unidades habitacionales que se emplazan en el sector B responden al prototipo  andino de dos dormitorios.</figcaption></figure>
<p><strong>Sobre las viviendas</strong></p>
<p>Los trabajos fueron financiados con aportes de Nación y de Provincia y ejecutados por la empresa constructora Urbana SRL en un plazo de 665 días.</p>
<p>Las unidades habitacionales que se emplazan en el sector B responden al prototipo  andino de dos dormitorios. De las cien viviendas, 95 tienen una superficie de 62 metros cuadrados y las cinco restantes tienen 68 metros cuadrados y fueron especialmente adaptadas para personas con movilidad reducida.</p>
<p>En esta obra se contempló la provisión de los servicios de agua potable, electricidad, alumbrado público, cloaca y gas. Se incluyó también la construcción de los tendidos de la red eléctrica, de agua, cloacas y la red de gas. Las obras de movimiento de suelo comprendieron los trabajos necesarios para alcanzar los niveles del proyecto definitivo con aterrazado de manzanas y apertura de calles.</p>
<p>El plan de viviendas también contempló el arbolado urbano, por lo que a cada familia beneficiaria se le entregará un árbol para ser plantado en la vereda de su terreno.</p>
<div id='gallery-1' class='gallery galleryid-145785 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL-MG_2712-scaled.jpg'><img width="150" height="150" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL-MG_2712-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL-MG_2712-150x150.jpg 150w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL-MG_2712-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2766-scaled.jpg'><img width="150" height="150" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2766-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2766-150x150.jpg 150w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2766-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-scaled.jpg'><img width="150" height="150" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-150x150.jpg 150w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/26-02-2020-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/chos-malal/">Chos Malal</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/gobernador-omar-gutierrez/">Gobernador Omar Gutiérrez</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/viviendas/">viviendas</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-entrego-cien-viviendas-en-chos-malal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guti%C3%A9rrez+entreg%C3%B3+cien+viviendas+en+Chos+Malal&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-entrego-cien-viviendas-en-chos-malal%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/gutierrez-entrego-cien-viviendas-en-chos-malal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/gutierrez-entrego-cien-viviendas-en-chos-malal/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796.jpg&description=Guti%C3%A9rrez+entreg%C3%B3+cien+viviendas+en+Chos+Malal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gutiérrez entregó cien viviendas en Chos Malal - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fgutierrez-entrego-cien-viviendas-en-chos-malal%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/gutierrez-entrego-cien-viviendas-en-chos-malal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/gutierrez-entrego-cien-viviendas-en-chos-malal/" data-text="Gutiérrez entregó cien viviendas en Chos Malal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/la-asociacion-deportiva-zapala-planifica-una-cancha-de-cesped-sintetico/">La Asociación Deportiva Zapala planifica una cancha de césped sintético</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/gutierrez-solicito-que-chos-malal-se-sume-como-capital-alterna/">Gutiérrez solicitó que Chos Malal se sume como capital alterna</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/rperez/">Romina Perez Vallejos</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Romina Perez Vallejos"></span><meta itemprop="datePublished" content="2020-02-26T12:10:08+00:00"><meta itemprop="dateModified" content="2020-02-26T12:10:08-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/gutierrez-entrego-cien-viviendas-en-chos-malal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Gutiérrez entregó cien viviendas en Chos Malal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2796.jpg"><meta itemprop="width" content="1403"><meta itemprop="height" content="693"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5e5726cac86bf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5e5726cac86bf" ><script>var block_td_uid_15_5e5726cac86bf = new tdBlock();
block_td_uid_15_5e5726cac86bf.id = "td_uid_15_5e5726cac86bf";
block_td_uid_15_5e5726cac86bf.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5e5726cac86bf_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":145785,"live_filter_cur_post_author":"23"}';
block_td_uid_15_5e5726cac86bf.td_column_number = "3";
block_td_uid_15_5e5726cac86bf.block_type = "td_block_related_posts";
block_td_uid_15_5e5726cac86bf.post_count = "3";
block_td_uid_15_5e5726cac86bf.found_posts = "678";
block_td_uid_15_5e5726cac86bf.header_color = "";
block_td_uid_15_5e5726cac86bf.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e5726cac86bf.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_15_5e5726cac86bf);
</script><h4 class="td-related-title"><a id="td_uid_16_5e5726cac8ead" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5e5726cac86bf" href="#">Artículo relacionados</a><a id="td_uid_17_5e5726cac8eb2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5e5726cac86bf" href="#">Más del autor</a></h4><div id=td_uid_15_5e5726cac86bf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-solicito-que-chos-malal-se-sume-como-capital-alterna/" rel="bookmark" title="Gutiérrez solicitó que Chos Malal se sume como capital alterna"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-ENTREGA-DE-VIVIENDAS-EN-CHOS-MALAL_MG_2786-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez solicitó que Chos Malal se sume como capital alterna"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-solicito-que-chos-malal-se-sume-como-capital-alterna/" rel="bookmark" title="Gutiérrez solicitó que Chos Malal se sume como capital alterna">Gutiérrez solicitó que Chos Malal se sume como capital alterna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-visito-localidades-del-norte-de-la-provincia/" rel="bookmark" title="El ministro de Deportes visitó localidades del Norte de la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Sánchez-en-la-zona-Norte1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Sánchez-en-la-zona-Norte1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Sánchez-en-la-zona-Norte1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministro de Deportes visitó localidades del Norte de la provincia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-visito-localidades-del-norte-de-la-provincia/" rel="bookmark" title="El ministro de Deportes visitó localidades del Norte de la provincia">El ministro de Deportes visitó localidades del Norte de la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cortaran-el-transito-en-chos-malal-por-obra-en-la-ruta-provincial-no-43/" rel="bookmark" title="Cortarán el tránsito en Chos Malal por obra en la ruta provincial Nº 43"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cortaran-el-transito-en-chos-malal-por-obra-en-la-ruta-provincial-no-43/" rel="bookmark" title="Cortarán el tránsito en Chos Malal por obra en la ruta provincial Nº 43">Cortarán el tránsito en Chos Malal por obra en la ruta provincial Nº 43</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e5726cac86bf" data-td_block_id="td_uid_15_5e5726cac86bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e5726cac86bf" data-td_block_id="td_uid_15_5e5726cac86bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5e5726cacabfc_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">29,122</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://dprneuquen.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/NQNINFORMA_rentas_330x330px-1.gif" width="330"></a>

<!--

<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/feria_navidena.gif" width="330">




https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/12/GIF-330X330.gif


<img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/banner-fetur-330-330-a.gif" width="330">


https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/09/148.jpeg

 <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/GIF-IV-Congreso.gif" width="330">


--></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/dsQ825vkVhc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/G27bCbU_GJE" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5e5726cacb066_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5e5726cacb066" ><script>var block_td_uid_19_5e5726cacb066 = new tdBlock();
block_td_uid_19_5e5726cacb066.id = "td_uid_19_5e5726cacb066";
block_td_uid_19_5e5726cacb066.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5e5726cacb066_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5e5726cacb066.td_column_number = "1";
block_td_uid_19_5e5726cacb066.block_type = "td_block_9";
block_td_uid_19_5e5726cacb066.post_count = "3";
block_td_uid_19_5e5726cacb066.found_posts = "3890";
block_td_uid_19_5e5726cacb066.header_color = "#";
block_td_uid_19_5e5726cacb066.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e5726cacb066.max_num_pages = "1297";
tdBlocksArray.push(block_td_uid_19_5e5726cacb066);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5e5726cacb066 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/los-seleccionados-de-futbol-playa-neuquinos-participaran-del-cierre-del-patagonico/" rel="bookmark" title="Los seleccionados de fútbol playa neuquinos participarán del cierre del Patagónico">Los seleccionados de fútbol playa neuquinos participarán del cierre del Patagónico</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-26T16:24:44+00:00" >26/02/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/talleres-para-varones-que-quieren-dejar-de-ser-violentos/" rel="bookmark" title="Talleres para varones que quieren dejar de ser violentos">Talleres para varones que quieren dejar de ser violentos</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-24T12:45:51+00:00" >24/02/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministro-luis-sanchez-se-reunio-con-integrantes-de-inkas-xv/" rel="bookmark" title="El ministro Luis Sánchez se reunió con integrantes de Inkas XV">El ministro Luis Sánchez se reunió con integrantes de Inkas XV</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T19:03:49+00:00" >21/02/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e5726cacb066" data-td_block_id="td_uid_19_5e5726cacb066"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e5726cacb066" data-td_block_id="td_uid_19_5e5726cacb066"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5e5726caccaa2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>