<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Corte de agua en Chos Malal por turbidez en los ríos | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007.jpg" /><meta name="author" content="Romina Perez Vallejos">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,316] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/#webpage","url":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/","inLanguage":"es","name":"Corte de agua en Chos Malal por turbidez en los ríos","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/#breadcrumblist"},"description":"Debido a la turbidez que registran los cauces, no se puede potabilizar el agua cruda que ingresa a la planta del EPAS.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007.jpg","width":1299,"height":736},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/#primaryimage"},"datePublished":"2020-12-28T16:01:49-03:00","dateModified":"2020-12-28T16:01:49-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/rperez/#author"},"headline":"Corte de agua en Chos Malal por turbidez en los ríos","datePublished":"2020-12-28T16:01:49-03:00","dateModified":"2020-12-28T16:01:49-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Secretaría General y Servicios Públicos, Chos Malal, EPAS","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007.jpg","width":1299,"height":736}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/rperez/#author","name":"Romina Perez Vallejos","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/a54a1562236c8de5931669139fdb21f0?s=96&d=mm&r=x","width":96,"height":96,"caption":"Romina Perez Vallejos"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/","url":"https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/","name":"Corte de agua en Chos Malal por turbidez en los ríos"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corte de agua en Chos Malal por turbidez en los ríos | Neuquén Informa" />
<meta property="og:description" content="Debido a la turbidez que registran los cauces, no se puede potabilizar el agua cruda que ingresa a la planta del EPAS." />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007-1024x580.jpg" />
<meta property="article:published_time" content="2020-12-28T16:01:49Z" />
<meta property="article:modified_time" content="2020-12-28T16:01:49Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007-1024x580.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Corte de agua en Chos Malal por turbidez en los ríos | Neuquén Informa" />
<meta name="twitter:description" content="Debido a la turbidez que registran los cauces, no se puede potabilizar el agua cruda que ingresa a la planta del EPAS." />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007-1024x580.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Laboratorio de Servicios Agrarios y Forestales no interrumpió su trabajo durante la pandemia' href='https://www.neuqueninforma.gob.ar/el-laboratorio-de-servicios-agrarios-y-forestales-no-interrumpio-su-trabajo-durante-la-pandemia/' />
<link rel='next' title='Los Miches ya tiene anteproyecto para su Oficina de Turismo' href='https://www.neuqueninforma.gob.ar/los-miches-ya-tiene-anteproyecto-para-su-oficina-de-turismo/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=160111' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcorte-de-agua-en-chos-malal-por-turbidez-en-los-rios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcorte-de-agua-en-chos-malal-por-turbidez-en-los-rios%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
	<script data-ad-client="ca-pub-0593924707831967" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-160111 single-format-standard corte-de-agua-en-chos-malal-por-turbidez-en-los-rios td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes 28 de diciembre de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fea3865a881a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5fea3865a881a" ><script>var block_td_uid_2_5fea3865a881a = new tdBlock();
block_td_uid_2_5fea3865a881a.id = "td_uid_2_5fea3865a881a";
block_td_uid_2_5fea3865a881a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5fea3865a881a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5fea3865a881a.td_column_number = "3";
block_td_uid_2_5fea3865a881a.block_type = "td_block_mega_menu";
block_td_uid_2_5fea3865a881a.post_count = "5";
block_td_uid_2_5fea3865a881a.found_posts = "1337";
block_td_uid_2_5fea3865a881a.header_color = "";
block_td_uid_2_5fea3865a881a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fea3865a881a.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_2_5fea3865a881a);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5fea3865a881a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convenio-con-la-defensoria-del-pueblo-para-facilitar-el-acceso-a-la-justicia/" rel="bookmark" title="Convenio con la defensoría del pueblo para facilitar el acceso a la Justicia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-FACILITAR-EL-ACCESO-A-LA-JUSTICIA-FIRMA1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-FACILITAR-EL-ACCESO-A-LA-JUSTICIA-FIRMA1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-FACILITAR-EL-ACCESO-A-LA-JUSTICIA-FIRMA1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convenio con la defensoría del pueblo para facilitar el acceso a la Justicia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convenio-con-la-defensoria-del-pueblo-para-facilitar-el-acceso-a-la-justicia/" rel="bookmark" title="Convenio con la defensoría del pueblo para facilitar el acceso a la Justicia">Convenio con la defensoría del pueblo para facilitar el acceso a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/balance-de-gestion-y-agenda-2021-con-las-referentes-de-las-areas-mujer/" rel="bookmark" title="Balance de gestión y agenda 2021 con las referentes de las Áreas Mujer"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-BALANCE-DE-GESTIÓN-Y-AGENDA-2021-CON-LAS-REFERENTAS-DE-LAS-ÁREAS-MUJER-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-BALANCE-DE-GESTIÓN-Y-AGENDA-2021-CON-LAS-REFERENTAS-DE-LAS-ÁREAS-MUJER-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-BALANCE-DE-GESTIÓN-Y-AGENDA-2021-CON-LAS-REFERENTAS-DE-LAS-ÁREAS-MUJER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Balance de gestión y agenda 2021 con las referentes de las Áreas Mujer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/balance-de-gestion-y-agenda-2021-con-las-referentes-de-las-areas-mujer/" rel="bookmark" title="Balance de gestión y agenda 2021 con las referentes de las Áreas Mujer">Balance de gestión y agenda 2021 con las referentes de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-capitulo-de-tain-pu-che-petu-zungui-nuestra-gente-habla/" rel="bookmark" title="Nuevo capítulo de “Taiñ pu che Petu Zungui. Nuestra gente habla”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Taiñ-pu-che-Petu-Zungui-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Taiñ-pu-che-Petu-Zungui-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Taiñ-pu-che-Petu-Zungui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo capítulo de “Taiñ pu che Petu Zungui. Nuestra gente habla”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-capitulo-de-tain-pu-che-petu-zungui-nuestra-gente-habla/" rel="bookmark" title="Nuevo capítulo de “Taiñ pu che Petu Zungui. Nuestra gente habla”">Nuevo capítulo de “Taiñ pu che Petu Zungui. Nuestra gente habla”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-ultima-asamblea-del-ano-del-consejo-provincial-de-discapacidad/" rel="bookmark" title="Se realizó la última asamblea del año del Consejo Provincial de Discapacidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-discapacidad-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-discapacidad-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-discapacidad-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó la última asamblea del año del Consejo Provincial de Discapacidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-la-ultima-asamblea-del-ano-del-consejo-provincial-de-discapacidad/" rel="bookmark" title="Se realizó la última asamblea del año del Consejo Provincial de Discapacidad">Se realizó la última asamblea del año del Consejo Provincial de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/conversatorio-por-el-aniversario-de-la-convencion-sobre-los-derechos-de-las-personas-con-discapacidad/" rel="bookmark" title="Conversatorio por el aniversario de la Convención sobre los Derechos de las Personas con Discapacidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-DERECHOS-DE-LAS-PERSONAS-CONDISCAPACIDAD-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-DERECHOS-DE-LAS-PERSONAS-CONDISCAPACIDAD-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-DERECHOS-DE-LAS-PERSONAS-CONDISCAPACIDAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conversatorio por el aniversario de la Convención sobre los Derechos de las Personas con Discapacidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/conversatorio-por-el-aniversario-de-la-convencion-sobre-los-derechos-de-las-personas-con-discapacidad/" rel="bookmark" title="Conversatorio por el aniversario de la Convención sobre los Derechos de las Personas con Discapacidad">Conversatorio por el aniversario de la Convención sobre los Derechos de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fea3865a881a" data-td_block_id="td_uid_2_5fea3865a881a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fea3865a881a" data-td_block_id="td_uid_2_5fea3865a881a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5fea3865aacad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5fea3865aacad" ><script>var block_td_uid_3_5fea3865aacad = new tdBlock();
block_td_uid_3_5fea3865aacad.id = "td_uid_3_5fea3865aacad";
block_td_uid_3_5fea3865aacad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5fea3865aacad_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5fea3865aacad.td_column_number = "3";
block_td_uid_3_5fea3865aacad.block_type = "td_block_mega_menu";
block_td_uid_3_5fea3865aacad.post_count = "5";
block_td_uid_3_5fea3865aacad.found_posts = "193";
block_td_uid_3_5fea3865aacad.header_color = "";
block_td_uid_3_5fea3865aacad.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fea3865aacad.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_3_5fea3865aacad);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5fea3865aacad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/luis-sanchez-participo-de-la-apertura-de-los-juegos-evita/" rel="bookmark" title="Luis Sánchez participó de la apertura de los Juegos Evita "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-Juegos-Evita-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-Juegos-Evita-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-Juegos-Evita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luis Sánchez participó de la apertura de los Juegos Evita "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/luis-sanchez-participo-de-la-apertura-de-los-juegos-evita/" rel="bookmark" title="Luis Sánchez participó de la apertura de los Juegos Evita ">Luis Sánchez participó de la apertura de los Juegos Evita </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/deportes-analizo-el-impacto-de-la-pandemia-en-la-cotidianidad-de-la-gente/" rel="bookmark" title="Deportes analizó el impacto de la pandemia en la cotidianidad de la gente"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-hábitos-de-vida-de-la-población-WA0125-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-hábitos-de-vida-de-la-población-WA0125-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-hábitos-de-vida-de-la-población-WA0125-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deportes analizó el impacto de la pandemia en la cotidianidad de la gente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/deportes-analizo-el-impacto-de-la-pandemia-en-la-cotidianidad-de-la-gente/" rel="bookmark" title="Deportes analizó el impacto de la pandemia en la cotidianidad de la gente">Deportes analizó el impacto de la pandemia en la cotidianidad de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reunion-extraordinaria-del-comite-ejecutivo-de-los-juegos-epade/" rel="bookmark" title="Reunión extraordinaria del Comité Ejecutivo de los Juegos EPADE"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/IMG-20201123-WA0003-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/IMG-20201123-WA0003-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/IMG-20201123-WA0003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión extraordinaria del Comité Ejecutivo de los Juegos EPADE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reunion-extraordinaria-del-comite-ejecutivo-de-los-juegos-epade/" rel="bookmark" title="Reunión extraordinaria del Comité Ejecutivo de los Juegos EPADE">Reunión extraordinaria del Comité Ejecutivo de los Juegos EPADE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-dictara-un-taller-de-actividad-fisica-en-personas-mayores/" rel="bookmark" title="Se dictará un taller de actividad física en personas mayores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Taller-de-actividad-física-en-personas-mayores-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Taller-de-actividad-física-en-personas-mayores-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-Taller-de-actividad-física-en-personas-mayores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se dictará un taller de actividad física en personas mayores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-dictara-un-taller-de-actividad-fisica-en-personas-mayores/" rel="bookmark" title="Se dictará un taller de actividad física en personas mayores">Se dictará un taller de actividad física en personas mayores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/clubes-se-habilitan-nuevos-espacios-deportivos/" rel="bookmark" title="Clubes: se habilitan nuevos espacios deportivos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-tenis-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-tenis-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-tenis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clubes: se habilitan nuevos espacios deportivos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/clubes-se-habilitan-nuevos-espacios-deportivos/" rel="bookmark" title="Clubes: se habilitan nuevos espacios deportivos">Clubes: se habilitan nuevos espacios deportivos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fea3865aacad" data-td_block_id="td_uid_3_5fea3865aacad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fea3865aacad" data-td_block_id="td_uid_3_5fea3865aacad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5fea3865acf0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5fea3865acf0a" ><script>var block_td_uid_4_5fea3865acf0a = new tdBlock();
block_td_uid_4_5fea3865acf0a.id = "td_uid_4_5fea3865acf0a";
block_td_uid_4_5fea3865acf0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5fea3865acf0a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5fea3865acf0a.td_column_number = "3";
block_td_uid_4_5fea3865acf0a.block_type = "td_block_mega_menu";
block_td_uid_4_5fea3865acf0a.post_count = "5";
block_td_uid_4_5fea3865acf0a.found_posts = "979";
block_td_uid_4_5fea3865acf0a.header_color = "";
block_td_uid_4_5fea3865acf0a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fea3865acf0a.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_4_5fea3865acf0a);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5fea3865acf0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/culminaron-las-capacitaciones-para-la-prevencion-y-tratamiento-de-la-ludopatia/" rel="bookmark" title="Culminaron las capacitaciones para la prevención y tratamiento de la ludopatía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-IJAN-218x150.png" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-IJAN-218x150.png 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-IJAN-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Culminaron las capacitaciones para la prevención y tratamiento de la ludopatía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/culminaron-las-capacitaciones-para-la-prevencion-y-tratamiento-de-la-ludopatia/" rel="bookmark" title="Culminaron las capacitaciones para la prevención y tratamiento de la ludopatía">Culminaron las capacitaciones para la prevención y tratamiento de la ludopatía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ya-tiene-fecha-el-llamado-a-licitacion-para-el-paseo-costero-quimey-co-en-caviahue-copahue/" rel="bookmark" title="Ya tiene fecha el llamado a licitación para el Paseo Costero Quimey Có en Caviahue &#8211; Copahue"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-paseo-costero-caviahue-copqhue-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-paseo-costero-caviahue-copqhue-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-paseo-costero-caviahue-copqhue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya tiene fecha el llamado a licitación para el Paseo Costero Quimey Có en Caviahue &#8211; Copahue"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ya-tiene-fecha-el-llamado-a-licitacion-para-el-paseo-costero-quimey-co-en-caviahue-copahue/" rel="bookmark" title="Ya tiene fecha el llamado a licitación para el Paseo Costero Quimey Có en Caviahue &#8211; Copahue">Ya tiene fecha el llamado a licitación para el Paseo Costero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-conoceran-las-ofertas-para-la-pavimentacion-de-las-rutas-65-y-67/" rel="bookmark" title="Se conocerán las ofertas para la pavimentación de las rutas 65 y 67"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ruta-pcial-65-2-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ruta-pcial-65-2-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ruta-pcial-65-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conocerán las ofertas para la pavimentación de las rutas 65 y 67"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-conoceran-las-ofertas-para-la-pavimentacion-de-las-rutas-65-y-67/" rel="bookmark" title="Se conocerán las ofertas para la pavimentación de las rutas 65 y 67">Se conocerán las ofertas para la pavimentación de las rutas 65&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/patagonia-telebingo-premio-a-neuquen-en-visperas-de-navidad/" rel="bookmark" title="Patagonia Telebingo premió a Neuquén en vísperas de Navidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-telebingo2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-telebingo2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-telebingo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patagonia Telebingo premió a Neuquén en vísperas de Navidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/patagonia-telebingo-premio-a-neuquen-en-visperas-de-navidad/" rel="bookmark" title="Patagonia Telebingo premió a Neuquén en vísperas de Navidad">Patagonia Telebingo premió a Neuquén en vísperas de Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/apuestan-a-nuevos-emprendimientos-productivos/" rel="bookmark" title="Apuestan a nuevos emprendimientos productivos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Apuestan-a-nuevos-emprendimientos-productivos-16-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Apuestan-a-nuevos-emprendimientos-productivos-16-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Apuestan-a-nuevos-emprendimientos-productivos-16-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apuestan a nuevos emprendimientos productivos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/apuestan-a-nuevos-emprendimientos-productivos/" rel="bookmark" title="Apuestan a nuevos emprendimientos productivos">Apuestan a nuevos emprendimientos productivos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fea3865acf0a" data-td_block_id="td_uid_4_5fea3865acf0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fea3865acf0a" data-td_block_id="td_uid_4_5fea3865acf0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fea3865af26b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5fea3865af26b" ><script>var block_td_uid_5_5fea3865af26b = new tdBlock();
block_td_uid_5_5fea3865af26b.id = "td_uid_5_5fea3865af26b";
block_td_uid_5_5fea3865af26b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5fea3865af26b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5fea3865af26b.td_column_number = "3";
block_td_uid_5_5fea3865af26b.block_type = "td_block_mega_menu";
block_td_uid_5_5fea3865af26b.post_count = "5";
block_td_uid_5_5fea3865af26b.found_posts = "1224";
block_td_uid_5_5fea3865af26b.header_color = "";
block_td_uid_5_5fea3865af26b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fea3865af26b.max_num_pages = "245";
tdBlocksArray.push(block_td_uid_5_5fea3865af26b);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5fea3865af26b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/reunion-con-el-gremio-docente-con-agenda-amplia/" rel="bookmark" title="Reunión con el gremio docente con agenda amplia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-vaninastorioniconaten-copy-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-vaninastorioniconaten-copy-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-vaninastorioniconaten-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión con el gremio docente con agenda amplia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/reunion-con-el-gremio-docente-con-agenda-amplia/" rel="bookmark" title="Reunión con el gremio docente con agenda amplia">Reunión con el gremio docente con agenda amplia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/egresaron-39-estudiantes-de-la-tecnicatura-en-administracion-que-se-dicto-en-loncopue/" rel="bookmark" title="Egresaron 39 estudiantes de la tecnicatura en Administración que se dictó en Loncopué"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-educac-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-educac-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-educac-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egresaron 39 estudiantes de la tecnicatura en Administración que se dictó en Loncopué"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/egresaron-39-estudiantes-de-la-tecnicatura-en-administracion-que-se-dicto-en-loncopue/" rel="bookmark" title="Egresaron 39 estudiantes de la tecnicatura en Administración que se dictó en Loncopué">Egresaron 39 estudiantes de la tecnicatura en Administración que se dictó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/articulan-edificios-escolares-sostenibles/" rel="bookmark" title="Articulan edificios escolares sostenibles"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-eficiencia-energetica_w-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-eficiencia-energetica_w-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-eficiencia-energetica_w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Articulan edificios escolares sostenibles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/articulan-edificios-escolares-sostenibles/" rel="bookmark" title="Articulan edificios escolares sostenibles">Articulan edificios escolares sostenibles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estan-abiertas-las-pre-inscripciones-para-hacer-escuela/" rel="bookmark" title="Están abiertas las pre-inscripciones para «Hacer Escuela»"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CPE_2849-alta-1024x512-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CPE_2849-alta-1024x512-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CPE_2849-alta-1024x512-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Están abiertas las pre-inscripciones para «Hacer Escuela»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estan-abiertas-las-pre-inscripciones-para-hacer-escuela/" rel="bookmark" title="Están abiertas las pre-inscripciones para «Hacer Escuela»">Están abiertas las pre-inscripciones para «Hacer Escuela»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-oportunidades-educativas-para-las-infancias-de-rincon-de-los-sauces/" rel="bookmark" title="Más oportunidades educativas para las infancias de Rincón de los Sauces"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-OPORTUNIDADES-EDUCATIVAS-PARA-LAS-INFANCIAS-DE-RINCÓN-DE-LOS-SAUCES-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-OPORTUNIDADES-EDUCATIVAS-PARA-LAS-INFANCIAS-DE-RINCÓN-DE-LOS-SAUCES-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-OPORTUNIDADES-EDUCATIVAS-PARA-LAS-INFANCIAS-DE-RINCÓN-DE-LOS-SAUCES-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más oportunidades educativas para las infancias de Rincón de los Sauces"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-oportunidades-educativas-para-las-infancias-de-rincon-de-los-sauces/" rel="bookmark" title="Más oportunidades educativas para las infancias de Rincón de los Sauces">Más oportunidades educativas para las infancias de Rincón de los Sauces</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fea3865af26b" data-td_block_id="td_uid_5_5fea3865af26b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fea3865af26b" data-td_block_id="td_uid_5_5fea3865af26b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fea3865b15a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5fea3865b15a7" ><script>var block_td_uid_6_5fea3865b15a7 = new tdBlock();
block_td_uid_6_5fea3865b15a7.id = "td_uid_6_5fea3865b15a7";
block_td_uid_6_5fea3865b15a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5fea3865b15a7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5fea3865b15a7.td_column_number = "3";
block_td_uid_6_5fea3865b15a7.block_type = "td_block_mega_menu";
block_td_uid_6_5fea3865b15a7.post_count = "5";
block_td_uid_6_5fea3865b15a7.found_posts = "652";
block_td_uid_6_5fea3865b15a7.header_color = "";
block_td_uid_6_5fea3865b15a7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fea3865b15a7.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_6_5fea3865b15a7);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5fea3865b15a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/expectativas-para-2021-en-la-cuenca-neuquina/" rel="bookmark" title="Expectativas para 2021 en la cuenca neuquina"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expectativas para 2021 en la cuenca neuquina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/expectativas-para-2021-en-la-cuenca-neuquina/" rel="bookmark" title="Expectativas para 2021 en la cuenca neuquina">Expectativas para 2021 en la cuenca neuquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/monteiro-participo-del-lanzamiento-del-primer-parque-industrial-privado/" rel="bookmark" title="Monteiro participó del lanzamiento del primer parque industrial privado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-pque-indus-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-pque-indus-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-monteiro-pque-indus-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monteiro participó del lanzamiento del primer parque industrial privado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/monteiro-participo-del-lanzamiento-del-primer-parque-industrial-privado/" rel="bookmark" title="Monteiro participó del lanzamiento del primer parque industrial privado">Monteiro participó del lanzamiento del primer parque industrial privado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crecio-un-191-por-ciento-la-produccion-neuquina-de-petroleo-durante-noviembre/" rel="bookmark" title="Creció un 1,91 por ciento la producción neuquina de petróleo durante noviembre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/07/Web...-informe-produccion-de-petroleo-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creció un 1,91 por ciento la producción neuquina de petróleo durante noviembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crecio-un-191-por-ciento-la-produccion-neuquina-de-petroleo-durante-noviembre/" rel="bookmark" title="Creció un 1,91 por ciento la producción neuquina de petróleo durante noviembre">Creció un 1,91 por ciento la producción neuquina de petróleo durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta">Se presentaron las ocho reglas de oro de la Mesa Técnica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/autoridades-provinciales-se-reunieron-con-representantes-de-camaras-y-sindicato-del-sector-hidrocarburifero/" rel="bookmark" title="Autoridades provinciales se reunieron con representantes de cámaras y sindicato del sector hidrocarburífero"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-video-conferencia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-video-conferencia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-video-conferencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades provinciales se reunieron con representantes de cámaras y sindicato del sector hidrocarburífero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/autoridades-provinciales-se-reunieron-con-representantes-de-camaras-y-sindicato-del-sector-hidrocarburifero/" rel="bookmark" title="Autoridades provinciales se reunieron con representantes de cámaras y sindicato del sector hidrocarburífero">Autoridades provinciales se reunieron con representantes de cámaras y sindicato del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fea3865b15a7" data-td_block_id="td_uid_6_5fea3865b15a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fea3865b15a7" data-td_block_id="td_uid_6_5fea3865b15a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fea3865b392e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5fea3865b392e" ><script>var block_td_uid_7_5fea3865b392e = new tdBlock();
block_td_uid_7_5fea3865b392e.id = "td_uid_7_5fea3865b392e";
block_td_uid_7_5fea3865b392e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5fea3865b392e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5fea3865b392e.td_column_number = "3";
block_td_uid_7_5fea3865b392e.block_type = "td_block_mega_menu";
block_td_uid_7_5fea3865b392e.post_count = "5";
block_td_uid_7_5fea3865b392e.found_posts = "76";
block_td_uid_7_5fea3865b392e.header_color = "";
block_td_uid_7_5fea3865b392e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fea3865b392e.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_7_5fea3865b392e);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5fea3865b392e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-a-pastores-y-representantes-de-iglesias-de-neuquen/" rel="bookmark" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-a-pastores-y-representantes-de-iglesias-de-neuquen/" rel="bookmark" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén">Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-el-aporte-de-todos-los-sectores-se-formulo-el-plan-ganadero-bovino-de-la-provincia/" rel="bookmark" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-el-aporte-de-todos-los-sectores-se-formulo-el-plan-ganadero-bovino-de-la-provincia/" rel="bookmark" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia">Con el aporte de todos los sectores, se formuló el Plan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-creo-la-comision-operativa-provincial-de-inmunizacion-covid-19/" rel="bookmark" title="Se creó la Comisión Operativa Provincial de Inmunización COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/comisión-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/comisión-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/comisión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se creó la Comisión Operativa Provincial de Inmunización COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-creo-la-comision-operativa-provincial-de-inmunizacion-covid-19/" rel="bookmark" title="Se creó la Comisión Operativa Provincial de Inmunización COVID-19">Se creó la Comisión Operativa Provincial de Inmunización COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rtn-presenta-eclipse-neuquen-2020/" rel="bookmark" title="RTN presenta “ECLIPSE Neuquén 2020”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-RTN_2-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-RTN_2-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-RTN_2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RTN presenta “ECLIPSE Neuquén 2020”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rtn-presenta-eclipse-neuquen-2020/" rel="bookmark" title="RTN presenta “ECLIPSE Neuquén 2020”">RTN presenta “ECLIPSE Neuquén 2020”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-extiende-el-horario-comercial-de-circulacion-bares-y-restaurantes/" rel="bookmark" title="Se extiende el horario comercial, de circulación, bares y restaurantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-CENSO-NEUQUEN-0016-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-CENSO-NEUQUEN-0016-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/WEB-CENSO-NEUQUEN-0016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se extiende el horario comercial, de circulación, bares y restaurantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-extiende-el-horario-comercial-de-circulacion-bares-y-restaurantes/" rel="bookmark" title="Se extiende el horario comercial, de circulación, bares y restaurantes">Se extiende el horario comercial, de circulación, bares y restaurantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fea3865b392e" data-td_block_id="td_uid_7_5fea3865b392e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fea3865b392e" data-td_block_id="td_uid_7_5fea3865b392e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fea3865b5d11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5fea3865b5d11" ><script>var block_td_uid_8_5fea3865b5d11 = new tdBlock();
block_td_uid_8_5fea3865b5d11.id = "td_uid_8_5fea3865b5d11";
block_td_uid_8_5fea3865b5d11.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5fea3865b5d11_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5fea3865b5d11.td_column_number = "3";
block_td_uid_8_5fea3865b5d11.block_type = "td_block_mega_menu";
block_td_uid_8_5fea3865b5d11.post_count = "5";
block_td_uid_8_5fea3865b5d11.found_posts = "1569";
block_td_uid_8_5fea3865b5d11.header_color = "";
block_td_uid_8_5fea3865b5d11.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fea3865b5d11.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_8_5fea3865b5d11);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5fea3865b5d11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/acuerdo-de-pago-excepcional-con-ate/" rel="bookmark" title="Acuerdo de pago excepcional con ATE"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-firma-acuerdo-ate-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-firma-acuerdo-ate-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-firma-acuerdo-ate-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdo de pago excepcional con ATE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/acuerdo-de-pago-excepcional-con-ate/" rel="bookmark" title="Acuerdo de pago excepcional con ATE">Acuerdo de pago excepcional con ATE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participa-en-el-plan-federal-de-inspecciones-de-precursores-quimicos/" rel="bookmark" title="Neuquén participa en el Plan Federal de Inspecciones de Precursores Químicos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-precursores-químicos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-precursores-químicos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Web-precursores-químicos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participa en el Plan Federal de Inspecciones de Precursores Químicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participa-en-el-plan-federal-de-inspecciones-de-precursores-quimicos/" rel="bookmark" title="Neuquén participa en el Plan Federal de Inspecciones de Precursores Químicos">Neuquén participa en el Plan Federal de Inspecciones de Precursores Químicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/egresaron-181-efectivos-policiales-el-37-son-mujeres/" rel="bookmark" title="Egresaron 181 efectivos policiales; el 37% son mujeres"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Egresaron-181-efectivos-policiales-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Egresaron-181-efectivos-policiales-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Egresaron-181-efectivos-policiales-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egresaron 181 efectivos policiales; el 37% son mujeres"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/egresaron-181-efectivos-policiales-el-37-son-mujeres/" rel="bookmark" title="Egresaron 181 efectivos policiales; el 37% son mujeres">Egresaron 181 efectivos policiales; el 37% son mujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participa-del-programa-nacional-tribuna-segura/" rel="bookmark" title="Neuquén participa del programa nacional “Tribuna Segura”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-tribunasegura1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-tribunasegura1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-tribunasegura1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participa del programa nacional “Tribuna Segura”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participa-del-programa-nacional-tribuna-segura/" rel="bookmark" title="Neuquén participa del programa nacional “Tribuna Segura”">Neuquén participa del programa nacional “Tribuna Segura”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-presidio-actos-de-la-policia-en-taquimilan-y-el-cholar/" rel="bookmark" title="Merlo presidió actos de la Policía en Taquimilán y El Cholar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-taqui2comi50-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-taqui2comi50-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-taqui2comi50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo presidió actos de la Policía en Taquimilán y El Cholar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-presidio-actos-de-la-policia-en-taquimilan-y-el-cholar/" rel="bookmark" title="Merlo presidió actos de la Policía en Taquimilán y El Cholar">Merlo presidió actos de la Policía en Taquimilán y El Cholar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fea3865b5d11" data-td_block_id="td_uid_8_5fea3865b5d11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fea3865b5d11" data-td_block_id="td_uid_8_5fea3865b5d11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fea3865b7fc0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5fea3865b7fc0" ><script>var block_td_uid_9_5fea3865b7fc0 = new tdBlock();
block_td_uid_9_5fea3865b7fc0.id = "td_uid_9_5fea3865b7fc0";
block_td_uid_9_5fea3865b7fc0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5fea3865b7fc0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5fea3865b7fc0.td_column_number = "3";
block_td_uid_9_5fea3865b7fc0.block_type = "td_block_mega_menu";
block_td_uid_9_5fea3865b7fc0.post_count = "5";
block_td_uid_9_5fea3865b7fc0.found_posts = "178";
block_td_uid_9_5fea3865b7fc0.header_color = "";
block_td_uid_9_5fea3865b7fc0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fea3865b7fc0.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_9_5fea3865b7fc0);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5fea3865b7fc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/marta-ester-ramos-presentara-el-libro-derrotero-en-el-ciclo-el-viento-nos-amontona/" rel="bookmark" title="Marta Ester Ramos presentará el libro “Derrotero” en el ciclo El viento nos amontona   "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-marta-ester-ramos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-marta-ester-ramos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-marta-ester-ramos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marta Ester Ramos presentará el libro “Derrotero” en el ciclo El viento nos amontona   "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/marta-ester-ramos-presentara-el-libro-derrotero-en-el-ciclo-el-viento-nos-amontona/" rel="bookmark" title="Marta Ester Ramos presentará el libro “Derrotero” en el ciclo El viento nos amontona   ">Marta Ester Ramos presentará el libro “Derrotero” en el ciclo El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/exitoso-balance-financiamiento-para-industrias-culturales/" rel="bookmark" title="Exitoso balance financiamiento para Industrias Culturales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-industrias-culturales-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-industrias-culturales-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-industrias-culturales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitoso balance financiamiento para Industrias Culturales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/exitoso-balance-financiamiento-para-industrias-culturales/" rel="bookmark" title="Exitoso balance financiamiento para Industrias Culturales">Exitoso balance financiamiento para Industrias Culturales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizo-la-capacitacion-sobre-diseno-de-proyectos-culturales-para-personas-mayores/" rel="bookmark" title="Finalizó la capacitación sobre diseño de proyectos culturales para personas mayores"><img width="218" height="109" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Biblioteca_3298.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Biblioteca_3298.jpg 1181w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Biblioteca_3298-300x150.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Biblioteca_3298-768x384.jpg 768w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Biblioteca_3298-1024x512.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/02/Biblioteca_3298-400x200.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizó la capacitación sobre diseño de proyectos culturales para personas mayores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizo-la-capacitacion-sobre-diseno-de-proyectos-culturales-para-personas-mayores/" rel="bookmark" title="Finalizó la capacitación sobre diseño de proyectos culturales para personas mayores">Finalizó la capacitación sobre diseño de proyectos culturales para personas mayores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/artepidol-cierra-su-temporada-de-domingo-terciopelo-desde-la-virtualidad/" rel="bookmark" title="Artepidol cierra su temporada de “Domingo Terciopelo” desde la virtualidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-DOMINGO-TERCIOPELO-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-DOMINGO-TERCIOPELO-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-DOMINGO-TERCIOPELO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artepidol cierra su temporada de “Domingo Terciopelo” desde la virtualidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/artepidol-cierra-su-temporada-de-domingo-terciopelo-desde-la-virtualidad/" rel="bookmark" title="Artepidol cierra su temporada de “Domingo Terciopelo” desde la virtualidad">Artepidol cierra su temporada de “Domingo Terciopelo” desde la virtualidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-a-conocer-los-mares-neuquinos-de-hace-130-millones-de-anos/" rel="bookmark" title="Invitan a conocer los mares neuquinos de hace 130 millones de años"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-mares-neuquinos-de-hace-130-millones-de-años-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-mares-neuquinos-de-hace-130-millones-de-años-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-mares-neuquinos-de-hace-130-millones-de-años-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a conocer los mares neuquinos de hace 130 millones de años"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-a-conocer-los-mares-neuquinos-de-hace-130-millones-de-anos/" rel="bookmark" title="Invitan a conocer los mares neuquinos de hace 130 millones de años">Invitan a conocer los mares neuquinos de hace 130 millones de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fea3865b7fc0" data-td_block_id="td_uid_9_5fea3865b7fc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fea3865b7fc0" data-td_block_id="td_uid_9_5fea3865b7fc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fea3865ba178_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5fea3865ba178" ><script>var block_td_uid_10_5fea3865ba178 = new tdBlock();
block_td_uid_10_5fea3865ba178.id = "td_uid_10_5fea3865ba178";
block_td_uid_10_5fea3865ba178.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5fea3865ba178_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5fea3865ba178.td_column_number = "3";
block_td_uid_10_5fea3865ba178.block_type = "td_block_mega_menu";
block_td_uid_10_5fea3865ba178.post_count = "5";
block_td_uid_10_5fea3865ba178.found_posts = "181";
block_td_uid_10_5fea3865ba178.header_color = "";
block_td_uid_10_5fea3865ba178.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fea3865ba178.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_10_5fea3865ba178);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5fea3865ba178 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/volvio-con-gran-exito-la-feria-germinar-al-patio-de-la-ex-u9/" rel="bookmark" title="Volvió con gran éxito la Feria Germinar al patio de la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Feria-Germinar-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Feria-Germinar-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Feria-Germinar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volvió con gran éxito la Feria Germinar al patio de la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/volvio-con-gran-exito-la-feria-germinar-al-patio-de-la-ex-u9/" rel="bookmark" title="Volvió con gran éxito la Feria Germinar al patio de la ex U9">Volvió con gran éxito la Feria Germinar al patio de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ultimo-encuentro-de-la-red-nacional-del-proyecto-ciudad-de-ninas-y-ninos/" rel="bookmark" title="Último encuentro de la Red Nacional del proyecto Ciudad de Niñas y Niños "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cierre-de-año-red-nacional-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cierre-de-año-red-nacional-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cierre-de-año-red-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Último encuentro de la Red Nacional del proyecto Ciudad de Niñas y Niños "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ultimo-encuentro-de-la-red-nacional-del-proyecto-ciudad-de-ninas-y-ninos/" rel="bookmark" title="Último encuentro de la Red Nacional del proyecto Ciudad de Niñas y Niños ">Último encuentro de la Red Nacional del proyecto Ciudad de Niñas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia fortalece la economía regional a través de la realización de ferias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias">Provincia fortalece la economía regional a través de la realización de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cierre-del-ciclo-para-el-fortalecimiento-de-entornos-significativos/" rel="bookmark" title="Cierre del ciclo para el Fortalecimiento de Entornos Significativos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-fortalecimiento-de-Entornos-Significativos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-fortalecimiento-de-Entornos-Significativos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-fortalecimiento-de-Entornos-Significativos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre del ciclo para el Fortalecimiento de Entornos Significativos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cierre-del-ciclo-para-el-fortalecimiento-de-entornos-significativos/" rel="bookmark" title="Cierre del ciclo para el Fortalecimiento de Entornos Significativos">Cierre del ciclo para el Fortalecimiento de Entornos Significativos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vuelve-la-feria-germinar-a-la-ex-u9/" rel="bookmark" title="Vuelve la Feria Germinar a la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Feria-Germinar-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Feria-Germinar-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Feria-Germinar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelve la Feria Germinar a la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vuelve-la-feria-germinar-a-la-ex-u9/" rel="bookmark" title="Vuelve la Feria Germinar a la ex U9">Vuelve la Feria Germinar a la ex U9</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fea3865ba178" data-td_block_id="td_uid_10_5fea3865ba178"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fea3865ba178" data-td_block_id="td_uid_10_5fea3865ba178"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5fea3865bc47c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5fea3865bc47c" ><script>var block_td_uid_11_5fea3865bc47c = new tdBlock();
block_td_uid_11_5fea3865bc47c.id = "td_uid_11_5fea3865bc47c";
block_td_uid_11_5fea3865bc47c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5fea3865bc47c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5fea3865bc47c.td_column_number = "3";
block_td_uid_11_5fea3865bc47c.block_type = "td_block_mega_menu";
block_td_uid_11_5fea3865bc47c.post_count = "5";
block_td_uid_11_5fea3865bc47c.found_posts = "1722";
block_td_uid_11_5fea3865bc47c.header_color = "";
block_td_uid_11_5fea3865bc47c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fea3865bc47c.max_num_pages = "345";
tdBlocksArray.push(block_td_uid_11_5fea3865bc47c);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5fea3865bc47c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-laboratorio-de-servicios-agrarios-y-forestales-no-interrumpio-su-trabajo-durante-la-pandemia/" rel="bookmark" title="El Laboratorio de Servicios Agrarios y Forestales no interrumpió su trabajo durante la pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Día-Mundial-de-las-Frutas-y-Verduras-BPA-11-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Día-Mundial-de-las-Frutas-y-Verduras-BPA-11-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Día-Mundial-de-las-Frutas-y-Verduras-BPA-11-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Laboratorio de Servicios Agrarios y Forestales no interrumpió su trabajo durante la pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-laboratorio-de-servicios-agrarios-y-forestales-no-interrumpio-su-trabajo-durante-la-pandemia/" rel="bookmark" title="El Laboratorio de Servicios Agrarios y Forestales no interrumpió su trabajo durante la pandemia">El Laboratorio de Servicios Agrarios y Forestales no interrumpió su trabajo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/fortalecen-a-emprendimientos-de-la-economia-social/" rel="bookmark" title="Fortalecen a emprendimientos de la economía social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/credi-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/credi-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/credi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalecen a emprendimientos de la economía social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/fortalecen-a-emprendimientos-de-la-economia-social/" rel="bookmark" title="Fortalecen a emprendimientos de la economía social">Fortalecen a emprendimientos de la economía social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-cippa-realizo-operativos-conjuntos-con-bromatologias-del-interior/" rel="bookmark" title="El CIPPA realizó operativos conjuntos con Bromatologías del Interior"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-CIPPA-30-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-CIPPA-30-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-CIPPA-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El CIPPA realizó operativos conjuntos con Bromatologías del Interior"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-cippa-realizo-operativos-conjuntos-con-bromatologias-del-interior/" rel="bookmark" title="El CIPPA realizó operativos conjuntos con Bromatologías del Interior">El CIPPA realizó operativos conjuntos con Bromatologías del Interior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continuan-las-acciones-para-fortalecer-a-mujeres-rurales-empresarias-y-emprendedoras/" rel="bookmark" title="Continúan las acciones para fortalecer a mujeres rurales, empresarias y emprendedoras"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-emprendedoras-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-emprendedoras-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-emprendedoras-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan las acciones para fortalecer a mujeres rurales, empresarias y emprendedoras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continuan-las-acciones-para-fortalecer-a-mujeres-rurales-empresarias-y-emprendedoras/" rel="bookmark" title="Continúan las acciones para fortalecer a mujeres rurales, empresarias y emprendedoras">Continúan las acciones para fortalecer a mujeres rurales, empresarias y emprendedoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-cippa-reforzo-sus-controles-en-contexto-de-pandemia/" rel="bookmark" title="El CIPPA reforzó sus controles en contexto de pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-CIPPA-30-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-CIPPA-30-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-CIPPA-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El CIPPA reforzó sus controles en contexto de pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-cippa-reforzo-sus-controles-en-contexto-de-pandemia/" rel="bookmark" title="El CIPPA reforzó sus controles en contexto de pandemia">El CIPPA reforzó sus controles en contexto de pandemia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fea3865bc47c" data-td_block_id="td_uid_11_5fea3865bc47c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5fea3865bc47c" data-td_block_id="td_uid_11_5fea3865bc47c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fea3865be637_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5fea3865be637" ><script>var block_td_uid_12_5fea3865be637 = new tdBlock();
block_td_uid_12_5fea3865be637.id = "td_uid_12_5fea3865be637";
block_td_uid_12_5fea3865be637.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5fea3865be637_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5fea3865be637.td_column_number = "3";
block_td_uid_12_5fea3865be637.block_type = "td_block_mega_menu";
block_td_uid_12_5fea3865be637.post_count = "5";
block_td_uid_12_5fea3865be637.found_posts = "1987";
block_td_uid_12_5fea3865be637.header_color = "";
block_td_uid_12_5fea3865be637.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fea3865be637.max_num_pages = "398";
tdBlocksArray.push(block_td_uid_12_5fea3865be637);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5fea3865be637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-28-12-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 28/12/2020 – 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-coronavirus-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-coronavirus-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 28/12/2020 – 13:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-28-12-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 28/12/2020 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 28/12/2020 – 13:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vacunacion-covid-19-los-beneficios-de-tener-la-aplicacion-andes/" rel="bookmark" title="Vacunación COVID-19: los beneficios de tener la aplicación ANDES"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-descarag-apss-andes-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-descarag-apss-andes-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-descarag-apss-andes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacunación COVID-19: los beneficios de tener la aplicación ANDES"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vacunacion-covid-19-los-beneficios-de-tener-la-aplicacion-andes/" rel="bookmark" title="Vacunación COVID-19: los beneficios de tener la aplicación ANDES">Vacunación COVID-19: los beneficios de tener la aplicación ANDES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-la-vacunacion-comienza-manana-martes-a-las-9-en-cinco-localidades-neuquinas/" rel="bookmark" title="Gutiérrez: la vacunación comienza mañana martes a las 9 en siete localidades neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-GUTIERREZ-PEVE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-GUTIERREZ-PEVE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-GUTIERREZ-PEVE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez: la vacunación comienza mañana martes a las 9 en siete localidades neuquinas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-la-vacunacion-comienza-manana-martes-a-las-9-en-cinco-localidades-neuquinas/" rel="bookmark" title="Gutiérrez: la vacunación comienza mañana martes a las 9 en siete localidades neuquinas">Gutiérrez: la vacunación comienza mañana martes a las 9 en siete&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-27-12-2020-2100/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 27/12/2020 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-coronavirus-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-coronavirus-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Foto-coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo comunicado del Comité de Emergencia Provincial 27/12/2020 – 21:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-27-12-2020-2100/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 27/12/2020 – 21:00">Nuevo comunicado del Comité de Emergencia Provincial 27/12/2020 – 21:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitaron-en-la-atencion-de-personas-sordas-e-hipoacusicas-en-pandemia/" rel="bookmark" title="Capacitaron en la atención de personas sordas e hipoacúsicas en pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-barbijo-inclusivo-scaled-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-barbijo-inclusivo-scaled-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-barbijo-inclusivo-scaled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitaron en la atención de personas sordas e hipoacúsicas en pandemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitaron-en-la-atencion-de-personas-sordas-e-hipoacusicas-en-pandemia/" rel="bookmark" title="Capacitaron en la atención de personas sordas e hipoacúsicas en pandemia">Capacitaron en la atención de personas sordas e hipoacúsicas en pandemia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fea3865be637" data-td_block_id="td_uid_12_5fea3865be637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fea3865be637" data-td_block_id="td_uid_12_5fea3865be637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5fea3865c0765_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5fea3865c0765" ><script>var block_td_uid_13_5fea3865c0765 = new tdBlock();
block_td_uid_13_5fea3865c0765.id = "td_uid_13_5fea3865c0765";
block_td_uid_13_5fea3865c0765.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5fea3865c0765_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5fea3865c0765.td_column_number = "3";
block_td_uid_13_5fea3865c0765.block_type = "td_block_mega_menu";
block_td_uid_13_5fea3865c0765.post_count = "5";
block_td_uid_13_5fea3865c0765.found_posts = "505";
block_td_uid_13_5fea3865c0765.header_color = "";
block_td_uid_13_5fea3865c0765.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fea3865c0765.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_13_5fea3865c0765);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5fea3865c0765 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/operativo-de-entrega-de-tarjetas-atpcen-para-celiacos/" rel="bookmark" title="Operativo de entrega de tarjetas ATPCeN para celíacos "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ATPCeN-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ATPCeN-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ATPCeN-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo de entrega de tarjetas ATPCeN para celíacos "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/operativo-de-entrega-de-tarjetas-atpcen-para-celiacos/" rel="bookmark" title="Operativo de entrega de tarjetas ATPCeN para celíacos ">Operativo de entrega de tarjetas ATPCeN para celíacos </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/egresaron-3200-alumnos-de-los-cursos-de-talleres-y-oficios/" rel="bookmark" title="Egresaron 3200 alumnos de los cursos de talleres y oficios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/webcapac-y-oficios-1-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/webcapac-y-oficios-1-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/webcapac-y-oficios-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egresaron 3200 alumnos de los cursos de talleres y oficios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/egresaron-3200-alumnos-de-los-cursos-de-talleres-y-oficios/" rel="bookmark" title="Egresaron 3200 alumnos de los cursos de talleres y oficios">Egresaron 3200 alumnos de los cursos de talleres y oficios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia fortalece la economía regional a través de la realización de ferias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias">Provincia fortalece la economía regional a través de la realización de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta">Se presentaron las ocho reglas de oro de la Mesa Técnica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-consejo-provincial-de-adultos-mayores-realizo-su-ultima-sesion-del-ano/" rel="bookmark" title="El Consejo Provincial de Adultos Mayores realizó su última sesión del año"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cpam-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cpam-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-cpam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Consejo Provincial de Adultos Mayores realizó su última sesión del año"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-consejo-provincial-de-adultos-mayores-realizo-su-ultima-sesion-del-ano/" rel="bookmark" title="El Consejo Provincial de Adultos Mayores realizó su última sesión del año">El Consejo Provincial de Adultos Mayores realizó su última sesión del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fea3865c0765" data-td_block_id="td_uid_13_5fea3865c0765"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fea3865c0765" data-td_block_id="td_uid_13_5fea3865c0765"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5fea3865c27d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5fea3865c27d5" ><script>var block_td_uid_14_5fea3865c27d5 = new tdBlock();
block_td_uid_14_5fea3865c27d5.id = "td_uid_14_5fea3865c27d5";
block_td_uid_14_5fea3865c27d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5fea3865c27d5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5fea3865c27d5.td_column_number = "3";
block_td_uid_14_5fea3865c27d5.block_type = "td_block_mega_menu";
block_td_uid_14_5fea3865c27d5.post_count = "5";
block_td_uid_14_5fea3865c27d5.found_posts = "679";
block_td_uid_14_5fea3865c27d5.header_color = "";
block_td_uid_14_5fea3865c27d5.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fea3865c27d5.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_14_5fea3865c27d5);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5fea3865c27d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-buenos-porcentajes-de-ocupacion-transcurre-la-temporada-turistica-estival-en-la-provincia/" rel="bookmark" title="Con buenos porcentajes de ocupación transcurre la temporada turística estival en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/03/Web...-turismo-Primera-Villa-Traful_7V0A3112_079-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/03/Web...-turismo-Primera-Villa-Traful_7V0A3112_079-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/03/Web...-turismo-Primera-Villa-Traful_7V0A3112_079-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con buenos porcentajes de ocupación transcurre la temporada turística estival en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-buenos-porcentajes-de-ocupacion-transcurre-la-temporada-turistica-estival-en-la-provincia/" rel="bookmark" title="Con buenos porcentajes de ocupación transcurre la temporada turística estival en la provincia">Con buenos porcentajes de ocupación transcurre la temporada turística estival en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/turismo-realizo-talleres-de-capacitacion-en-mariano-moreno-y-santo-tomas/" rel="bookmark" title="Turismo realizó talleres de capacitación en Mariano Moreno y Santo Tomás"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/oficios-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/oficios-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/oficios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo realizó talleres de capacitación en Mariano Moreno y Santo Tomás"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/turismo-realizo-talleres-de-capacitacion-en-mariano-moreno-y-santo-tomas/" rel="bookmark" title="Turismo realizó talleres de capacitación en Mariano Moreno y Santo Tomás">Turismo realizó talleres de capacitación en Mariano Moreno y Santo Tomás</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/primera-quincena-de-reactivacion-turistica-en-la-provincia/" rel="bookmark" title="Primera quincena de reactivación turística en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Los-servicios-están-normalizados-en-Villa-La-Angostura_0739-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Los-servicios-están-normalizados-en-Villa-La-Angostura_0739-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Los-servicios-están-normalizados-en-Villa-La-Angostura_0739-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primera quincena de reactivación turística en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/primera-quincena-de-reactivacion-turistica-en-la-provincia/" rel="bookmark" title="Primera quincena de reactivación turística en la provincia">Primera quincena de reactivación turística en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/medios-nacionales-visitaron-bodega-olivar-y-cerveceria-artesanal-en-neuquen/" rel="bookmark" title="Medios nacionales visitaron bodega, olivar y cervecería artesanal en Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Recorrida-bodega-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Recorrida-bodega-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Recorrida-bodega-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medios nacionales visitaron bodega, olivar y cervecería artesanal en Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/medios-nacionales-visitaron-bodega-olivar-y-cerveceria-artesanal-en-neuquen/" rel="bookmark" title="Medios nacionales visitaron bodega, olivar y cervecería artesanal en Neuquén">Medios nacionales visitaron bodega, olivar y cervecería artesanal en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-autorizacion-para-circular-es-indispensable/" rel="bookmark" title="La autorización para circular es indispensable"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/07/Vacaciones-seguras-en-las-rutas_015-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/07/Vacaciones-seguras-en-las-rutas_015-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/07/Vacaciones-seguras-en-las-rutas_015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La autorización para circular es indispensable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-autorizacion-para-circular-es-indispensable/" rel="bookmark" title="La autorización para circular es indispensable">La autorización para circular es indispensable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5fea3865c27d5" data-td_block_id="td_uid_14_5fea3865c27d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5fea3865c27d5" data-td_block_id="td_uid_14_5fea3865c27d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-160111" class="td-post-template-3 post-160111 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-secretaria-general-y-servicios-publicos tag-chos-malal tag-epas" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corte de agua en Chos Malal por turbidez en los ríos</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007.jpg" data-caption=""><img width="1068" height="605" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007-1068x605.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007-1068x605.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007-300x170.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007-1024x580.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007-696x394.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007-741x420.jpg 741w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007.jpg 1299w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Corte de agua en Chos Malal por turbidez en los ríos</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T13:01:49+00:00" >28/12/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Debido a la turbidez que registran los cauces, no se puede potabilizar el agua cruda que ingresa a la planta del EPAS.</p>
	
        <p>El Ente Provincial de Agua y Saneamiento (EPAS) informa a la comunidad de Chos Malal que debió interrumpirse el suministro de agua potable por tiempo indeterminado debido a la alta turbidez que se registra en la cuenca del río Curileuvú y Neuquén luego de las tormentas recientes.</p>
<p>Desde el organismo explicaron que la turbidez está por encima de las 18 mil unidades y continúa en aumento por lo que no es posible lograr una efectiva potabilización del agua cruda que ingresa a la planta.</p>
<p>No es posible estimar horario de normalización hasta tanto se regularice esta situación por lo que se solicita a los vecinos extremar los cuidados y el uso del agua que posean en sus tanques de reserva.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/chos-malal/">Chos Malal</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/epas/">EPAS</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcorte-de-agua-en-chos-malal-por-turbidez-en-los-rios%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Corte+de+agua+en+Chos+Malal+por+turbidez+en+los+r%C3%ADos&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcorte-de-agua-en-chos-malal-por-turbidez-en-los-rios%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007.jpg&description=Corte+de+agua+en+Chos+Malal+por+turbidez+en+los+r%C3%ADos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Corte de agua en Chos Malal por turbidez en los ríos - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcorte-de-agua-en-chos-malal-por-turbidez-en-los-rios%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/" data-text="Corte de agua en Chos Malal por turbidez en los ríos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/el-laboratorio-de-servicios-agrarios-y-forestales-no-interrumpio-su-trabajo-durante-la-pandemia/">El Laboratorio de Servicios Agrarios y Forestales no interrumpió su trabajo durante la pandemia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/los-miches-ya-tiene-anteproyecto-para-su-oficina-de-turismo/">Los Miches ya tiene anteproyecto para su Oficina de Turismo</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/rperez/">Romina Perez Vallejos</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Romina Perez Vallejos"></span><meta itemprop="datePublished" content="2020-12-28T13:01:49+00:00"><meta itemprop="dateModified" content="2020-12-28T13:01:49-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/corte-de-agua-en-chos-malal-por-turbidez-en-los-rios/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Corte de agua en Chos Malal por turbidez en los ríos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2018/01/WEB-Chos-Malal-EPAS_4818_007.jpg"><meta itemprop="width" content="1299"><meta itemprop="height" content="736"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5fea3865c9457_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5fea3865c9457" ><script>var block_td_uid_15_5fea3865c9457 = new tdBlock();
block_td_uid_15_5fea3865c9457.id = "td_uid_15_5fea3865c9457";
block_td_uid_15_5fea3865c9457.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5fea3865c9457_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":160111,"live_filter_cur_post_author":"23"}';
block_td_uid_15_5fea3865c9457.td_column_number = "3";
block_td_uid_15_5fea3865c9457.block_type = "td_block_related_posts";
block_td_uid_15_5fea3865c9457.post_count = "3";
block_td_uid_15_5fea3865c9457.found_posts = "692";
block_td_uid_15_5fea3865c9457.header_color = "";
block_td_uid_15_5fea3865c9457.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fea3865c9457.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_15_5fea3865c9457);
</script><h4 class="td-related-title"><a id="td_uid_16_5fea3865c9d8a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5fea3865c9457" href="#">Artículo relacionados</a><a id="td_uid_17_5fea3865c9d8f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5fea3865c9457" href="#">Más del autor</a></h4><div id=td_uid_15_5fea3865c9457 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-la-vacunacion-comienza-manana-martes-a-las-9-en-cinco-localidades-neuquinas/" rel="bookmark" title="Gutiérrez: la vacunación comienza mañana martes a las 9 en siete localidades neuquinas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-GUTIERREZ-PEVE-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-GUTIERREZ-PEVE-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-GUTIERREZ-PEVE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez: la vacunación comienza mañana martes a las 9 en siete localidades neuquinas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-la-vacunacion-comienza-manana-martes-a-las-9-en-cinco-localidades-neuquinas/" rel="bookmark" title="Gutiérrez: la vacunación comienza mañana martes a las 9 en siete localidades neuquinas">Gutiérrez: la vacunación comienza mañana martes a las 9 en siete localidades neuquinas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-abrieron-los-sobres-para-la-obra-de-conexiones-cloacales-para-villa-la-angostura/" rel="bookmark" title="Se abrieron los sobres para la obra de conexiones cloacales para Villa La Angostura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-SE-ENCUENTRA-OPERATIVA-LA-PLANTADE-VILLA-LA-ANGOSTURA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-SE-ENCUENTRA-OPERATIVA-LA-PLANTADE-VILLA-LA-ANGOSTURA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-SE-ENCUENTRA-OPERATIVA-LA-PLANTADE-VILLA-LA-ANGOSTURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se abrieron los sobres para la obra de conexiones cloacales para Villa La Angostura"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-abrieron-los-sobres-para-la-obra-de-conexiones-cloacales-para-villa-la-angostura/" rel="bookmark" title="Se abrieron los sobres para la obra de conexiones cloacales para Villa La Angostura">Se abrieron los sobres para la obra de conexiones cloacales para Villa La Angostura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/epas-se-reunio-con-capin-para-concientizar-sobre-vuelcos-irregulares-a-las-cloacas/" rel="bookmark" title="EPAS se reunió con CAPIN para concientizar sobre vuelcos irregulares a las cloacas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/IMG-20201222-WA0021-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/IMG-20201222-WA0021-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/IMG-20201222-WA0021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EPAS se reunió con CAPIN para concientizar sobre vuelcos irregulares a las cloacas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/epas-se-reunio-con-capin-para-concientizar-sobre-vuelcos-irregulares-a-las-cloacas/" rel="bookmark" title="EPAS se reunió con CAPIN para concientizar sobre vuelcos irregulares a las cloacas">EPAS se reunió con CAPIN para concientizar sobre vuelcos irregulares a las cloacas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fea3865c9457" data-td_block_id="td_uid_15_5fea3865c9457"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5fea3865c9457" data-td_block_id="td_uid_15_5fea3865c9457"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5fea3865cb2a1_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />
<a href="https://m.facebook.com/artesanias.neuquinas/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Artesanías-Neuquinas_330x330px.gif" alt=""  width="330" height="330"   /></a>
<a href="http://neuquentur.gob.ar/es/notas-de-color/45994/protocolos-de-buenas-practicas-de-higiene-seguridad-y-atencion-covid19/" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/Banner-Requisitos-Viajes_330x330-px.jpg" alt=""  width="330" height="330"   /></a>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NeuquenInforma -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0593924707831967"
     data-ad-slot="3917042598"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5fea3865cc831_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5fea3865cc831" ><script>var block_td_uid_19_5fea3865cc831 = new tdBlock();
block_td_uid_19_5fea3865cc831.id = "td_uid_19_5fea3865cc831";
block_td_uid_19_5fea3865cc831.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5fea3865cc831_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5fea3865cc831.td_column_number = "1";
block_td_uid_19_5fea3865cc831.block_type = "td_block_9";
block_td_uid_19_5fea3865cc831.post_count = "3";
block_td_uid_19_5fea3865cc831.found_posts = "4460";
block_td_uid_19_5fea3865cc831.header_color = "#";
block_td_uid_19_5fea3865cc831.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fea3865cc831.max_num_pages = "1487";
tdBlocksArray.push(block_td_uid_19_5fea3865cc831);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5fea3865cc831 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-27-12-2020-1300/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 27/12/2020 – 13:00">Nuevo comunicado del Comité de Emergencia Provincial 27/12/2020 – 13:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-27T12:50:50+00:00" >27/12/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-26-12-2020-2100/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 26/12/2020 – 21:00">Nuevo comunicado del Comité de Emergencia Provincial 26/12/2020 – 21:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T21:30:25+00:00" >26/12/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevo-comunicado-del-comite-de-emergencia-provincial-26-12-2020-1300/" rel="bookmark" title="Nuevo comunicado del Comité de Emergencia Provincial 26/12/2020 – 13:00">Nuevo comunicado del Comité de Emergencia Provincial 26/12/2020 – 13:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T14:11:25+00:00" >26/12/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5fea3865cc831" data-td_block_id="td_uid_19_5fea3865cc831"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5fea3865cc831" data-td_block_id="td_uid_19_5fea3865cc831"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5fea3865cdcf9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>