<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00 | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS.jpg" /><meta name="author" content="wferre">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.11.2' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 13:00' href='https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-1300/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100/" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=155021' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-155021 single-format-standard coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100 td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes 28 de septiembre de 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f7174712cdec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f7174712cdec" ><script>var block_td_uid_2_5f7174712cdec = new tdBlock();
block_td_uid_2_5f7174712cdec.id = "td_uid_2_5f7174712cdec";
block_td_uid_2_5f7174712cdec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5f7174712cdec_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f7174712cdec.td_column_number = "3";
block_td_uid_2_5f7174712cdec.block_type = "td_block_mega_menu";
block_td_uid_2_5f7174712cdec.post_count = "5";
block_td_uid_2_5f7174712cdec.found_posts = "1281";
block_td_uid_2_5f7174712cdec.header_color = "";
block_td_uid_2_5f7174712cdec.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f7174712cdec.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_2_5f7174712cdec);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_5f7174712cdec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-ciclo-de-talleres-sobre-diversidad/" rel="bookmark" title="Finalizó el ciclo de talleres sobre diversidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-diversidad-flyer-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-diversidad-flyer-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-diversidad-flyer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizó el ciclo de talleres sobre diversidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/finalizo-el-ciclo-de-talleres-sobre-diversidad/" rel="bookmark" title="Finalizó el ciclo de talleres sobre diversidad">Finalizó el ciclo de talleres sobre diversidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-rescate-de-expedientes-de-la-ex-u9/" rel="bookmark" title="Comenzó el rescate de expedientes de la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ARCHIVO-EXU9-2.51.13-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ARCHIVO-EXU9-2.51.13-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ARCHIVO-EXU9-2.51.13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el rescate de expedientes de la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-rescate-de-expedientes-de-la-ex-u9/" rel="bookmark" title="Comenzó el rescate de expedientes de la ex U9">Comenzó el rescate de expedientes de la ex U9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nqn-lab-presento-la-mochila-digital-de-herramientas-para-facilitadores/" rel="bookmark" title="Nqn Lab presentó la mochila digital de herramientas para facilitadores"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-nqnlab-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-nqnlab-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-nqnlab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nqn Lab presentó la mochila digital de herramientas para facilitadores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nqn-lab-presento-la-mochila-digital-de-herramientas-para-facilitadores/" rel="bookmark" title="Nqn Lab presentó la mochila digital de herramientas para facilitadores">Nqn Lab presentó la mochila digital de herramientas para facilitadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convenio-para-desarrollar-iniciativas-que-garanticen-los-derechos-de-la-ciudadania/" rel="bookmark" title="Convenio para desarrollar iniciativas que garanticen los derechos de la ciudadanía"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CONVENIO-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CONVENIO-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CONVENIO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convenio para desarrollar iniciativas que garanticen los derechos de la ciudadanía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convenio-para-desarrollar-iniciativas-que-garanticen-los-derechos-de-la-ciudadania/" rel="bookmark" title="Convenio para desarrollar iniciativas que garanticen los derechos de la ciudadanía">Convenio para desarrollar iniciativas que garanticen los derechos de la ciudadanía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estudiantes-de-diseno-grafico-de-la-uflo-realizaran-pasantias-en-organizaciones-sociales-2/" rel="bookmark" title="Estudiantes de diseño gráfico de la UFLO realizarán pasantías en organizaciones sociales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Estudiantes-de-diseño-gráfico-de-UFLO-realizarán-pasantías-en-organizaciones-sociales-de-la-provincia-.21-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Estudiantes-de-diseño-gráfico-de-UFLO-realizarán-pasantías-en-organizaciones-sociales-de-la-provincia-.21-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Estudiantes-de-diseño-gráfico-de-UFLO-realizarán-pasantías-en-organizaciones-sociales-de-la-provincia-.21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes de diseño gráfico de la UFLO realizarán pasantías en organizaciones sociales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estudiantes-de-diseno-grafico-de-la-uflo-realizaran-pasantias-en-organizaciones-sociales-2/" rel="bookmark" title="Estudiantes de diseño gráfico de la UFLO realizarán pasantías en organizaciones sociales">Estudiantes de diseño gráfico de la UFLO realizarán pasantías en organizaciones&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f7174712cdec" data-td_block_id="td_uid_2_5f7174712cdec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f7174712cdec" data-td_block_id="td_uid_2_5f7174712cdec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f7174712f0a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5f7174712f0a6" ><script>var block_td_uid_3_5f7174712f0a6 = new tdBlock();
block_td_uid_3_5f7174712f0a6.id = "td_uid_3_5f7174712f0a6";
block_td_uid_3_5f7174712f0a6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5f7174712f0a6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5f7174712f0a6.td_column_number = "3";
block_td_uid_3_5f7174712f0a6.block_type = "td_block_mega_menu";
block_td_uid_3_5f7174712f0a6.post_count = "5";
block_td_uid_3_5f7174712f0a6.found_posts = "179";
block_td_uid_3_5f7174712f0a6.header_color = "";
block_td_uid_3_5f7174712f0a6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f7174712f0a6.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_3_5f7174712f0a6);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_5f7174712f0a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-deportes-acompana-el-lanzamiento-de-los-foros-regionales-del-cupo-a-la-paridad/" rel="bookmark" title="El ministerio de Deportes acompaña el lanzamiento de los foros regionales «Del cupo a la paridad»"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEN-Foros-regionales-de-cupos-de-paridad-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEN-Foros-regionales-de-cupos-de-paridad-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEN-Foros-regionales-de-cupos-de-paridad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministerio de Deportes acompaña el lanzamiento de los foros regionales «Del cupo a la paridad»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministerio-de-deportes-acompana-el-lanzamiento-de-los-foros-regionales-del-cupo-a-la-paridad/" rel="bookmark" title="El ministerio de Deportes acompaña el lanzamiento de los foros regionales «Del cupo a la paridad»">El ministerio de Deportes acompaña el lanzamiento de los foros regionales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-encuentro-federal-del-deporte/" rel="bookmark" title="Neuquén participó del Encuentro Federal del Deporte"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-encuentro-federal-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-encuentro-federal-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-encuentro-federal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participó del Encuentro Federal del Deporte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participo-del-encuentro-federal-del-deporte/" rel="bookmark" title="Neuquén participó del Encuentro Federal del Deporte">Neuquén participó del Encuentro Federal del Deporte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanzan-en-las-diplomaturas-sobre-actividad-fisica-y-deporte-adaptado/" rel="bookmark" title="Avanzan en las diplomaturas sobre actividad física y deporte adaptado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Diplomaturas-WA0156-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Diplomaturas-WA0156-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Diplomaturas-WA0156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanzan en las diplomaturas sobre actividad física y deporte adaptado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanzan-en-las-diplomaturas-sobre-actividad-fisica-y-deporte-adaptado/" rel="bookmark" title="Avanzan en las diplomaturas sobre actividad física y deporte adaptado">Avanzan en las diplomaturas sobre actividad física y deporte adaptado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-luis-sanchez-presidio-la-reunion-del-epade/" rel="bookmark" title="El ministro de Deportes Luis Sánchez presidió la reunión del Epade"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-EPADE-WA0114-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-EPADE-WA0114-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-EPADE-WA0114-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministro de Deportes Luis Sánchez presidió la reunión del Epade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-ministro-de-deportes-luis-sanchez-presidio-la-reunion-del-epade/" rel="bookmark" title="El ministro de Deportes Luis Sánchez presidió la reunión del Epade">El ministro de Deportes Luis Sánchez presidió la reunión del Epade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-curso-para-jueces-de-tiro-deportivo/" rel="bookmark" title="Se realizó el curso para jueces de tiro deportivo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-jueces-de-tiro-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-jueces-de-tiro-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-jueces-de-tiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó el curso para jueces de tiro deportivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-el-curso-para-jueces-de-tiro-deportivo/" rel="bookmark" title="Se realizó el curso para jueces de tiro deportivo">Se realizó el curso para jueces de tiro deportivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f7174712f0a6" data-td_block_id="td_uid_3_5f7174712f0a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f7174712f0a6" data-td_block_id="td_uid_3_5f7174712f0a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f71747130ece_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5f71747130ece" ><script>var block_td_uid_4_5f71747130ece = new tdBlock();
block_td_uid_4_5f71747130ece.id = "td_uid_4_5f71747130ece";
block_td_uid_4_5f71747130ece.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5f71747130ece_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5f71747130ece.td_column_number = "3";
block_td_uid_4_5f71747130ece.block_type = "td_block_mega_menu";
block_td_uid_4_5f71747130ece.post_count = "5";
block_td_uid_4_5f71747130ece.found_posts = "921";
block_td_uid_4_5f71747130ece.header_color = "";
block_td_uid_4_5f71747130ece.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f71747130ece.max_num_pages = "185";
tdBlocksArray.push(block_td_uid_4_5f71747130ece);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_5f71747130ece class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-obtuvo-financiamiento-del-bid-para-10-obras-por-274-millones-de-dolares/" rel="bookmark" title="Neuquén obtuvo financiamiento del BID para 10 obras por 27,4 millones de dólares"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Proyecto-Integral-Villa-Pehuenia-UPEFE-VP-2_13-Photo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Proyecto-Integral-Villa-Pehuenia-UPEFE-VP-2_13-Photo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/02/Web...Proyecto-Integral-Villa-Pehuenia-UPEFE-VP-2_13-Photo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén obtuvo financiamiento del BID para 10 obras por 27,4 millones de dólares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-obtuvo-financiamiento-del-bid-para-10-obras-por-274-millones-de-dolares/" rel="bookmark" title="Neuquén obtuvo financiamiento del BID para 10 obras por 27,4 millones de dólares">Neuquén obtuvo financiamiento del BID para 10 obras por 27,4 millones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participa-del-plan-federal-en-formacion-de-politicas-publicas-nacionales/" rel="bookmark" title="Neuquén participa del Plan Federal en formación de Políticas Públicas Nacionales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-cursos-de-capacitación-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-cursos-de-capacitación-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-cursos-de-capacitación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participa del Plan Federal en formación de Políticas Públicas Nacionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participa-del-plan-federal-en-formacion-de-politicas-publicas-nacionales/" rel="bookmark" title="Neuquén participa del Plan Federal en formación de Políticas Públicas Nacionales">Neuquén participa del Plan Federal en formación de Políticas Públicas Nacionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/asi-es-el-proyecto-integral-que-cambiara-el-centro-comercial-de-villa-pehuenia/" rel="bookmark" title="Así es el Proyecto Integral que cambiará el centro comercial de Villa Pehuenia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-PROYECTO-BID-VILLA-PEHUENIA-VP_19-Photo-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-PROYECTO-BID-VILLA-PEHUENIA-VP_19-Photo-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-PROYECTO-BID-VILLA-PEHUENIA-VP_19-Photo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así es el Proyecto Integral que cambiará el centro comercial de Villa Pehuenia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/asi-es-el-proyecto-integral-que-cambiara-el-centro-comercial-de-villa-pehuenia/" rel="bookmark" title="Así es el Proyecto Integral que cambiará el centro comercial de Villa Pehuenia">Así es el Proyecto Integral que cambiará el centro comercial de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/asi-sera-el-centro-cultural-alumine/" rel="bookmark" title="Así será el Centro Cultural Aluminé"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-PROYECTO-BID-ALUMINE-NOCT-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-PROYECTO-BID-ALUMINE-NOCT-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-PROYECTO-BID-ALUMINE-NOCT-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así será el Centro Cultural Aluminé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/asi-sera-el-centro-cultural-alumine/" rel="bookmark" title="Así será el Centro Cultural Aluminé">Así será el Centro Cultural Aluminé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-provincial-destina-recursos-para-continuar-apoyando-a-la-actividad-forestal/" rel="bookmark" title="El gobierno provincial destina recursos para continuar apoyando a la actividad forestal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Foto-Incentivo-Forestal-3-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Foto-Incentivo-Forestal-3-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Foto-Incentivo-Forestal-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno provincial destina recursos para continuar apoyando a la actividad forestal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-provincial-destina-recursos-para-continuar-apoyando-a-la-actividad-forestal/" rel="bookmark" title="El gobierno provincial destina recursos para continuar apoyando a la actividad forestal">El gobierno provincial destina recursos para continuar apoyando a la actividad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f71747130ece" data-td_block_id="td_uid_4_5f71747130ece"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f71747130ece" data-td_block_id="td_uid_4_5f71747130ece"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f71747132d4b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5f71747132d4b" ><script>var block_td_uid_5_5f71747132d4b = new tdBlock();
block_td_uid_5_5f71747132d4b.id = "td_uid_5_5f71747132d4b";
block_td_uid_5_5f71747132d4b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5f71747132d4b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5f71747132d4b.td_column_number = "3";
block_td_uid_5_5f71747132d4b.block_type = "td_block_mega_menu";
block_td_uid_5_5f71747132d4b.post_count = "5";
block_td_uid_5_5f71747132d4b.found_posts = "1164";
block_td_uid_5_5f71747132d4b.header_color = "";
block_td_uid_5_5f71747132d4b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f71747132d4b.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_5_5f71747132d4b);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_5f71747132d4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/invitan-al-primer-encuentro-de-tu-voz-suma-destinado-a-estudiantes-de-secundaria/" rel="bookmark" title="Invitan al primer encuentro de “Tu Voz Suma”, destinado a estudiantes de secundaria"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-educacion-tu-voz-suma-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-educacion-tu-voz-suma-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-educacion-tu-voz-suma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan al primer encuentro de “Tu Voz Suma”, destinado a estudiantes de secundaria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/invitan-al-primer-encuentro-de-tu-voz-suma-destinado-a-estudiantes-de-secundaria/" rel="bookmark" title="Invitan al primer encuentro de “Tu Voz Suma”, destinado a estudiantes de secundaria">Invitan al primer encuentro de “Tu Voz Suma”, destinado a estudiantes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevos-encuentros-del-ciclo-de-prevencion-de-consumos-problematicos-en-la-escuela/" rel="bookmark" title="Nuevos encuentros del ciclo de prevención de consumos problemáticos en la escuela"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Prev-Consumos-Ditr-II-y-III-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Prev-Consumos-Ditr-II-y-III-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Prev-Consumos-Ditr-II-y-III-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos encuentros del ciclo de prevención de consumos problemáticos en la escuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevos-encuentros-del-ciclo-de-prevencion-de-consumos-problematicos-en-la-escuela/" rel="bookmark" title="Nuevos encuentros del ciclo de prevención de consumos problemáticos en la escuela">Nuevos encuentros del ciclo de prevención de consumos problemáticos en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-cuerpo-colegiado-del-cpe-aprobo-la-prorroga-para-la-matriculacion-de-ingresantes/" rel="bookmark" title="El Cuerpo Colegiado del CPE aprobó la prórroga para la matriculación de ingresantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-CPE-10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-CPE-10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-CPE-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Cuerpo Colegiado del CPE aprobó la prórroga para la matriculación de ingresantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-cuerpo-colegiado-del-cpe-aprobo-la-prorroga-para-la-matriculacion-de-ingresantes/" rel="bookmark" title="El Cuerpo Colegiado del CPE aprobó la prórroga para la matriculación de ingresantes">El Cuerpo Colegiado del CPE aprobó la prórroga para la matriculación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaran-la-expo-vocacional-en-el-mes-de-las-juventudes/" rel="bookmark" title="Presentarán la Expo vocacional en el Mes de las Juventudes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/10/Becas-para-Jóvenes-Profesionales-del-sector-TICs-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/10/Becas-para-Jóvenes-Profesionales-del-sector-TICs-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/10/Becas-para-Jóvenes-Profesionales-del-sector-TICs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentarán la Expo vocacional en el Mes de las Juventudes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaran-la-expo-vocacional-en-el-mes-de-las-juventudes/" rel="bookmark" title="Presentarán la Expo vocacional en el Mes de las Juventudes">Presentarán la Expo vocacional en el Mes de las Juventudes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/educacion-impulsa-el-taller-de-ambiente-a-la-carta/" rel="bookmark" title="Educación impulsa el taller de ambiente a la carta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Taller-Ambiente-a-la-carta-FB0-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Taller-Ambiente-a-la-carta-FB0-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Taller-Ambiente-a-la-carta-FB0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación impulsa el taller de ambiente a la carta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/educacion-impulsa-el-taller-de-ambiente-a-la-carta/" rel="bookmark" title="Educación impulsa el taller de ambiente a la carta">Educación impulsa el taller de ambiente a la carta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f71747132d4b" data-td_block_id="td_uid_5_5f71747132d4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f71747132d4b" data-td_block_id="td_uid_5_5f71747132d4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f71747134ba0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5f71747134ba0" ><script>var block_td_uid_6_5f71747134ba0 = new tdBlock();
block_td_uid_6_5f71747134ba0.id = "td_uid_6_5f71747134ba0";
block_td_uid_6_5f71747134ba0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5f71747134ba0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5f71747134ba0.td_column_number = "3";
block_td_uid_6_5f71747134ba0.block_type = "td_block_mega_menu";
block_td_uid_6_5f71747134ba0.post_count = "5";
block_td_uid_6_5f71747134ba0.found_posts = "628";
block_td_uid_6_5f71747134ba0.header_color = "";
block_td_uid_6_5f71747134ba0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f71747134ba0.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_6_5f71747134ba0);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_5f71747134ba0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-monitoreo-el-rio-limay/" rel="bookmark" title="La provincia monitoreó el río Limay"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Muestreo-Limay-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Muestreo-Limay-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Muestreo-Limay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia monitoreó el río Limay"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-monitoreo-el-rio-limay/" rel="bookmark" title="La provincia monitoreó el río Limay">La provincia monitoreó el río Limay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-fiscaliza-el-cumplimiento-del-protocolo-sanitario-en-yacimientos/" rel="bookmark" title="El gobierno neuquino fiscaliza el cumplimiento del protocolo sanitario en yacimientos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Fisca1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Fisca1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Fisca1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno neuquino fiscaliza el cumplimiento del protocolo sanitario en yacimientos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-fiscaliza-el-cumplimiento-del-protocolo-sanitario-en-yacimientos/" rel="bookmark" title="El gobierno neuquino fiscaliza el cumplimiento del protocolo sanitario en yacimientos">El gobierno neuquino fiscaliza el cumplimiento del protocolo sanitario en yacimientos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/monitorean-la-calidad-de-agua-del-rio-neuquen/" rel="bookmark" title="Monitorean la calidad de agua del Río Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Monitoreo-del-Río-Neuquén-Subsecretaría-de-Recursos-Hídricos-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Monitoreo-del-Río-Neuquén-Subsecretaría-de-Recursos-Hídricos-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Monitoreo-del-Río-Neuquén-Subsecretaría-de-Recursos-Hídricos-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monitorean la calidad de agua del Río Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/monitorean-la-calidad-de-agua-del-rio-neuquen/" rel="bookmark" title="Monitorean la calidad de agua del Río Neuquén">Monitorean la calidad de agua del Río Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-provincia-garantiza-la-epoca-de-riego/" rel="bookmark" title="La provincia garantiza la época de riego"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-CIERRE-RECORRIDA-CONSORCIO-DE-RIEGO-CENTENARIO_R1A2832-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-CIERRE-RECORRIDA-CONSORCIO-DE-RIEGO-CENTENARIO_R1A2832-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-CIERRE-RECORRIDA-CONSORCIO-DE-RIEGO-CENTENARIO_R1A2832-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia garantiza la época de riego"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-provincia-garantiza-la-epoca-de-riego/" rel="bookmark" title="La provincia garantiza la época de riego">La provincia garantiza la época de riego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presento-iniciativa-para-incorporar-ciencia-y-tecnologia-en-las-pymes-de-vaca-muerta/" rel="bookmark" title="Se presentó iniciativa para incorporar ciencia y tecnología en las PyMEs de Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-zoom-tecnología-pymes-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-zoom-tecnología-pymes-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-zoom-tecnología-pymes-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentó iniciativa para incorporar ciencia y tecnología en las PyMEs de Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presento-iniciativa-para-incorporar-ciencia-y-tecnologia-en-las-pymes-de-vaca-muerta/" rel="bookmark" title="Se presentó iniciativa para incorporar ciencia y tecnología en las PyMEs de Vaca Muerta">Se presentó iniciativa para incorporar ciencia y tecnología en las PyMEs&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f71747134ba0" data-td_block_id="td_uid_6_5f71747134ba0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f71747134ba0" data-td_block_id="td_uid_6_5f71747134ba0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f71747136acd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5f71747136acd" ><script>var block_td_uid_7_5f71747136acd = new tdBlock();
block_td_uid_7_5f71747136acd.id = "td_uid_7_5f71747136acd";
block_td_uid_7_5f71747136acd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5f71747136acd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5f71747136acd.td_column_number = "3";
block_td_uid_7_5f71747136acd.block_type = "td_block_mega_menu";
block_td_uid_7_5f71747136acd.post_count = "5";
block_td_uid_7_5f71747136acd.found_posts = "64";
block_td_uid_7_5f71747136acd.header_color = "";
block_td_uid_7_5f71747136acd.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f71747136acd.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_7_5f71747136acd);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_5f71747136acd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/circulacion-vehicular-restricciones-clave-para-evitar-contagios/" rel="bookmark" title="Circulación vehicular: restricciones clave para evitar contagios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-SEBASTIAN-GONZALEZ-_MG_5346-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-SEBASTIAN-GONZALEZ-_MG_5346-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-SEBASTIAN-GONZALEZ-_MG_5346-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circulación vehicular: restricciones clave para evitar contagios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/circulacion-vehicular-restricciones-clave-para-evitar-contagios/" rel="bookmark" title="Circulación vehicular: restricciones clave para evitar contagios">Circulación vehicular: restricciones clave para evitar contagios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nuevas-disposiciones-para-neuquen-plottier-centenario-cutral-co-plaza-huincul-y-zapala/" rel="bookmark" title="Nuevas disposiciones para Neuquén, Plottier, Centenario, Cutral Co, Plaza Huincul y Zapala"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/PSX_20200913_185107-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/PSX_20200913_185107-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/PSX_20200913_185107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevas disposiciones para Neuquén, Plottier, Centenario, Cutral Co, Plaza Huincul y Zapala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nuevas-disposiciones-para-neuquen-plottier-centenario-cutral-co-plaza-huincul-y-zapala/" rel="bookmark" title="Nuevas disposiciones para Neuquén, Plottier, Centenario, Cutral Co, Plaza Huincul y Zapala">Nuevas disposiciones para Neuquén, Plottier, Centenario, Cutral Co, Plaza Huincul y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/incorporaran-mas-respiradores-al-sistema-de-salud-provincial/" rel="bookmark" title="Incorporarán más respiradores al sistema de salud provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-La-Casa-del-Neuquén-envió-seis-respiradores-más-a-la-Provincia-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-La-Casa-del-Neuquén-envió-seis-respiradores-más-a-la-Provincia-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/06/WEB-La-Casa-del-Neuquén-envió-seis-respiradores-más-a-la-Provincia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incorporarán más respiradores al sistema de salud provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/incorporaran-mas-respiradores-al-sistema-de-salud-provincial/" rel="bookmark" title="Incorporarán más respiradores al sistema de salud provincial">Incorporarán más respiradores al sistema de salud provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/piden-extremar-cuidados-para-evitar-saturar-las-terapias-intensivas/" rel="bookmark" title="Piden extremar cuidados para evitar saturar las terapias intensivas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sebastian-Gonzalez-07-09-20-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sebastian-Gonzalez-07-09-20-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sebastian-Gonzalez-07-09-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden extremar cuidados para evitar saturar las terapias intensivas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/piden-extremar-cuidados-para-evitar-saturar-las-terapias-intensivas/" rel="bookmark" title="Piden extremar cuidados para evitar saturar las terapias intensivas">Piden extremar cuidados para evitar saturar las terapias intensivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/importante-acatamiento-a-las-nuevas-medidas-de-restriccion-para-circular/" rel="bookmark" title="Importante acatamiento a las nuevas medidas de restricción para circular"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-control-de-tránsito-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-control-de-tránsito-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-control-de-tránsito-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importante acatamiento a las nuevas medidas de restricción para circular"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/importante-acatamiento-a-las-nuevas-medidas-de-restriccion-para-circular/" rel="bookmark" title="Importante acatamiento a las nuevas medidas de restricción para circular">Importante acatamiento a las nuevas medidas de restricción para circular</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f71747136acd" data-td_block_id="td_uid_7_5f71747136acd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f71747136acd" data-td_block_id="td_uid_7_5f71747136acd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f717471389e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5f717471389e1" ><script>var block_td_uid_8_5f717471389e1 = new tdBlock();
block_td_uid_8_5f717471389e1.id = "td_uid_8_5f717471389e1";
block_td_uid_8_5f717471389e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5f717471389e1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5f717471389e1.td_column_number = "3";
block_td_uid_8_5f717471389e1.block_type = "td_block_mega_menu";
block_td_uid_8_5f717471389e1.post_count = "5";
block_td_uid_8_5f717471389e1.found_posts = "1462";
block_td_uid_8_5f717471389e1.header_color = "";
block_td_uid_8_5f717471389e1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f717471389e1.max_num_pages = "293";
tdBlocksArray.push(block_td_uid_8_5f717471389e1);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_5f717471389e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-cav-participa-de-un-plan-para-tratar-situaciones-de-violencia-de-genero-en-villa-el-chocon/" rel="bookmark" title="El CAV participa de un plan para tratar situaciones de violencia de género en Villa El Chocón"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-cav-el-chocon-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-cav-el-chocon-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-cav-el-chocon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El CAV participa de un plan para tratar situaciones de violencia de género en Villa El Chocón"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-cav-participa-de-un-plan-para-tratar-situaciones-de-violencia-de-genero-en-villa-el-chocon/" rel="bookmark" title="El CAV participa de un plan para tratar situaciones de violencia de género en Villa El Chocón">El CAV participa de un plan para tratar situaciones de violencia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continuan-las-reuniones-de-seguridad-con-los-barrios/" rel="bookmark" title="Continúan las reuniones de Seguridad con los barrios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-hulliches-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-hulliches-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-hulliches-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan las reuniones de Seguridad con los barrios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continuan-las-reuniones-de-seguridad-con-los-barrios/" rel="bookmark" title="Continúan las reuniones de Seguridad con los barrios">Continúan las reuniones de Seguridad con los barrios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/merlo-comenzo-reuniones-con-vecinalistas-por-temas-de-seguridad/" rel="bookmark" title="Merlo comenzó reuniones con vecinalistas por temas de seguridad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-MERLO-CON-COMISION-UNION-DE-MAYO-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-MERLO-CON-COMISION-UNION-DE-MAYO-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-MERLO-CON-COMISION-UNION-DE-MAYO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merlo comenzó reuniones con vecinalistas por temas de seguridad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/merlo-comenzo-reuniones-con-vecinalistas-por-temas-de-seguridad/" rel="bookmark" title="Merlo comenzó reuniones con vecinalistas por temas de seguridad">Merlo comenzó reuniones con vecinalistas por temas de seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitacion-en-seguridad-vial-para-docentes/" rel="bookmark" title="Capacitación en seguridad vial para docentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-capacitanseguvial-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-capacitanseguvial-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-capacitanseguvial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación en seguridad vial para docentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitacion-en-seguridad-vial-para-docentes/" rel="bookmark" title="Capacitación en seguridad vial para docentes">Capacitación en seguridad vial para docentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/amplio-operativo-durante-el-dia-de-la-primavera/" rel="bookmark" title="Amplio operativo durante el Día de la Primavera"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-operativo-durante-el-Día-de-la-Primavera-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-operativo-durante-el-Día-de-la-Primavera-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-operativo-durante-el-Día-de-la-Primavera-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amplio operativo durante el Día de la Primavera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/amplio-operativo-durante-el-dia-de-la-primavera/" rel="bookmark" title="Amplio operativo durante el Día de la Primavera">Amplio operativo durante el Día de la Primavera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f717471389e1" data-td_block_id="td_uid_8_5f717471389e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f717471389e1" data-td_block_id="td_uid_8_5f717471389e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f7174713a899_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5f7174713a899" ><script>var block_td_uid_9_5f7174713a899 = new tdBlock();
block_td_uid_9_5f7174713a899.id = "td_uid_9_5f7174713a899";
block_td_uid_9_5f7174713a899.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5f7174713a899_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5f7174713a899.td_column_number = "3";
block_td_uid_9_5f7174713a899.block_type = "td_block_mega_menu";
block_td_uid_9_5f7174713a899.post_count = "5";
block_td_uid_9_5f7174713a899.found_posts = "146";
block_td_uid_9_5f7174713a899.header_color = "";
block_td_uid_9_5f7174713a899.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f7174713a899.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_9_5f7174713a899);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_5f7174713a899 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-rescate-de-expedientes-de-la-ex-u9/" rel="bookmark" title="Comenzó el rescate de expedientes de la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ARCHIVO-EXU9-2.51.13-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ARCHIVO-EXU9-2.51.13-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ARCHIVO-EXU9-2.51.13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el rescate de expedientes de la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-rescate-de-expedientes-de-la-ex-u9/" rel="bookmark" title="Comenzó el rescate de expedientes de la ex U9">Comenzó el rescate de expedientes de la ex U9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/las-bibliotecas-populares-celebran-su-dia-con-un-cafe-literario-virtual/" rel="bookmark" title="Las bibliotecas populares celebran su día con un café literario virtual "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CAFE-LITERARIO-VIRTUAL-7-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CAFE-LITERARIO-VIRTUAL-7-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CAFE-LITERARIO-VIRTUAL-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las bibliotecas populares celebran su día con un café literario virtual "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/las-bibliotecas-populares-celebran-su-dia-con-un-cafe-literario-virtual/" rel="bookmark" title="Las bibliotecas populares celebran su día con un café literario virtual ">Las bibliotecas populares celebran su día con un café literario virtual </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-investigacion-del-hallazgo-arqueologico-de-calle-lanin/" rel="bookmark" title="Comenzó la investigación del hallazgo arqueológico de calle Lanín "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Restos-Fosiles-Calle-Lanin-al-700-10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Restos-Fosiles-Calle-Lanin-al-700-10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Restos-Fosiles-Calle-Lanin-al-700-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la investigación del hallazgo arqueológico de calle Lanín "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-investigacion-del-hallazgo-arqueologico-de-calle-lanin/" rel="bookmark" title="Comenzó la investigación del hallazgo arqueológico de calle Lanín ">Comenzó la investigación del hallazgo arqueológico de calle Lanín </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-viene-la-tercera-pena-provincial-mes-de-la-primavera/" rel="bookmark" title="Se viene la tercera Peña Provincial Mes de la Primavera"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-peña-de-cultura-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-peña-de-cultura-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-peña-de-cultura-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se viene la tercera Peña Provincial Mes de la Primavera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-viene-la-tercera-pena-provincial-mes-de-la-primavera/" rel="bookmark" title="Se viene la tercera Peña Provincial Mes de la Primavera">Se viene la tercera Peña Provincial Mes de la Primavera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/este-domingo-se-realizara-el-ultimo-encuentro-del-ciclo-para-las-infancias/" rel="bookmark" title="Este domingo se realizará el último encuentro del  Ciclo para las Infancias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ciclo-para-las-infancias-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ciclo-para-las-infancias-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ciclo-para-las-infancias-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este domingo se realizará el último encuentro del  Ciclo para las Infancias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/este-domingo-se-realizara-el-ultimo-encuentro-del-ciclo-para-las-infancias/" rel="bookmark" title="Este domingo se realizará el último encuentro del  Ciclo para las Infancias">Este domingo se realizará el último encuentro del  Ciclo para las&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f7174713a899" data-td_block_id="td_uid_9_5f7174713a899"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f7174713a899" data-td_block_id="td_uid_9_5f7174713a899"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f7174713c5e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5f7174713c5e8" ><script>var block_td_uid_10_5f7174713c5e8 = new tdBlock();
block_td_uid_10_5f7174713c5e8.id = "td_uid_10_5f7174713c5e8";
block_td_uid_10_5f7174713c5e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5f7174713c5e8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5f7174713c5e8.td_column_number = "3";
block_td_uid_10_5f7174713c5e8.block_type = "td_block_mega_menu";
block_td_uid_10_5f7174713c5e8.post_count = "5";
block_td_uid_10_5f7174713c5e8.found_posts = "141";
block_td_uid_10_5f7174713c5e8.header_color = "";
block_td_uid_10_5f7174713c5e8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f7174713c5e8.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_10_5f7174713c5e8);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_5f7174713c5e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-realizo-una-nueva-capacitacion-sobre-ninez/" rel="bookmark" title="Se realizó una nueva capacitación sobre niñez"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ENCUENTRO-EDUCADORAS-24.9-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ENCUENTRO-EDUCADORAS-24.9-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ENCUENTRO-EDUCADORAS-24.9-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó una nueva capacitación sobre niñez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-realizo-una-nueva-capacitacion-sobre-ninez/" rel="bookmark" title="Se realizó una nueva capacitación sobre niñez">Se realizó una nueva capacitación sobre niñez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-rescate-de-expedientes-de-la-ex-u9/" rel="bookmark" title="Comenzó el rescate de expedientes de la ex U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ARCHIVO-EXU9-2.51.13-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ARCHIVO-EXU9-2.51.13-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-ARCHIVO-EXU9-2.51.13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el rescate de expedientes de la ex U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-rescate-de-expedientes-de-la-ex-u9/" rel="bookmark" title="Comenzó el rescate de expedientes de la ex U9">Comenzó el rescate de expedientes de la ex U9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/presentaran-la-expo-vocacional-en-el-mes-de-las-juventudes/" rel="bookmark" title="Presentarán la Expo vocacional en el Mes de las Juventudes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/10/Becas-para-Jóvenes-Profesionales-del-sector-TICs-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/10/Becas-para-Jóvenes-Profesionales-del-sector-TICs-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/10/Becas-para-Jóvenes-Profesionales-del-sector-TICs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentarán la Expo vocacional en el Mes de las Juventudes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/presentaran-la-expo-vocacional-en-el-mes-de-las-juventudes/" rel="bookmark" title="Presentarán la Expo vocacional en el Mes de las Juventudes">Presentarán la Expo vocacional en el Mes de las Juventudes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comienza-el-evento-trayectorias-jovenes-eligiendo-caminos/" rel="bookmark" title="Comienza el evento «Trayectorias jóvenes: eligiendo caminos»"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Comienza-Trayectorias-Jóvenes-eligiendo-caminos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Comienza-Trayectorias-Jóvenes-eligiendo-caminos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Comienza-Trayectorias-Jóvenes-eligiendo-caminos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza el evento «Trayectorias jóvenes: eligiendo caminos»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comienza-el-evento-trayectorias-jovenes-eligiendo-caminos/" rel="bookmark" title="Comienza el evento «Trayectorias jóvenes: eligiendo caminos»">Comienza el evento «Trayectorias jóvenes: eligiendo caminos»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-el-dia-nacional-de-la-juventud-se-realizo-el-foro-joven/" rel="bookmark" title="En el Día Nacional de la Juventud se realizó el Foro Joven"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Foro-Joven-WA0012-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Foro-Joven-WA0012-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Foro-Joven-WA0012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En el Día Nacional de la Juventud se realizó el Foro Joven"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-el-dia-nacional-de-la-juventud-se-realizo-el-foro-joven/" rel="bookmark" title="En el Día Nacional de la Juventud se realizó el Foro Joven">En el Día Nacional de la Juventud se realizó el Foro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f7174713c5e8" data-td_block_id="td_uid_10_5f7174713c5e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f7174713c5e8" data-td_block_id="td_uid_10_5f7174713c5e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5f7174713e1d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5f7174713e1d2" ><script>var block_td_uid_11_5f7174713e1d2 = new tdBlock();
block_td_uid_11_5f7174713e1d2.id = "td_uid_11_5f7174713e1d2";
block_td_uid_11_5f7174713e1d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5f7174713e1d2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5f7174713e1d2.td_column_number = "3";
block_td_uid_11_5f7174713e1d2.block_type = "td_block_mega_menu";
block_td_uid_11_5f7174713e1d2.post_count = "5";
block_td_uid_11_5f7174713e1d2.found_posts = "1648";
block_td_uid_11_5f7174713e1d2.header_color = "";
block_td_uid_11_5f7174713e1d2.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f7174713e1d2.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_11_5f7174713e1d2);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_5f7174713e1d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-plan-10-mil-sumo-egresados-en-san-patricio-del-chanar/" rel="bookmark" title="El Plan 10 Mil sumó egresados en San Patricio del Chañar"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Plan10Mil_SPChanar-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Plan10Mil_SPChanar-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-Plan10Mil_SPChanar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Plan 10 Mil sumó egresados en San Patricio del Chañar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-plan-10-mil-sumo-egresados-en-san-patricio-del-chanar/" rel="bookmark" title="El Plan 10 Mil sumó egresados en San Patricio del Chañar">El Plan 10 Mil sumó egresados en San Patricio del Chañar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-avanza-hacia-su-centro-logistico-de-transporte-y-carga/" rel="bookmark" title="Neuquén avanza hacia su centro logístico de transporte y carga"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-TELECONFERENCIA-plataforma-logística-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-TELECONFERENCIA-plataforma-logística-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-TELECONFERENCIA-plataforma-logística-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén avanza hacia su centro logístico de transporte y carga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-avanza-hacia-su-centro-logistico-de-transporte-y-carga/" rel="bookmark" title="Neuquén avanza hacia su centro logístico de transporte y carga">Neuquén avanza hacia su centro logístico de transporte y carga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/venta-de-chivitos-del-centro-neuquino-una-iniciativa-que-pone-en-valor-la-cultura-criancera/" rel="bookmark" title="Venta de chivitos del centro neuquino, una iniciativa que pone en valor la cultura criancera"><img width="218" height="109" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/03/web-chivos_feria-integral-de-la-produccion.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/03/web-chivos_feria-integral-de-la-produccion.jpg 1181w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/03/web-chivos_feria-integral-de-la-produccion-300x150.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/03/web-chivos_feria-integral-de-la-produccion-768x384.jpg 768w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/03/web-chivos_feria-integral-de-la-produccion-1024x512.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/03/web-chivos_feria-integral-de-la-produccion-200x100.jpg 200w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/03/web-chivos_feria-integral-de-la-produccion-400x200.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venta de chivitos del centro neuquino, una iniciativa que pone en valor la cultura criancera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/venta-de-chivitos-del-centro-neuquino-una-iniciativa-que-pone-en-valor-la-cultura-criancera/" rel="bookmark" title="Venta de chivitos del centro neuquino, una iniciativa que pone en valor la cultura criancera">Venta de chivitos del centro neuquino, una iniciativa que pone en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/nueva-huerta-urbana-en-el-tenis-club-neuquen/" rel="bookmark" title="Nueva huerta urbana en el Tenis Club Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-HUERTA-TENIS-CLUB12.25.17-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-HUERTA-TENIS-CLUB12.25.17-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-HUERTA-TENIS-CLUB12.25.17-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva huerta urbana en el Tenis Club Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/nueva-huerta-urbana-en-el-tenis-club-neuquen/" rel="bookmark" title="Nueva huerta urbana en el Tenis Club Neuquén">Nueva huerta urbana en el Tenis Club Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/trabajan-para-sostener-la-baja-prevalencia-de-carpocapsa-en-peras-y-manzanas/" rel="bookmark" title="Trabajan para sostener la baja prevalencia de Carpocapsa en peras y manzanas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Carpocapsa-09.52.07-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Carpocapsa-09.52.07-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Carpocapsa-09.52.07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajan para sostener la baja prevalencia de Carpocapsa en peras y manzanas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/trabajan-para-sostener-la-baja-prevalencia-de-carpocapsa-en-peras-y-manzanas/" rel="bookmark" title="Trabajan para sostener la baja prevalencia de Carpocapsa en peras y manzanas">Trabajan para sostener la baja prevalencia de Carpocapsa en peras y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5f7174713e1d2" data-td_block_id="td_uid_11_5f7174713e1d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5f7174713e1d2" data-td_block_id="td_uid_11_5f7174713e1d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f71747140027_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5f71747140027" ><script>var block_td_uid_12_5f71747140027 = new tdBlock();
block_td_uid_12_5f71747140027.id = "td_uid_12_5f71747140027";
block_td_uid_12_5f71747140027.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5f71747140027_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5f71747140027.td_column_number = "3";
block_td_uid_12_5f71747140027.block_type = "td_block_mega_menu";
block_td_uid_12_5f71747140027.post_count = "5";
block_td_uid_12_5f71747140027.found_posts = "1826";
block_td_uid_12_5f71747140027.header_color = "";
block_td_uid_12_5f71747140027.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f71747140027.max_num_pages = "366";
tdBlocksArray.push(block_td_uid_12_5f71747140027);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_5f71747140027 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/colecta-de-sangre-77-personas-ya-se-acercaron-a-donar-al-cine-teatro-espanol/" rel="bookmark" title="Colecta de sangre: 77 personas ya se acercaron a donar al Cine Teatro Español "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-20.34.25-2-218x150.jpeg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-20.34.25-2-218x150.jpeg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-25-at-20.34.25-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colecta de sangre: 77 personas ya se acercaron a donar al Cine Teatro Español "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/colecta-de-sangre-77-personas-ya-se-acercaron-a-donar-al-cine-teatro-espanol/" rel="bookmark" title="Colecta de sangre: 77 personas ya se acercaron a donar al Cine Teatro Español ">Colecta de sangre: 77 personas ya se acercaron a donar al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/tomar-decisiones-libres-e-informadas-contribuye-a-reducir-los-embarazos-no-intencionales/" rel="bookmark" title="Tomar decisiones libres e informadas contribuye a reducir los embarazos no intencionales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Prevención-del-embarazo-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Prevención-del-embarazo-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Prevención-del-embarazo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tomar decisiones libres e informadas contribuye a reducir los embarazos no intencionales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/tomar-decisiones-libres-e-informadas-contribuye-a-reducir-los-embarazos-no-intencionales/" rel="bookmark" title="Tomar decisiones libres e informadas contribuye a reducir los embarazos no intencionales">Tomar decisiones libres e informadas contribuye a reducir los embarazos no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-23-09-2020-1300/" rel="bookmark" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial- 23/09/2020 – 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial- 23/09/2020 – 13:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-23-09-2020-1300/" rel="bookmark" title="Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial- 23/09/2020 – 13:00">Coronavirus: Nuevo comunicado del Comité de Emergencia Provincial- 23/09/2020 – 13:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-22-09-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 22/09/2020 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Foto-corona-NO-BORRAR-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Foto-corona-NO-BORRAR-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Foto-corona-NO-BORRAR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 22/09/2020 – 21:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-22-09-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 22/09/2020 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 22/09/2020 – 21:00</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f71747140027" data-td_block_id="td_uid_12_5f71747140027"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f71747140027" data-td_block_id="td_uid_12_5f71747140027"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f71747141c03_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5f71747141c03" ><script>var block_td_uid_13_5f71747141c03 = new tdBlock();
block_td_uid_13_5f71747141c03.id = "td_uid_13_5f71747141c03";
block_td_uid_13_5f71747141c03.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5f71747141c03_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5f71747141c03.td_column_number = "3";
block_td_uid_13_5f71747141c03.block_type = "td_block_mega_menu";
block_td_uid_13_5f71747141c03.post_count = "5";
block_td_uid_13_5f71747141c03.found_posts = "476";
block_td_uid_13_5f71747141c03.header_color = "";
block_td_uid_13_5f71747141c03.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f71747141c03.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_13_5f71747141c03);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_5f71747141c03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-habilito-un-hogar-para-adultos-mayores-con-covid-19/" rel="bookmark" title="Se habilitó un hogar para adultos mayores con COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Se-habilitó-un-hogar-para-adultos-mayores-con-COVID-19-o-sospecha-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Se-habilitó-un-hogar-para-adultos-mayores-con-COVID-19-o-sospecha-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Se-habilitó-un-hogar-para-adultos-mayores-con-COVID-19-o-sospecha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se habilitó un hogar para adultos mayores con COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-habilito-un-hogar-para-adultos-mayores-con-covid-19/" rel="bookmark" title="Se habilitó un hogar para adultos mayores con COVID-19">Se habilitó un hogar para adultos mayores con COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/capacitacion-sobre-trata-de-personas-para-ministerio-de-desarrollo-social/" rel="bookmark" title="Capacitación sobre Trata de Personas para ministerio de Desarrollo Social"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-trata-II-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-trata-II-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-trata-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación sobre Trata de Personas para ministerio de Desarrollo Social"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/capacitacion-sobre-trata-de-personas-para-ministerio-de-desarrollo-social/" rel="bookmark" title="Capacitación sobre Trata de Personas para ministerio de Desarrollo Social">Capacitación sobre Trata de Personas para ministerio de Desarrollo Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/actividades-por-el-dia-internacional-contra-la-explotacion-sexual-y-la-trata-de-personas/" rel="bookmark" title="Actividades por el Día Internacional contra la explotación sexual y la trata de personas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-jornada-sobre-trata-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-jornada-sobre-trata-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-jornada-sobre-trata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividades por el Día Internacional contra la explotación sexual y la trata de personas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/actividades-por-el-dia-internacional-contra-la-explotacion-sexual-y-la-trata-de-personas/" rel="bookmark" title="Actividades por el Día Internacional contra la explotación sexual y la trata de personas">Actividades por el Día Internacional contra la explotación sexual y la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-programa-radial-hay-producto/" rel="bookmark" title="Comenzó el programa radial Hay Producto"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-hay-producto-radial-9.58.26-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-hay-producto-radial-9.58.26-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-hay-producto-radial-9.58.26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el programa radial Hay Producto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-el-programa-radial-hay-producto/" rel="bookmark" title="Comenzó el programa radial Hay Producto">Comenzó el programa radial Hay Producto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mas-de-un-centenar-de-participantes-en-la-primera-jornada-de-formacion-en-cdi/" rel="bookmark" title="Más de un centenar de participantes en la primera jornada de formación en CDI"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-formacion-operadores-CDI-10.13.46-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-formacion-operadores-CDI-10.13.46-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-formacion-operadores-CDI-10.13.46-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de un centenar de participantes en la primera jornada de formación en CDI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mas-de-un-centenar-de-participantes-en-la-primera-jornada-de-formacion-en-cdi/" rel="bookmark" title="Más de un centenar de participantes en la primera jornada de formación en CDI">Más de un centenar de participantes en la primera jornada de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f71747141c03" data-td_block_id="td_uid_13_5f71747141c03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f71747141c03" data-td_block_id="td_uid_13_5f71747141c03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f71747143ab5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5f71747143ab5" ><script>var block_td_uid_14_5f71747143ab5 = new tdBlock();
block_td_uid_14_5f71747143ab5.id = "td_uid_14_5f71747143ab5";
block_td_uid_14_5f71747143ab5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5f71747143ab5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5f71747143ab5.td_column_number = "3";
block_td_uid_14_5f71747143ab5.block_type = "td_block_mega_menu";
block_td_uid_14_5f71747143ab5.post_count = "5";
block_td_uid_14_5f71747143ab5.found_posts = "629";
block_td_uid_14_5f71747143ab5.header_color = "";
block_td_uid_14_5f71747143ab5.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f71747143ab5.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_14_5f71747143ab5);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_5f71747143ab5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/autoridades-de-turismo-y-expertos-en-astronomia-se-reunieron-por-el-eclipse-solar-2020/" rel="bookmark" title="Autoridades de turismo y expertos en astronomía se reunieron por el Eclipse Solar 2020"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-eclipse-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-eclipse-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-eclipse-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades de turismo y expertos en astronomía se reunieron por el Eclipse Solar 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/autoridades-de-turismo-y-expertos-en-astronomia-se-reunieron-por-el-eclipse-solar-2020/" rel="bookmark" title="Autoridades de turismo y expertos en astronomía se reunieron por el Eclipse Solar 2020">Autoridades de turismo y expertos en astronomía se reunieron por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/neuquen-participara-de-la-feria-turistica-brasilena-abav-collab/" rel="bookmark" title="Neuquén participará de la Feria Turística Brasileña Abav Collab"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Feria-Turística-Brasileña-Abav-Collab-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Feria-Turística-Brasileña-Abav-Collab-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Feria-Turística-Brasileña-Abav-Collab-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuquén participará de la Feria Turística Brasileña Abav Collab"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/neuquen-participara-de-la-feria-turistica-brasilena-abav-collab/" rel="bookmark" title="Neuquén participará de la Feria Turística Brasileña Abav Collab">Neuquén participará de la Feria Turística Brasileña Abav Collab</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ultimos-dias-de-temporada-y-de-clases-para-residentes-en-chapelco/" rel="bookmark" title="Últimos días de temporada y de clases para residentes en Chapelco"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-CHAPELCO-2020-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-CHAPELCO-2020-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/web-CHAPELCO-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Últimos días de temporada y de clases para residentes en Chapelco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ultimos-dias-de-temporada-y-de-clases-para-residentes-en-chapelco/" rel="bookmark" title="Últimos días de temporada y de clases para residentes en Chapelco">Últimos días de temporada y de clases para residentes en Chapelco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-promulgo-la-ley-de-sostenimiento-y-reactivacion-productiva-de-la-actividad-turistica-nacional/" rel="bookmark" title="Se promulgó la Ley de Sostenimiento y Reactivación Productiva de la actividad Turística Nacional"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/10/Pehuenia-y-Moquehue-elaboran-su-mapa-de-riesgo...01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/10/Pehuenia-y-Moquehue-elaboran-su-mapa-de-riesgo...01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2016/10/Pehuenia-y-Moquehue-elaboran-su-mapa-de-riesgo...01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se promulgó la Ley de Sostenimiento y Reactivación Productiva de la actividad Turística Nacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-promulgo-la-ley-de-sostenimiento-y-reactivacion-productiva-de-la-actividad-turistica-nacional/" rel="bookmark" title="Se promulgó la Ley de Sostenimiento y Reactivación Productiva de la actividad Turística Nacional">Se promulgó la Ley de Sostenimiento y Reactivación Productiva de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/san-martin-de-los-andes-tendra-un-sendero-urbano-autoguiado/" rel="bookmark" title="San Martín de los Andes tendrá un Sendero Urbano Autoguiado"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sendero-SMA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sendero-SMA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-Sendero-SMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Martín de los Andes tendrá un Sendero Urbano Autoguiado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/san-martin-de-los-andes-tendra-un-sendero-urbano-autoguiado/" rel="bookmark" title="San Martín de los Andes tendrá un Sendero Urbano Autoguiado">San Martín de los Andes tendrá un Sendero Urbano Autoguiado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f71747143ab5" data-td_block_id="td_uid_14_5f71747143ab5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f71747143ab5" data-td_block_id="td_uid_14_5f71747143ab5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-155021" class="td-post-template-3 post-155021 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-salud tag-coronavirus tag-reporte" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-1068x528.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS.jpg 1403w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T22:01:33+00:00" >27/09/2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

	
        <p>Al momento de este reporte, se notificaron trescientas nueve (309) nuevas personas contagiadas de Coronavirus (COVID-19) de la provincia del Neuquén.</p>
<p><img class="alignnone size-full wp-image-155022" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1.jpg" alt="" width="1903" height="1445" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1.jpg 1903w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1-300x228.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1-1024x778.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1-1536x1166.jpg 1536w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1-696x528.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1-1068x811.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1-553x420.jpg 553w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro1-1320x1002.jpg 1320w" sizes="(max-width: 1903px) 100vw, 1903px" /></p>
<p>Es decir que el total de personas con confirmación de COVID-19 que se informan en el día de la fecha, entre el comunicado del mediodía y el presente, es de: cuatrocientas ocho (408).</p>
<p>Por otra parte, informamos el fallecimiento de cuatro personas de la provincia del Neuquén por Coronavirus (COVID-19). Se trata de una mujer de 87 años, de Zapala, con comorbilidades (insuficiencia renal crónica, hipertensión arterial e insuficiencia cardíaca), que se encontraba internada en un efector de dicha localidad; un varón de 78 años, de Plottier, con comorbilidades (hipertensión arterial), que se encontraba internado en un efector de Neuquén capital; un varón de 62 años, de Vista Alegre, con comorbilidades (obesidad), que se encontraba internado en un efector de Neuquén capital; y un varón de 46 años, de El Huecú, con comorbilidades (obesidad y epilepsia), que se encontraba internado en un efector de Zapala.</p>
<p>El total de personas fallecidas que se informan en el día de la fecha, entre el comunicado del mediodía y el presente, es de: cuatro (4).</p>
<p>Además, se reportaron ciento treinta y siete (137) nuevas personas recuperadas de Coronavirus (COVID-19) de la provincia del Neuquén: 75 personas de Neuquén capital, 23 personas de Zapala, 9 personas de Cutral Co, 8 personas de Villa La Angostura, 6 personas de Plottier, 5 personas de Centenario, 4 personas de Plaza Huincul, 3 personas de San Patricio del Chañar, 2 personas de Picún Leufú, 1 persona de Las Ovejas y 1 persona de Senillosa. Se trata de 74 mujeres y 63 varones, cuyas edades oscilan entre 7 y 80 años.</p>
<p><img class="alignnone size-full wp-image-155023" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro2.jpg" alt="" width="1978" height="1283" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro2.jpg 1978w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro2-300x195.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro2-1024x664.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro2-1536x996.jpg 1536w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro2-696x451.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro2-1068x693.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro2-648x420.jpg 648w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro2-1320x856.jpg 1320w" sizes="(max-width: 1978px) 100vw, 1978px" /></p>
<p>Fuente: Dirección Provincial de Organización de Establecimientos. Dirección de Epidemiología. Dirección General de Epidemiología e Información en Salud. Ministerio de Salud. Provincia del Neuquén.</p>
<ol>
<li>Edad promedio del total de personas fallecidas: 69,3 años con un rango que oscila entre 31 y 98 años. Tasa de letalidad: 1,7%</li>
<li>Edad promedio del total de personas contagiadas: 40,0 años con un rango que oscila entre los 21 días y los 99 años.</li>
<li>Estancia promedio en UCI (de los pacientes actualmente internados): 10,5 días con un rango de 1 a 54 días. 4. Porcentaje de ocupación de camas UCI-Total 94,6%</li>
</ol>
<p><img class="alignnone size-full wp-image-155024" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-scaled.jpg" alt="" width="1744" height="2560" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-scaled.jpg 1744w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-204x300.jpg 204w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-698x1024.jpg 698w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-1047x1536.jpg 1047w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-1395x2048.jpg 1395w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-696x1021.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-1068x1567.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-286x420.jpg 286w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro3-1320x1937.jpg 1320w" sizes="(max-width: 1744px) 100vw, 1744px" /></p>
<p><img class="alignnone size-full wp-image-155025" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-scaled.jpg" alt="" width="1689" height="2560" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-scaled.jpg 1689w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-198x300.jpg 198w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-676x1024.jpg 676w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-1013x1536.jpg 1013w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-1351x2048.jpg 1351w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-696x1055.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-1068x1619.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-277x420.jpg 277w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro4-1320x2001.jpg 1320w" sizes="(max-width: 1689px) 100vw, 1689px" /></p>
<p><img class="alignnone size-full wp-image-155026" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5.jpg" alt="" width="1880" height="2424" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5.jpg 1880w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5-233x300.jpg 233w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5-794x1024.jpg 794w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5-1191x1536.jpg 1191w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5-1588x2048.jpg 1588w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5-696x897.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5-1068x1377.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5-326x420.jpg 326w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/cuadro5-1320x1702.jpg 1320w" sizes="(max-width: 1880px) 100vw, 1880px" /></p>
<p>Seguimiento epidemiológico</p>
<p>Actualmente, en nuestra provincia se despliegan tres estrategias de seguimiento epidemiológico: la de vigilancia tradicional; la de vigilancia centinela y la estrategia DetectAR, que se lleva a cabo en barrios.</p>
<p>Definición de caso confirmado y caso sospechoso de la provincia del Neuquén</p>
<p>https://www.saludneuquen.gob.ar/recomendaciones-para-equipos-de-salud/</p>
<p>Criterios de alta y desaislamiento en la provincia del Neuquén</p>
<p>https://www.saludneuquen.gob.ar/wp-content/uploads/2020/07/MSaludNQN- Covid-19-Criterios-de-desaislamiento-en-Covid-19.pdf</p>
<p>Recomendaciones de no consumo de dióxido de cloro</p>
<p>https://www.saludneuquen.gob.ar/wp-content/uploads/2020/08/MSaludNQN- Covid-2019-Recomendaciones-no-uso-de-cloro.pdf</p>
<p>Aspectos bioéticos para el acompañamiento a personas internadas</p>
<p>https://drive.google.com/file/d/1TqZV6XjWWXIgyoo31GEK</p>
<p>Ibuprofeno inhalatorio para pacientes con COVID-19</p>
<p>https://www.saludneuquen.gob.ar/wp-content/uploads/2020/09/ibu- inhalatorio.pdf</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/reporte/">reporte</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nuevo+comunicado+del+Comit%C3%A9+de+Emergencia+Provincial.+27%2F09%2F2020+%E2%80%93+21%3A00&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS.jpg&description=Coronavirus%3A+nuevo+comunicado+del+Comit%C3%A9+de+Emergencia+Provincial.+27%2F09%2F2020+%E2%80%93+21%3A00" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00 - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100/" data-text="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-1300/">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 13:00</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/wferre/">wferre</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wferre"></span><meta itemprop="datePublished" content="2020-09-27T22:01:33+00:00"><meta itemprop="dateModified" content="2020-09-27T22:01:33-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-2100/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 21:00"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS.jpg"><meta itemprop="width" content="1403"><meta itemprop="height" content="693"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_5f7174714a75a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5f7174714a75a" ><script>var block_td_uid_15_5f7174714a75a = new tdBlock();
block_td_uid_15_5f7174714a75a.id = "td_uid_15_5f7174714a75a";
block_td_uid_15_5f7174714a75a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5f7174714a75a_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":155021,"live_filter_cur_post_author":"26"}';
block_td_uid_15_5f7174714a75a.td_column_number = "3";
block_td_uid_15_5f7174714a75a.block_type = "td_block_related_posts";
block_td_uid_15_5f7174714a75a.post_count = "3";
block_td_uid_15_5f7174714a75a.found_posts = "326";
block_td_uid_15_5f7174714a75a.header_color = "";
block_td_uid_15_5f7174714a75a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f7174714a75a.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_15_5f7174714a75a);
</script><h4 class="td-related-title"><a id="td_uid_16_5f7174714adf5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5f7174714a75a" href="#">Artículo relacionados</a><a id="td_uid_17_5f7174714adf9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5f7174714a75a" href="#">Más del autor</a></h4><div id=td_uid_15_5f7174714a75a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/WEB-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 13:00"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 13:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-26-09-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Foto-corona-NO-BORRAR-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Foto-corona-NO-BORRAR-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Foto-corona-NO-BORRAR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 21:00"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-26-09-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 21:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-26-09-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Foto-corona-NO-BORRAR-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Foto-corona-NO-BORRAR-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Foto-corona-NO-BORRAR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 13:00"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-26-09-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 13:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f7174714a75a" data-td_block_id="td_uid_15_5f7174714a75a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5f7174714a75a" data-td_block_id="td_uid_15_5f7174714a75a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_5f7174714c20b_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />
<a href="https://www.saludneuquen.gob.ar/recomendaciones-coronavirus-para-la-comunidad" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/09/Coronavirus-Cuidate_330x330-px_nqn-informa.gif" alt=""    /></a>
<a href="https://hayproducto.neuquen.gov.ar/inicio" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/07/330x330_NQN-INFORMA.gif" alt=""  width="330" height="330"   /></a>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_5f7174714dc48_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5f7174714dc48" ><script>var block_td_uid_19_5f7174714dc48 = new tdBlock();
block_td_uid_19_5f7174714dc48.id = "td_uid_19_5f7174714dc48";
block_td_uid_19_5f7174714dc48.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5f7174714dc48_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5f7174714dc48.td_column_number = "1";
block_td_uid_19_5f7174714dc48.block_type = "td_block_9";
block_td_uid_19_5f7174714dc48.post_count = "3";
block_td_uid_19_5f7174714dc48.found_posts = "4290";
block_td_uid_19_5f7174714dc48.header_color = "#";
block_td_uid_19_5f7174714dc48.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f7174714dc48.max_num_pages = "1430";
tdBlocksArray.push(block_td_uid_19_5f7174714dc48);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_19_5f7174714dc48 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-27-09-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 27/09/2020 – 13:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T14:33:30+00:00" >27/09/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-26-09-2020-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 21:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T22:30:31+00:00" >26/09/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-26-09-2020-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 26/09/2020 – 13:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T14:18:32+00:00" >26/09/2020</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f7174714dc48" data-td_block_id="td_uid_19_5f7174714dc48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f7174714dc48" data-td_block_id="td_uid_19_5f7174714dc48"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5f7174714f003
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.11.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>