<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00 | Neuquén Informa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    <script>var nonce = '04a6e4c5d5';</script><script>var ajaxurl = 'https://www.neuqueninforma.gob.ar/wp-admin/admin-ajax.php';</script><script>var ifso_page_url = 'https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/';</script><script> var isAnalyticsOn = true;</script><script> var isPageVisitedOn = false;</script><script> var referrer_for_pageload = '';</script><meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus.jpg" /><meta name="author" content="mmolins">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png">
<!-- All In One SEO Pack 3.7.1[239,349] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.neuqueninforma.gob.ar/#organization","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","sameAs":[]},{"@type":"WebSite","@id":"https://www.neuqueninforma.gob.ar/#website","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa","publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.neuqueninforma.gob.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/#webpage","url":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/","inLanguage":"es","name":"Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/#website"},"breadcrumb":{"@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/#breadcrumblist"},"description":"Al momento de este reporte, se notificaron ciento treinta y cinco (135) nuevas personas contagiadas de Coronavirus (COVID-19) de la provincia del Neuquén.","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus.jpg","width":1068,"height":528},"primaryImageOfPage":{"@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/#primaryimage"},"datePublished":"2021-02-18T20:30:27-03:00","dateModified":"2021-02-18T18:34:29-03:00"},{"@type":"Article","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/#article","isPartOf":{"@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/#webpage"},"author":{"@id":"https://www.neuqueninforma.gob.ar/author/mmolins/#author"},"headline":"Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00","datePublished":"2021-02-18T20:30:27-03:00","dateModified":"2021-02-18T18:34:29-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/#webpage"},"publisher":{"@id":"https://www.neuqueninforma.gob.ar/#organization"},"articleSection":"Generales, Ministerio de Salud, Comité, coronavirus, Parte","image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/#primaryimage","url":"https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus.jpg","width":1068,"height":528}},{"@type":"Person","@id":"https://www.neuqueninforma.gob.ar/author/mmolins/#author","name":"mmolins","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.neuqueninforma.gob.ar/#personlogo","url":"https://secure.gravatar.com/avatar/7cae9224a39d566fb2779b9f20143e45?s=96&d=mm&r=x","width":96,"height":96,"caption":"mmolins"}},{"@type":"BreadcrumbList","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/","url":"https://www.neuqueninforma.gob.ar/","name":"Neuquén Informa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/","url":"https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/","name":"Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00"}}]}]}</script>
<link rel="canonical" href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00 | Neuquén Informa" />
<meta property="og:description" content="Al momento de este reporte, se notificaron ciento treinta y cinco (135) nuevas personas contagiadas de Coronavirus (COVID-19) de la provincia del Neuquén." />
<meta property="og:url" content="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/" />
<meta property="og:site_name" content="Neuquén Informa" />
<meta property="og:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-1024x506.jpg" />
<meta property="article:published_time" content="2021-02-18T20:30:27Z" />
<meta property="article:modified_time" content="2021-02-18T18:34:29Z" />
<meta property="og:image:secure_url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-1024x506.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/" />
<meta name="twitter:description" content="Al momento de este reporte, se notificaron ciento treinta y cinco (135) nuevas personas contagiadas de Coronavirus (COVID-19) de la provincia del Neuquén." />
<meta name="twitter:image" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-1024x506.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.20.3 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.13.1' type='text/css' media='all' />
<style id='popup-maker-site-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.neuqueninforma.gob.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Convocatoria 2021 de la cooperación española correspondiente al Fondo e-DUC@' href='https://www.neuqueninforma.gob.ar/convocatoria-2021-de-la-cooperacion-espanola-correspondiente-al-fondo-e-duc/' />
<link rel='next' title='Funcionarios del COPADE visitaron Los Guañacos, Chos Malal y Huinganco' href='https://www.neuqueninforma.gob.ar/funcionarios-del-copade-visitaron-los-guanacos-chos-malal-y-huinganco/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=162518' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir una notificación cuando publiquemos una nueva nota?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Se ha suscripto correctamente';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-162518 single-format-standard coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300 td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-130460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a></li>
<li id="menu-item-130461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a></li>
<li id="menu-item-130462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a></li>
<li id="menu-item-130463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a></li>
<li id="menu-item-130464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a></li>
<li id="menu-item-130721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a></li>
<li id="menu-item-130465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a></li>
<li id="menu-item-130466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a></li>
<li id="menu-item-130467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a></li>
<li id="menu-item-130468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a></li>
<li id="menu-item-130469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a></li>
<li id="menu-item-130470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a></li>
<li id="menu-item-130471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes 19 de febrero de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener noreferrer" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener noreferrer" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
                <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
                <span class="td-visual-hidden">Neuquén Informa</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-130460"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ciudadania/">Ciudadanía</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_602f2a00aa8b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_602f2a00aa8b8" ><script>var block_td_uid_2_602f2a00aa8b8 = new tdBlock();
block_td_uid_2_602f2a00aa8b8.id = "td_uid_2_602f2a00aa8b8";
block_td_uid_2_602f2a00aa8b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"645, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_602f2a00aa8b8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_602f2a00aa8b8.td_column_number = "3";
block_td_uid_2_602f2a00aa8b8.block_type = "td_block_mega_menu";
block_td_uid_2_602f2a00aa8b8.post_count = "5";
block_td_uid_2_602f2a00aa8b8.found_posts = "1348";
block_td_uid_2_602f2a00aa8b8.header_color = "";
block_td_uid_2_602f2a00aa8b8.ajax_pagination_infinite_stop = "";
block_td_uid_2_602f2a00aa8b8.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_2_602f2a00aa8b8);
</script><h3>Ministerio de Ciudadanía</h3><div id=td_uid_2_602f2a00aa8b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-fortalecer-a-las-organizaciones-de-la-sociedad-civil/" rel="bookmark" title="Buscan fortalecer a las organizaciones de la sociedad civil  "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-convenio4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-convenio4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-convenio4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan fortalecer a las organizaciones de la sociedad civil  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-fortalecer-a-las-organizaciones-de-la-sociedad-civil/" rel="bookmark" title="Buscan fortalecer a las organizaciones de la sociedad civil  ">Buscan fortalecer a las organizaciones de la sociedad civil  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/espacios-de-reflexion-acerca-de-las-masculinidades/" rel="bookmark" title="Espacios de reflexión acerca de las masculinidades"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Masculinidades-Patricia-Maistegui-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Masculinidades-Patricia-Maistegui-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Masculinidades-Patricia-Maistegui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Espacios de reflexión acerca de las masculinidades"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/espacios-de-reflexion-acerca-de-las-masculinidades/" rel="bookmark" title="Espacios de reflexión acerca de las masculinidades">Espacios de reflexión acerca de las masculinidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/crearan-puntos-de-encuentro-barriales-para-promover-el-cuidado-animal/" rel="bookmark" title="Crearán puntos de encuentro barriales para promover el cuidado animal"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-estacion-animal-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-estacion-animal-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-estacion-animal-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crearán puntos de encuentro barriales para promover el cuidado animal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/crearan-puntos-de-encuentro-barriales-para-promover-el-cuidado-animal/" rel="bookmark" title="Crearán puntos de encuentro barriales para promover el cuidado animal">Crearán puntos de encuentro barriales para promover el cuidado animal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/proponen-abrir-oficinas-de-proteccion-al-consumidor-en-el-interior/" rel="bookmark" title="Proponen abrir oficinas de Protección al Consumidor en el interior"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Mirian-Zurita-Defensa-al-Consumidor-1068x601-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Mirian-Zurita-Defensa-al-Consumidor-1068x601-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Mirian-Zurita-Defensa-al-Consumidor-1068x601-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proponen abrir oficinas de Protección al Consumidor en el interior"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/proponen-abrir-oficinas-de-proteccion-al-consumidor-en-el-interior/" rel="bookmark" title="Proponen abrir oficinas de Protección al Consumidor en el interior">Proponen abrir oficinas de Protección al Consumidor en el interior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-instalacion-de-la-primera-red-de-monitoreo-del-volcan-lanin/" rel="bookmark" title="Comenzó la instalación de la primera red de monitoreo del volcán Lanín"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-lanin2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-lanin2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-lanin2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la instalación de la primera red de monitoreo del volcán Lanín"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-instalacion-de-la-primera-red-de-monitoreo-del-volcan-lanin/" rel="bookmark" title="Comenzó la instalación de la primera red de monitoreo del volcán Lanín">Comenzó la instalación de la primera red de monitoreo del volcán&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_602f2a00aa8b8" data-td_block_id="td_uid_2_602f2a00aa8b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_602f2a00aa8b8" data-td_block_id="td_uid_2_602f2a00aa8b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130461"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_602f2a00acff1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_602f2a00acff1" ><script>var block_td_uid_3_602f2a00acff1 = new tdBlock();
block_td_uid_3_602f2a00acff1.id = "td_uid_3_602f2a00acff1";
block_td_uid_3_602f2a00acff1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11000, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_602f2a00acff1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_602f2a00acff1.td_column_number = "3";
block_td_uid_3_602f2a00acff1.block_type = "td_block_mega_menu";
block_td_uid_3_602f2a00acff1.post_count = "5";
block_td_uid_3_602f2a00acff1.found_posts = "204";
block_td_uid_3_602f2a00acff1.header_color = "";
block_td_uid_3_602f2a00acff1.ajax_pagination_infinite_stop = "";
block_td_uid_3_602f2a00acff1.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_3_602f2a00acff1);
</script><h3>Ministerio de Deportes</h3><div id=td_uid_3_602f2a00acff1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-terminara-la-obra-del-polideportivo-de-vista-alegre/" rel="bookmark" title="Se terminará la obra del polideportivo de Vista Alegre"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Ruca-Chapa-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Ruca-Chapa-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Ruca-Chapa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se terminará la obra del polideportivo de Vista Alegre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-terminara-la-obra-del-polideportivo-de-vista-alegre/" rel="bookmark" title="Se terminará la obra del polideportivo de Vista Alegre">Se terminará la obra del polideportivo de Vista Alegre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-seleccionado-femenino-de-goalball-concentrara-en-neuquen/" rel="bookmark" title="El seleccionado femenino de goalball concentrará  en Neuquén "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/goalball-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/goalball-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/goalball-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El seleccionado femenino de goalball concentrará  en Neuquén "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-seleccionado-femenino-de-goalball-concentrara-en-neuquen/" rel="bookmark" title="El seleccionado femenino de goalball concentrará  en Neuquén ">El seleccionado femenino de goalball concentrará  en Neuquén </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/stuller-participo-de-la-largada-del-raid-del-norte-neuquino/" rel="bookmark" title="Stuller participó de la largada del Raid del Norte Neuquino"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-raid-norte-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-raid-norte-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-raid-norte-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stuller participó de la largada del Raid del Norte Neuquino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/stuller-participo-de-la-largada-del-raid-del-norte-neuquino/" rel="bookmark" title="Stuller participó de la largada del Raid del Norte Neuquino">Stuller participó de la largada del Raid del Norte Neuquino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/declaran-al-deporte-y-la-actividad-fisica-como-esenciales/" rel="bookmark" title="Declaran al deporte y la actividad física como esenciales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Cerro-Colorado-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Cerro-Colorado-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/WEB-Cerro-Colorado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaran al deporte y la actividad física como esenciales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/declaran-al-deporte-y-la-actividad-fisica-como-esenciales/" rel="bookmark" title="Declaran al deporte y la actividad física como esenciales">Declaran al deporte y la actividad física como esenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/mariano-turner-y-daniel-saez-los-otros-heroes-de-la-regata-del-rio-negro/" rel="bookmark" title="Mariano Turner y Daniel Sáez, los otros héroes de la Regata del Río Negro "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB.Héroes-de-la-regata-2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB.Héroes-de-la-regata-2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB.Héroes-de-la-regata-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mariano Turner y Daniel Sáez, los otros héroes de la Regata del Río Negro "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/mariano-turner-y-daniel-saez-los-otros-heroes-de-la-regata-del-rio-negro/" rel="bookmark" title="Mariano Turner y Daniel Sáez, los otros héroes de la Regata del Río Negro ">Mariano Turner y Daniel Sáez, los otros héroes de la Regata&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_602f2a00acff1" data-td_block_id="td_uid_3_602f2a00acff1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_602f2a00acff1" data-td_block_id="td_uid_3_602f2a00acff1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130462"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_602f2a00af504_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_602f2a00af504" ><script>var block_td_uid_4_602f2a00af504 = new tdBlock();
block_td_uid_4_602f2a00af504.id = "td_uid_4_602f2a00af504";
block_td_uid_4_602f2a00af504.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"644, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_602f2a00af504_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_602f2a00af504.td_column_number = "3";
block_td_uid_4_602f2a00af504.block_type = "td_block_mega_menu";
block_td_uid_4_602f2a00af504.post_count = "5";
block_td_uid_4_602f2a00af504.found_posts = "1000";
block_td_uid_4_602f2a00af504.header_color = "";
block_td_uid_4_602f2a00af504.ajax_pagination_infinite_stop = "";
block_td_uid_4_602f2a00af504.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_4_602f2a00af504);
</script><h3>Ministerio de Economía e Infraestructura</h3><div id=td_uid_4_602f2a00af504 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/promueven-buenos-habitos-en-el-dia-internacional-del-juego-responsable/" rel="bookmark" title="Promueven buenos hábitos en el día internacional del juego responsable"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-dia-internacional-del-juego-responsable-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-dia-internacional-del-juego-responsable-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-dia-internacional-del-juego-responsable-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueven buenos hábitos en el día internacional del juego responsable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/promueven-buenos-habitos-en-el-dia-internacional-del-juego-responsable/" rel="bookmark" title="Promueven buenos hábitos en el día internacional del juego responsable">Promueven buenos hábitos en el día internacional del juego responsable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/junin-de-los-andes-ya-tiene-cancha-de-hockey-de-cesped-sintetico/" rel="bookmark" title="Junín de los Andes ya tiene cancha de hockey de césped sintético"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Neuquen-15-02-2021-Omar-Gutierrez-en-Junin-de4-los-Andes-_MG_8234-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Neuquen-15-02-2021-Omar-Gutierrez-en-Junin-de4-los-Andes-_MG_8234-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Neuquen-15-02-2021-Omar-Gutierrez-en-Junin-de4-los-Andes-_MG_8234-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Junín de los Andes ya tiene cancha de hockey de césped sintético"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/junin-de-los-andes-ya-tiene-cancha-de-hockey-de-cesped-sintetico/" rel="bookmark" title="Junín de los Andes ya tiene cancha de hockey de césped sintético">Junín de los Andes ya tiene cancha de hockey de césped&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cuarto-intermedio-con-aten-hasta-el-17-de-febrero/" rel="bookmark" title="Cuarto intermedio con ATEN hasta el 17 de febrero"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Cuarto-intermedio-con-Aten-hasta-el-17-02-1-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Cuarto-intermedio-con-Aten-hasta-el-17-02-1-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Cuarto-intermedio-con-Aten-hasta-el-17-02-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuarto intermedio con ATEN hasta el 17 de febrero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cuarto-intermedio-con-aten-hasta-el-17-de-febrero/" rel="bookmark" title="Cuarto intermedio con ATEN hasta el 17 de febrero">Cuarto intermedio con ATEN hasta el 17 de febrero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-lunes-se-inaugura-la-cancha-de-hockey-de-junin-de-los-andes/" rel="bookmark" title="El lunes se inaugura la cancha de hockey de Junín de los Andes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-hockey-JDLA-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-hockey-JDLA-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-hockey-JDLA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El lunes se inaugura la cancha de hockey de Junín de los Andes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-lunes-se-inaugura-la-cancha-de-hockey-de-junin-de-los-andes/" rel="bookmark" title="El lunes se inaugura la cancha de hockey de Junín de los Andes">El lunes se inaugura la cancha de hockey de Junín de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/la-mesa-ejecutiva-de-la-region-metropolitana-confluencia-realizo-su-primera-reunion-del-ano/" rel="bookmark" title="La mesa ejecutiva de la Región Metropolitana Confluencia realizó su primera reunión del año"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-DAMI-II-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-DAMI-II-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-DAMI-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La mesa ejecutiva de la Región Metropolitana Confluencia realizó su primera reunión del año"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/la-mesa-ejecutiva-de-la-region-metropolitana-confluencia-realizo-su-primera-reunion-del-ano/" rel="bookmark" title="La mesa ejecutiva de la Región Metropolitana Confluencia realizó su primera reunión del año">La mesa ejecutiva de la Región Metropolitana Confluencia realizó su primera reunión&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_602f2a00af504" data-td_block_id="td_uid_4_602f2a00af504"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_602f2a00af504" data-td_block_id="td_uid_4_602f2a00af504"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130463"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_602f2a00b220d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_602f2a00b220d" ><script>var block_td_uid_5_602f2a00b220d = new tdBlock();
block_td_uid_5_602f2a00b220d.id = "td_uid_5_602f2a00b220d";
block_td_uid_5_602f2a00b220d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"646, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_602f2a00b220d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_602f2a00b220d.td_column_number = "3";
block_td_uid_5_602f2a00b220d.block_type = "td_block_mega_menu";
block_td_uid_5_602f2a00b220d.post_count = "5";
block_td_uid_5_602f2a00b220d.found_posts = "1244";
block_td_uid_5_602f2a00b220d.header_color = "";
block_td_uid_5_602f2a00b220d.ajax_pagination_infinite_stop = "";
block_td_uid_5_602f2a00b220d.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_5_602f2a00b220d);
</script><h3>Ministerio de Educación</h3><div id=td_uid_5_602f2a00b220d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-presento-una-oferta-de-incremento-salarial-para-docentes/" rel="bookmark" title="El gobierno neuquino presentó una oferta de incremento salarial para docentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-aten-10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-aten-10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-aten-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno neuquino presentó una oferta de incremento salarial para docentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-presento-una-oferta-de-incremento-salarial-para-docentes/" rel="bookmark" title="El gobierno neuquino presentó una oferta de incremento salarial para docentes">El gobierno neuquino presentó una oferta de incremento salarial para docentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-encuentran-abiertas-las-inscripciones-para-el-trayecto-formativo-hacer-escuela/" rel="bookmark" title="Se encuentran abiertas las inscripciones para el trayecto formativo “Hacer Escuela”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-HE-INICIAL-febr-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-HE-INICIAL-febr-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-HE-INICIAL-febr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se encuentran abiertas las inscripciones para el trayecto formativo “Hacer Escuela”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-encuentran-abiertas-las-inscripciones-para-el-trayecto-formativo-hacer-escuela/" rel="bookmark" title="Se encuentran abiertas las inscripciones para el trayecto formativo “Hacer Escuela”">Se encuentran abiertas las inscripciones para el trayecto formativo “Hacer Escuela”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/asumen-consejeros-escolares-y-se-elige-a-quien-ocupara-la-vocalia-por-la-comunidad/" rel="bookmark" title="Asumen consejeros escolares y se elige a quien ocupará la vocalía por la comunidad"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-CPE-10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-CPE-10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/web-CPE-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asumen consejeros escolares y se elige a quien ocupará la vocalía por la comunidad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/asumen-consejeros-escolares-y-se-elige-a-quien-ocupara-la-vocalia-por-la-comunidad/" rel="bookmark" title="Asumen consejeros escolares y se elige a quien ocupará la vocalía por la comunidad">Asumen consejeros escolares y se elige a quien ocupará la vocalía&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/en-este-ciclo-lectivo-el-barrio-lanin-tendra-jardin-de-infantes/" rel="bookmark" title="En este ciclo lectivo, el barrio Lanín tendrá jardín de infantes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Neuquen-15-02-2021-Omar-Gutierrez-en-Junin-de-los-Andes-inaugura-el-CIS-_MG_8203-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Neuquen-15-02-2021-Omar-Gutierrez-en-Junin-de-los-Andes-inaugura-el-CIS-_MG_8203-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Neuquen-15-02-2021-Omar-Gutierrez-en-Junin-de-los-Andes-inaugura-el-CIS-_MG_8203-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En este ciclo lectivo, el barrio Lanín tendrá jardín de infantes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/en-este-ciclo-lectivo-el-barrio-lanin-tendra-jardin-de-infantes/" rel="bookmark" title="En este ciclo lectivo, el barrio Lanín tendrá jardín de infantes">En este ciclo lectivo, el barrio Lanín tendrá jardín de infantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cuarto-intermedio-con-aten-hasta-el-17-de-febrero/" rel="bookmark" title="Cuarto intermedio con ATEN hasta el 17 de febrero"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Cuarto-intermedio-con-Aten-hasta-el-17-02-1-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Cuarto-intermedio-con-Aten-hasta-el-17-02-1-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Cuarto-intermedio-con-Aten-hasta-el-17-02-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuarto intermedio con ATEN hasta el 17 de febrero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cuarto-intermedio-con-aten-hasta-el-17-de-febrero/" rel="bookmark" title="Cuarto intermedio con ATEN hasta el 17 de febrero">Cuarto intermedio con ATEN hasta el 17 de febrero</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_602f2a00b220d" data-td_block_id="td_uid_5_602f2a00b220d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_602f2a00b220d" data-td_block_id="td_uid_5_602f2a00b220d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130464"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Energía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_602f2a00b45ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_602f2a00b45ac" ><script>var block_td_uid_6_602f2a00b45ac = new tdBlock();
block_td_uid_6_602f2a00b45ac.id = "td_uid_6_602f2a00b45ac";
block_td_uid_6_602f2a00b45ac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"649, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_602f2a00b45ac_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_602f2a00b45ac.td_column_number = "3";
block_td_uid_6_602f2a00b45ac.block_type = "td_block_mega_menu";
block_td_uid_6_602f2a00b45ac.post_count = "5";
block_td_uid_6_602f2a00b45ac.found_posts = "661";
block_td_uid_6_602f2a00b45ac.header_color = "";
block_td_uid_6_602f2a00b45ac.ajax_pagination_infinite_stop = "";
block_td_uid_6_602f2a00b45ac.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_6_602f2a00b45ac);
</script><h3>Ministerio de Energía y Recursos Naturales</h3><div id=td_uid_6_602f2a00b45ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/continua-la-fiscalizacion-de-vertidos-de-efluentes/" rel="bookmark" title="Continúa la fiscalización de vertidos de efluentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Fiscalización-Hídrica-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Fiscalización-Hídrica-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Fiscalización-Hídrica-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la fiscalización de vertidos de efluentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/continua-la-fiscalizacion-de-vertidos-de-efluentes/" rel="bookmark" title="Continúa la fiscalización de vertidos de efluentes">Continúa la fiscalización de vertidos de efluentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/recursos-hidricos-realizo-dos-perforaciones-en-taquimilan-para-obtener-agua/" rel="bookmark" title="Recursos Hídricos realizó dos perforaciones en Taquimilán para obtener agua"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-Taquimilán-2015-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-Taquimilán-2015-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/05/WEB-Taquimilán-2015-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recursos Hídricos realizó dos perforaciones en Taquimilán para obtener agua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/recursos-hidricos-realizo-dos-perforaciones-en-taquimilan-para-obtener-agua/" rel="bookmark" title="Recursos Hídricos realizó dos perforaciones en Taquimilán para obtener agua">Recursos Hídricos realizó dos perforaciones en Taquimilán para obtener agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/autoridades-provinciales-participaron-de-la-mesa-de-trabajo-del-valor-agregado-nacional/" rel="bookmark" title="Autoridades provinciales participaron de la Mesa de Trabajo del Valor Agregado Nacional"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Plan-Gas-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Plan-Gas-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Plan-Gas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades provinciales participaron de la Mesa de Trabajo del Valor Agregado Nacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/autoridades-provinciales-participaron-de-la-mesa-de-trabajo-del-valor-agregado-nacional/" rel="bookmark" title="Autoridades provinciales participaron de la Mesa de Trabajo del Valor Agregado Nacional">Autoridades provinciales participaron de la Mesa de Trabajo del Valor Agregado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-destaco-la-elaboracion-del-plan-ganadero-bovino-provincial/" rel="bookmark" title="Gutiérrez destacó la elaboración del Plan Ganadero Bovino provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-rural-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-rural-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/web-rural-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez destacó la elaboración del Plan Ganadero Bovino provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-destaco-la-elaboracion-del-plan-ganadero-bovino-provincial/" rel="bookmark" title="Gutiérrez destacó la elaboración del Plan Ganadero Bovino provincial">Gutiérrez destacó la elaboración del Plan Ganadero Bovino provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/destacan-la-labor-del-museo-olsacher/" rel="bookmark" title="Destacan la labor del Museo Olsacher"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-Destacan-la-labor-del-Museo-Olsacher-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-Destacan-la-labor-del-Museo-Olsacher-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/WEB-Destacan-la-labor-del-Museo-Olsacher-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacan la labor del Museo Olsacher"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/destacan-la-labor-del-museo-olsacher/" rel="bookmark" title="Destacan la labor del Museo Olsacher">Destacan la labor del Museo Olsacher</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_602f2a00b45ac" data-td_block_id="td_uid_6_602f2a00b45ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_602f2a00b45ac" data-td_block_id="td_uid_6_602f2a00b45ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130721"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Gabinete</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_602f2a00b6276_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_602f2a00b6276" ><script>var block_td_uid_7_602f2a00b6276 = new tdBlock();
block_td_uid_7_602f2a00b6276.id = "td_uid_7_602f2a00b6276";
block_td_uid_7_602f2a00b6276.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11009, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_602f2a00b6276_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_602f2a00b6276.td_column_number = "3";
block_td_uid_7_602f2a00b6276.block_type = "td_block_mega_menu";
block_td_uid_7_602f2a00b6276.post_count = "5";
block_td_uid_7_602f2a00b6276.found_posts = "77";
block_td_uid_7_602f2a00b6276.header_color = "";
block_td_uid_7_602f2a00b6276.ajax_pagination_infinite_stop = "";
block_td_uid_7_602f2a00b6276.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_7_602f2a00b6276);
</script><h3>Ministerio Jefatura de Gabinete</h3><div id=td_uid_7_602f2a00b6276 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/destacan-la-continuidad-del-desarrollo-habitacional-federal-durante-la-pandemia/" rel="bookmark" title="Destacan la continuidad del desarrollo habitacional federal durante la pandemia."><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-ENTREGA-DE-VIVIENDAS-AÑELO-_MG_9948-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-ENTREGA-DE-VIVIENDAS-AÑELO-_MG_9948-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/11/WEB-ENTREGA-DE-VIVIENDAS-AÑELO-_MG_9948-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Destacan la continuidad del desarrollo habitacional federal durante la pandemia."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/destacan-la-continuidad-del-desarrollo-habitacional-federal-durante-la-pandemia/" rel="bookmark" title="Destacan la continuidad del desarrollo habitacional federal durante la pandemia.">Destacan la continuidad del desarrollo habitacional federal durante la pandemia.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-a-pastores-y-representantes-de-iglesias-de-neuquen/" rel="bookmark" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/08A1122_WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/gutierrez-recibio-a-pastores-y-representantes-de-iglesias-de-neuquen/" rel="bookmark" title="Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén">Gutiérrez recibió a pastores y representantes de Iglesias de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/con-el-aporte-de-todos-los-sectores-se-formulo-el-plan-ganadero-bovino-de-la-provincia/" rel="bookmark" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-Plan-Ganadero-Bovino20-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-el-aporte-de-todos-los-sectores-se-formulo-el-plan-ganadero-bovino-de-la-provincia/" rel="bookmark" title="Con el aporte de todos los sectores, se formuló el Plan Ganadero Bovino de la Provincia">Con el aporte de todos los sectores, se formuló el Plan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-creo-la-comision-operativa-provincial-de-inmunizacion-covid-19/" rel="bookmark" title="Se creó la Comisión Operativa Provincial de Inmunización COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/comisión-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/comisión-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/comisión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se creó la Comisión Operativa Provincial de Inmunización COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-creo-la-comision-operativa-provincial-de-inmunizacion-covid-19/" rel="bookmark" title="Se creó la Comisión Operativa Provincial de Inmunización COVID-19">Se creó la Comisión Operativa Provincial de Inmunización COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/rtn-presenta-eclipse-neuquen-2020/" rel="bookmark" title="RTN presenta “ECLIPSE Neuquén 2020”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-RTN_2-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-RTN_2-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/03/WEB-RTN_2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RTN presenta “ECLIPSE Neuquén 2020”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/rtn-presenta-eclipse-neuquen-2020/" rel="bookmark" title="RTN presenta “ECLIPSE Neuquén 2020”">RTN presenta “ECLIPSE Neuquén 2020”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_602f2a00b6276" data-td_block_id="td_uid_7_602f2a00b6276"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_602f2a00b6276" data-td_block_id="td_uid_7_602f2a00b6276"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130465"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-seguridad/">Gobierno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_602f2a00b7e7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_602f2a00b7e7b" ><script>var block_td_uid_8_602f2a00b7e7b = new tdBlock();
block_td_uid_8_602f2a00b7e7b.id = "td_uid_8_602f2a00b7e7b";
block_td_uid_8_602f2a00b7e7b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"635, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_602f2a00b7e7b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_602f2a00b7e7b.td_column_number = "3";
block_td_uid_8_602f2a00b7e7b.block_type = "td_block_mega_menu";
block_td_uid_8_602f2a00b7e7b.post_count = "5";
block_td_uid_8_602f2a00b7e7b.found_posts = "1618";
block_td_uid_8_602f2a00b7e7b.header_color = "";
block_td_uid_8_602f2a00b7e7b.ajax_pagination_infinite_stop = "";
block_td_uid_8_602f2a00b7e7b.max_num_pages = "324";
tdBlocksArray.push(block_td_uid_8_602f2a00b7e7b);
</script><h3>Ministerio de Gobierno y Seguridad</h3><div id=td_uid_8_602f2a00b7e7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/amplio-despliegue-de-seguridad-vial-durante-el-fin-de-semana-de-carnaval/" rel="bookmark" title="Amplio despliegue de Seguridad Vial durante el fin de semana de carnaval"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-segurvialcarnaval2-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-segurvialcarnaval2-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-segurvialcarnaval2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amplio despliegue de Seguridad Vial durante el fin de semana de carnaval"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/amplio-despliegue-de-seguridad-vial-durante-el-fin-de-semana-de-carnaval/" rel="bookmark" title="Amplio despliegue de Seguridad Vial durante el fin de semana de carnaval">Amplio despliegue de Seguridad Vial durante el fin de semana de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-presento-una-oferta-de-incremento-salarial-para-docentes/" rel="bookmark" title="El gobierno neuquino presentó una oferta de incremento salarial para docentes"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-aten-10-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-aten-10-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-aten-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno neuquino presentó una oferta de incremento salarial para docentes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-gobierno-neuquino-presento-una-oferta-de-incremento-salarial-para-docentes/" rel="bookmark" title="El gobierno neuquino presentó una oferta de incremento salarial para docentes">El gobierno neuquino presentó una oferta de incremento salarial para docentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-registro-civil-informo-el-tramite-previo-para-casamientos/" rel="bookmark" title="El Registro Civil informó el trámite previo para casamientos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Neuquen-15-02-2021-El-Registro-Civil-informó-el-trámite-previo-para-casamientos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Neuquen-15-02-2021-El-Registro-Civil-informó-el-trámite-previo-para-casamientos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Neuquen-15-02-2021-El-Registro-Civil-informó-el-trámite-previo-para-casamientos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Registro Civil informó el trámite previo para casamientos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-registro-civil-informo-el-tramite-previo-para-casamientos/" rel="bookmark" title="El Registro Civil informó el trámite previo para casamientos">El Registro Civil informó el trámite previo para casamientos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/seguridad-vial-colaboro-en-operativos-en-la-ciudad-de-neuquen/" rel="bookmark" title="Seguridad Vial colaboró en operativos en la ciudad de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/1402segvialsecumotos-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/1402segvialsecumotos-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/1402segvialsecumotos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seguridad Vial colaboró en operativos en la ciudad de Neuquén"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/seguridad-vial-colaboro-en-operativos-en-la-ciudad-de-neuquen/" rel="bookmark" title="Seguridad Vial colaboró en operativos en la ciudad de Neuquén">Seguridad Vial colaboró en operativos en la ciudad de Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/clinica-territorial-en-el-barrio-z1-de-neuquen-capital/" rel="bookmark" title="Clínica Territorial en el barrio Z1 de Neuquén capital"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-previdaz1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-previdaz1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-previdaz1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clínica Territorial en el barrio Z1 de Neuquén capital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/clinica-territorial-en-el-barrio-z1-de-neuquen-capital/" rel="bookmark" title="Clínica Territorial en el barrio Z1 de Neuquén capital">Clínica Territorial en el barrio Z1 de Neuquén capital</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_602f2a00b7e7b" data-td_block_id="td_uid_8_602f2a00b7e7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_602f2a00b7e7b" data-td_block_id="td_uid_8_602f2a00b7e7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130466"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_602f2a00b981f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_602f2a00b981f" ><script>var block_td_uid_9_602f2a00b981f = new tdBlock();
block_td_uid_9_602f2a00b981f.id = "td_uid_9_602f2a00b981f";
block_td_uid_9_602f2a00b981f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11001, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_602f2a00b981f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_602f2a00b981f.td_column_number = "3";
block_td_uid_9_602f2a00b981f.block_type = "td_block_mega_menu";
block_td_uid_9_602f2a00b981f.post_count = "5";
block_td_uid_9_602f2a00b981f.found_posts = "208";
block_td_uid_9_602f2a00b981f.header_color = "";
block_td_uid_9_602f2a00b981f.ajax_pagination_infinite_stop = "";
block_td_uid_9_602f2a00b981f.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_9_602f2a00b981f);
</script><h3>Ministerio de las Culturas</h3><div id=td_uid_9_602f2a00b981f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-fin-de-semana-se-acerca-con-distintas-propuestas-culturales/" rel="bookmark" title="El fin de semana se acerca con distintas propuestas culturales"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Propuestas-culturales-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Propuestas-culturales-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/Propuestas-culturales-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El fin de semana se acerca con distintas propuestas culturales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-fin-de-semana-se-acerca-con-distintas-propuestas-culturales/" rel="bookmark" title="El fin de semana se acerca con distintas propuestas culturales">El fin de semana se acerca con distintas propuestas culturales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-desarrollar-y-potenciar-el-turismo-cultural-en-santo-tomas/" rel="bookmark" title="Buscan desarrollar y potenciar el turismo cultural en Santo Tomás"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Santo-Tomás-busca-desarrollar-y-potenciar-el-turismo-cultural-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Santo-Tomás-busca-desarrollar-y-potenciar-el-turismo-cultural-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Santo-Tomás-busca-desarrollar-y-potenciar-el-turismo-cultural-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan desarrollar y potenciar el turismo cultural en Santo Tomás"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-desarrollar-y-potenciar-el-turismo-cultural-en-santo-tomas/" rel="bookmark" title="Buscan desarrollar y potenciar el turismo cultural en Santo Tomás">Buscan desarrollar y potenciar el turismo cultural en Santo Tomás</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comienza-el-ciclo-antropologico-memorias-que-atrapan-miradas-del-sur-2/" rel="bookmark" title="Comienza el ciclo antropológico Memorias que atrapan. Miradas del Sur"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-memorias-que-atrapan1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-memorias-que-atrapan1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-memorias-que-atrapan1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza el ciclo antropológico Memorias que atrapan. Miradas del Sur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comienza-el-ciclo-antropologico-memorias-que-atrapan-miradas-del-sur-2/" rel="bookmark" title="Comienza el ciclo antropológico Memorias que atrapan. Miradas del Sur">Comienza el ciclo antropológico Memorias que atrapan. Miradas del Sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/el-sistema-provincial-de-archivos-volvio-a-atender-en-forma-presencial/" rel="bookmark" title="El Sistema Provincial de Archivos volvió a atender en forma presencial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-El-Sistema-Provincial-de-Archivos-vuelve-a-atender-en-forma-presencial-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-El-Sistema-Provincial-de-Archivos-vuelve-a-atender-en-forma-presencial-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-El-Sistema-Provincial-de-Archivos-vuelve-a-atender-en-forma-presencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Sistema Provincial de Archivos volvió a atender en forma presencial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-sistema-provincial-de-archivos-volvio-a-atender-en-forma-presencial/" rel="bookmark" title="El Sistema Provincial de Archivos volvió a atender en forma presencial">El Sistema Provincial de Archivos volvió a atender en forma presencial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/cultura-se-acerca-el-fin-de-semana-de-carnaval-con-distintas-propuestas/" rel="bookmark" title="Cultura: se acerca el fin de semana de Carnaval con distintas propuestas"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Música-Popular-al-aire-libre-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Música-Popular-al-aire-libre-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Música-Popular-al-aire-libre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cultura: se acerca el fin de semana de Carnaval con distintas propuestas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/cultura-se-acerca-el-fin-de-semana-de-carnaval-con-distintas-propuestas/" rel="bookmark" title="Cultura: se acerca el fin de semana de Carnaval con distintas propuestas">Cultura: se acerca el fin de semana de Carnaval con distintas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_602f2a00b981f" data-td_block_id="td_uid_9_602f2a00b981f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_602f2a00b981f" data-td_block_id="td_uid_9_602f2a00b981f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130467"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-y-juventud/">Juventud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_602f2a00bb2c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_602f2a00bb2c4" ><script>var block_td_uid_10_602f2a00bb2c4 = new tdBlock();
block_td_uid_10_602f2a00bb2c4.id = "td_uid_10_602f2a00bb2c4";
block_td_uid_10_602f2a00bb2c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11002, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_602f2a00bb2c4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_602f2a00bb2c4.td_column_number = "3";
block_td_uid_10_602f2a00bb2c4.block_type = "td_block_mega_menu";
block_td_uid_10_602f2a00bb2c4.post_count = "5";
block_td_uid_10_602f2a00bb2c4.found_posts = "188";
block_td_uid_10_602f2a00bb2c4.header_color = "";
block_td_uid_10_602f2a00bb2c4.ajax_pagination_infinite_stop = "";
block_td_uid_10_602f2a00bb2c4.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_10_602f2a00bb2c4);
</script><h3>Ministerio de Niñez, Adolescencia y Juventud</h3><div id=td_uid_10_602f2a00bb2c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-vacunacion-en-la-ex-u9/" rel="bookmark" title="Comenzó la vacunación en la ex-U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Vacunacion-EXU9-13-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Vacunacion-EXU9-13-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Vacunacion-EXU9-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la vacunación en la ex-U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-vacunacion-en-la-ex-u9/" rel="bookmark" title="Comenzó la vacunación en la ex-U9">Comenzó la vacunación en la ex-U9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/argentina-comenzo-a-pintar-la-rayuela-mas-larga-del-mundo/" rel="bookmark" title="Argentina comenzó a pintar la rayuela más larga del mundo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Rayuela-5-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Rayuela-5-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Rayuela-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina comenzó a pintar la rayuela más larga del mundo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/argentina-comenzo-a-pintar-la-rayuela-mas-larga-del-mundo/" rel="bookmark" title="Argentina comenzó a pintar la rayuela más larga del mundo">Argentina comenzó a pintar la rayuela más larga del mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-actividad-de-la-red-provincial-ciudades-de-ninas-y-ninos/" rel="bookmark" title="Comenzó la actividad de la Red Provincial “Ciudades de Niñas y Niños”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web_-la-actividad-anual-de-la-Red-Provincial-Ciudades-de-Ni_as-y-Ni_os-_-MinNAJ-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web_-la-actividad-anual-de-la-Red-Provincial-Ciudades-de-Ni_as-y-Ni_os-_-MinNAJ-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web_-la-actividad-anual-de-la-Red-Provincial-Ciudades-de-Ni_as-y-Ni_os-_-MinNAJ-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la actividad de la Red Provincial “Ciudades de Niñas y Niños”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-actividad-de-la-red-provincial-ciudades-de-ninas-y-ninos/" rel="bookmark" title="Comenzó la actividad de la Red Provincial “Ciudades de Niñas y Niños”">Comenzó la actividad de la Red Provincial “Ciudades de Niñas y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coordinan-agenda-de-trabajo-con-areas-de-juventud-de-la-microrregion-confluencia/" rel="bookmark" title="Coordinan agenda de trabajo con áreas de Juventud de la microrregión Confluencia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-_-Recorrida-Vista-Alegre-Centenario-_-MinNAJ-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-_-Recorrida-Vista-Alegre-Centenario-_-MinNAJ-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-_-Recorrida-Vista-Alegre-Centenario-_-MinNAJ-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordinan agenda de trabajo con áreas de Juventud de la microrregión Confluencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coordinan-agenda-de-trabajo-con-areas-de-juventud-de-la-microrregion-confluencia/" rel="bookmark" title="Coordinan agenda de trabajo con áreas de Juventud de la microrregión Confluencia">Coordinan agenda de trabajo con áreas de Juventud de la microrregión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/sanucci-gimenez-visito-localidades-del-interior-provincial/" rel="bookmark" title="Sanucci Giménez visitó localidades del interior provincial"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Recorrida-Sanucci-Gimenez_MinNAJ-4-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Recorrida-Sanucci-Gimenez_MinNAJ-4-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Recorrida-Sanucci-Gimenez_MinNAJ-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanucci Giménez visitó localidades del interior provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/sanucci-gimenez-visito-localidades-del-interior-provincial/" rel="bookmark" title="Sanucci Giménez visitó localidades del interior provincial">Sanucci Giménez visitó localidades del interior provincial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_602f2a00bb2c4" data-td_block_id="td_uid_10_602f2a00bb2c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_602f2a00bb2c4" data-td_block_id="td_uid_10_602f2a00bb2c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130468"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Producción</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_602f2a00bcd7a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_602f2a00bcd7a" ><script>var block_td_uid_11_602f2a00bcd7a = new tdBlock();
block_td_uid_11_602f2a00bcd7a.id = "td_uid_11_602f2a00bcd7a";
block_td_uid_11_602f2a00bcd7a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"647, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_602f2a00bcd7a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_602f2a00bcd7a.td_column_number = "3";
block_td_uid_11_602f2a00bcd7a.block_type = "td_block_mega_menu";
block_td_uid_11_602f2a00bcd7a.post_count = "5";
block_td_uid_11_602f2a00bcd7a.found_posts = "1750";
block_td_uid_11_602f2a00bcd7a.header_color = "";
block_td_uid_11_602f2a00bcd7a.ajax_pagination_infinite_stop = "";
block_td_uid_11_602f2a00bcd7a.max_num_pages = "350";
tdBlocksArray.push(block_td_uid_11_602f2a00bcd7a);
</script><h3>Ministerio de Producción e Industria</h3><div id=td_uid_11_602f2a00bcd7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/alertan-sobre-la-importancia-de-la-regeneracion-de-araucarias-y-la-produccion-de-pinones/" rel="bookmark" title="Alertan sobre la importancia de la regeneración de araucarias y la producción de piñones"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Bosque-Araucaria-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Bosque-Araucaria-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Bosque-Araucaria-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertan sobre la importancia de la regeneración de araucarias y la producción de piñones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/alertan-sobre-la-importancia-de-la-regeneracion-de-araucarias-y-la-produccion-de-pinones/" rel="bookmark" title="Alertan sobre la importancia de la regeneración de araucarias y la producción de piñones">Alertan sobre la importancia de la regeneración de araucarias y la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/avanza-la-verificacion-de-danos-por-granizo/" rel="bookmark" title="Avanza la verificación de daños por granizo"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-daños-por-granizo-3-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-daños-por-granizo-3-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-daños-por-granizo-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza la verificación de daños por granizo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/avanza-la-verificacion-de-danos-por-granizo/" rel="bookmark" title="Avanza la verificación de daños por granizo">Avanza la verificación de daños por granizo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/plan-ganadero-bovino-ventanilla-unica-para-gestionar-financiamiento/" rel="bookmark" title="Plan Ganadero Bovino: Ventanilla única para gestionar financiamiento"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-plan-ganadero1816-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-plan-ganadero1816-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-plan-ganadero1816-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan Ganadero Bovino: Ventanilla única para gestionar financiamiento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/plan-ganadero-bovino-ventanilla-unica-para-gestionar-financiamiento/" rel="bookmark" title="Plan Ganadero Bovino: Ventanilla única para gestionar financiamiento">Plan Ganadero Bovino: Ventanilla única para gestionar financiamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/convocan-a-emprendedores-a-postularse-al-programa-disena-tu-idea/" rel="bookmark" title="Convocan a emprendedores a postularse al programa “Diseña tu idea”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-DISEÑA-TU-IDEA-ADENEU-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-DISEÑA-TU-IDEA-ADENEU-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-DISEÑA-TU-IDEA-ADENEU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a emprendedores a postularse al programa “Diseña tu idea”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/convocan-a-emprendedores-a-postularse-al-programa-disena-tu-idea/" rel="bookmark" title="Convocan a emprendedores a postularse al programa “Diseña tu idea”">Convocan a emprendedores a postularse al programa “Diseña tu idea”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/para-prevenir-contagios-produccion-acompanara-solo-dos-ferias-este-ano/" rel="bookmark" title="Para prevenir contagios, Producción acompañará sólo dos ferias este año"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-feria-ganadera-IMG_2893-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-feria-ganadera-IMG_2893-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-feria-ganadera-IMG_2893-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para prevenir contagios, Producción acompañará sólo dos ferias este año"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/para-prevenir-contagios-produccion-acompanara-solo-dos-ferias-este-ano/" rel="bookmark" title="Para prevenir contagios, Producción acompañará sólo dos ferias este año">Para prevenir contagios, Producción acompañará sólo dos ferias este año</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_602f2a00bcd7a" data-td_block_id="td_uid_11_602f2a00bcd7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_602f2a00bcd7a" data-td_block_id="td_uid_11_602f2a00bcd7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-130469"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_602f2a00bee8c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_602f2a00bee8c" ><script>var block_td_uid_12_602f2a00bee8c = new tdBlock();
block_td_uid_12_602f2a00bee8c.id = "td_uid_12_602f2a00bee8c";
block_td_uid_12_602f2a00bee8c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"648, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_602f2a00bee8c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_602f2a00bee8c.td_column_number = "3";
block_td_uid_12_602f2a00bee8c.block_type = "td_block_mega_menu";
block_td_uid_12_602f2a00bee8c.post_count = "5";
block_td_uid_12_602f2a00bee8c.found_posts = "2052";
block_td_uid_12_602f2a00bee8c.header_color = "";
block_td_uid_12_602f2a00bee8c.ajax_pagination_infinite_stop = "";
block_td_uid_12_602f2a00bee8c.max_num_pages = "411";
tdBlocksArray.push(block_td_uid_12_602f2a00bee8c);
</script><h3>Ministerio de Salud</h3><div id=td_uid_12_602f2a00bee8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 21:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 21:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-vacunacion-en-la-ex-u9/" rel="bookmark" title="Comenzó la vacunación en la ex-U9"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Vacunacion-EXU9-13-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Vacunacion-EXU9-13-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Vacunacion-EXU9-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la vacunación en la ex-U9"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/comenzo-la-vacunacion-en-la-ex-u9/" rel="bookmark" title="Comenzó la vacunación en la ex-U9">Comenzó la vacunación en la ex-U9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-17-02-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 21:00"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-17-02-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 21:00</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/vacunacion-covid-19-hoy-se-vacunaron-985-personas-en-la-provincia/" rel="bookmark" title="Vacunación COVID-19: hoy se vacunaron 985 personas en la provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Vacunación-COVID19-hoy-se-vacunaron-985-personas-en-la-provincia-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Vacunación-COVID19-hoy-se-vacunaron-985-personas-en-la-provincia-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Vacunación-COVID19-hoy-se-vacunaron-985-personas-en-la-provincia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacunación COVID-19: hoy se vacunaron 985 personas en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/vacunacion-covid-19-hoy-se-vacunaron-985-personas-en-la-provincia/" rel="bookmark" title="Vacunación COVID-19: hoy se vacunaron 985 personas en la provincia">Vacunación COVID-19: hoy se vacunaron 985 personas en la provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_602f2a00bee8c" data-td_block_id="td_uid_12_602f2a00bee8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_602f2a00bee8c" data-td_block_id="td_uid_12_602f2a00bee8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130470"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Desarrollo Social</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_602f2a00c0558_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_602f2a00c0558" ><script>var block_td_uid_13_602f2a00c0558 = new tdBlock();
block_td_uid_13_602f2a00c0558.id = "td_uid_13_602f2a00c0558";
block_td_uid_13_602f2a00c0558.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"643, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_602f2a00c0558_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_602f2a00c0558.td_column_number = "3";
block_td_uid_13_602f2a00c0558.block_type = "td_block_mega_menu";
block_td_uid_13_602f2a00c0558.post_count = "5";
block_td_uid_13_602f2a00c0558.found_posts = "506";
block_td_uid_13_602f2a00c0558.header_color = "";
block_td_uid_13_602f2a00c0558.ajax_pagination_infinite_stop = "";
block_td_uid_13_602f2a00c0558.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_13_602f2a00c0558);
</script><h3>Ministerio de Desarrollo Social y Trabajo</h3><div id=td_uid_13_602f2a00c0558 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/transfieren-tierras-para-la-construccion-del-dispositivo-madre-teresa/" rel="bookmark" title="Transfieren tierras para la construcción del dispositivo “Madre Teresa”"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-transferencia-de-tierras-para-dispositivo-Madre-Teresa-07-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-transferencia-de-tierras-para-dispositivo-Madre-Teresa-07-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-transferencia-de-tierras-para-dispositivo-Madre-Teresa-07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transfieren tierras para la construcción del dispositivo “Madre Teresa”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/transfieren-tierras-para-la-construccion-del-dispositivo-madre-teresa/" rel="bookmark" title="Transfieren tierras para la construcción del dispositivo “Madre Teresa”">Transfieren tierras para la construcción del dispositivo “Madre Teresa”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/operativo-de-entrega-de-tarjetas-atpcen-para-celiacos/" rel="bookmark" title="Operativo de entrega de tarjetas ATPCeN para celíacos "><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ATPCeN-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ATPCeN-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-ATPCeN-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo de entrega de tarjetas ATPCeN para celíacos "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/operativo-de-entrega-de-tarjetas-atpcen-para-celiacos/" rel="bookmark" title="Operativo de entrega de tarjetas ATPCeN para celíacos ">Operativo de entrega de tarjetas ATPCeN para celíacos </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/egresaron-3200-alumnos-de-los-cursos-de-talleres-y-oficios/" rel="bookmark" title="Egresaron 3200 alumnos de los cursos de talleres y oficios"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/webcapac-y-oficios-1-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/webcapac-y-oficios-1-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/webcapac-y-oficios-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egresaron 3200 alumnos de los cursos de talleres y oficios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/egresaron-3200-alumnos-de-los-cursos-de-talleres-y-oficios/" rel="bookmark" title="Egresaron 3200 alumnos de los cursos de talleres y oficios">Egresaron 3200 alumnos de los cursos de talleres y oficios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-feria-hay-producto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia fortalece la economía regional a través de la realización de ferias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/provincia-fortalece-la-economia-regional-a-traves-de-la-realizacion-de-ferias/" rel="bookmark" title="Provincia fortalece la economía regional a través de la realización de ferias">Provincia fortalece la economía regional a través de la realización de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/12/web-8-reglas-de-oro-ddx-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/se-presentaron-las-ocho-reglas-de-oro-de-la-mesa-tecnica-de-vaca-muerta/" rel="bookmark" title="Se presentaron las ocho reglas de oro de la Mesa Técnica de Vaca Muerta">Se presentaron las ocho reglas de oro de la Mesa Técnica&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_602f2a00c0558" data-td_block_id="td_uid_13_602f2a00c0558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_602f2a00c0558" data-td_block_id="td_uid_13_602f2a00c0558"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130471"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_602f2a00c209d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_602f2a00c209d" ><script>var block_td_uid_14_602f2a00c209d = new tdBlock();
block_td_uid_14_602f2a00c209d.id = "td_uid_14_602f2a00c209d";
block_td_uid_14_602f2a00c209d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7837, -2687","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_602f2a00c209d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_602f2a00c209d.td_column_number = "3";
block_td_uid_14_602f2a00c209d.block_type = "td_block_mega_menu";
block_td_uid_14_602f2a00c209d.post_count = "5";
block_td_uid_14_602f2a00c209d.found_posts = "703";
block_td_uid_14_602f2a00c209d.header_color = "";
block_td_uid_14_602f2a00c209d.ajax_pagination_infinite_stop = "";
block_td_uid_14_602f2a00c209d.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_14_602f2a00c209d);
</script><h3>Ministerio de Turismo</h3><div id=td_uid_14_602f2a00c209d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/buscan-desarrollar-y-potenciar-el-turismo-cultural-en-santo-tomas/" rel="bookmark" title="Buscan desarrollar y potenciar el turismo cultural en Santo Tomás"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Santo-Tomás-busca-desarrollar-y-potenciar-el-turismo-cultural-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Santo-Tomás-busca-desarrollar-y-potenciar-el-turismo-cultural-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-Santo-Tomás-busca-desarrollar-y-potenciar-el-turismo-cultural-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan desarrollar y potenciar el turismo cultural en Santo Tomás"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/buscan-desarrollar-y-potenciar-el-turismo-cultural-en-santo-tomas/" rel="bookmark" title="Buscan desarrollar y potenciar el turismo cultural en Santo Tomás">Buscan desarrollar y potenciar el turismo cultural en Santo Tomás</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/ocupacion-plena-en-la-mayoria-de-los-destinos-turisticos-neuquinos/" rel="bookmark" title="Ocupación plena en la mayoría de los destinos turísticos neuquinos"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Web...Llega-el-III-Congreso-Patagónico-de-Neurociencia-en-Villa-Pehuenia-01-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Web...Llega-el-III-Congreso-Patagónico-de-Neurociencia-en-Villa-Pehuenia-01-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2019/08/Web...Llega-el-III-Congreso-Patagónico-de-Neurociencia-en-Villa-Pehuenia-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ocupación plena en la mayoría de los destinos turísticos neuquinos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ocupacion-plena-en-la-mayoria-de-los-destinos-turisticos-neuquinos/" rel="bookmark" title="Ocupación plena en la mayoría de los destinos turísticos neuquinos">Ocupación plena en la mayoría de los destinos turísticos neuquinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/villa-la-angostura-invita-a-un-paseo-por-su-historia-y-cultura/" rel="bookmark" title="Villa La Angostura invita a un paseo por su historia y cultura"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-VLA-2-1-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-VLA-2-1-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/WEB-VLA-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa La Angostura invita a un paseo por su historia y cultura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/villa-la-angostura-invita-a-un-paseo-por-su-historia-y-cultura/" rel="bookmark" title="Villa La Angostura invita a un paseo por su historia y cultura">Villa La Angostura invita a un paseo por su historia y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/recorrida-de-nacion-por-el-sur-de-la-provincia/" rel="bookmark" title="Recorrida de Nación por el sur de la Provincia"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Recorrida-de-Nación-por-el-sur-de-la-Provincia-SMA-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Recorrida-de-Nación-por-el-sur-de-la-Provincia-SMA-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Recorrida-de-Nación-por-el-sur-de-la-Provincia-SMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recorrida de Nación por el sur de la Provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/recorrida-de-nacion-por-el-sur-de-la-provincia/" rel="bookmark" title="Recorrida de Nación por el sur de la Provincia">Recorrida de Nación por el sur de la Provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/estudian-instalar-un-observatorio-estelar-en-la-puntilla/" rel="bookmark" title="Estudian instalar un observatorio estelar en La Puntilla"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Focarazzo-Godoy-recorrida-observatorio-6-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Focarazzo-Godoy-recorrida-observatorio-6-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/web-Focarazzo-Godoy-recorrida-observatorio-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudian instalar un observatorio estelar en La Puntilla"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/estudian-instalar-un-observatorio-estelar-en-la-puntilla/" rel="bookmark" title="Estudian instalar un observatorio estelar en La Puntilla">Estudian instalar un observatorio estelar en La Puntilla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_602f2a00c209d" data-td_block_id="td_uid_14_602f2a00c209d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_602f2a00c209d" data-td_block_id="td_uid_14_602f2a00c209d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-162518" class="td-post-template-3 post-162518 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-ministerio-de-salud tag-comite tag-coronavirus tag-parte" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Generales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/generales/">
                                  <span itemprop="name">Generales</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00</span></div></div>
        <div class="td-post-header-holder sombra">
            <div class="td-post-featured-image"><a href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus.jpg" data-caption=""><img width="1068" height="528" class="entry-thumb td-modal-image" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-850x420.jpg 850w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title=""/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T17:30:27+00:00" >18/02/2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">

		<p class="bajada">Al momento de este reporte, se notificaron ciento treinta y cinco (135) nuevas personas contagiadas de Coronavirus (COVID-19) de la provincia del Neuquén.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "></div><p><img class="alignnone size-full wp-image-162519" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/1-18.jpg" alt="" width="763" height="1015" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/1-18.jpg 763w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/1-18-226x300.jpg 226w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/1-18-696x926.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/02/1-18-316x420.jpg 316w" sizes="(max-width: 763px) 100vw, 763px" /></p>
<p>Seguimiento epidemiológico</p>
<p>Actualmente, en nuestra provincia se despliegan tres estrategias de seguimiento epidemiológico: la de vigilancia tradicional; la de vigilancia centinela y la estrategia DetectAR, que se lleva a cabo en distintas localidades.</p>
<p>Consideraciones sobre vacunas contra COVID-19</p>
<p>https://www.saludneuquen.gob.ar/wp-content/uploads/2020/12/MSaludNQNCovid-19-Vacunas-algunas-consideraciones.pdf</p>
<p>Definición de caso confirmado y caso sospechoso de la provincia del Neuquén</p>
<p>https://www.saludneuquen.gob.ar/recomendaciones-para-equipos-de-salud/</p>
<p>Recomendaciones de no consumo de dióxido de cloro</p>
<p>https://www.saludneuquen.gob.ar/wp-content/uploads/2020/08/MSaludNQNCovid-2019-Recomendaciones-no-uso-de-cloro.pdf</p>
<p>Aspectos bioéticos para el acompañamiento a personas internadas</p>
<p>https://drive.google.com/file/d/1TqZV6XjWWXIgyoo31GEK</p>
<p>Informe técnico legal sobre el Ibuprofeno inhalatorio para pacientes con COVID-19</p>
<p>https://www.saludneuquen.gob.ar/wp-content/uploads/2020/10/MSalud-NQNCovid-19-Informe-t%C3%A9cnico-legal-sobre-el-uso-de-Ibuprofeno-inhalatorio-2110-2020.pdf</p>
<p>Recomendaciones generales para sistemas de ventilación durante la pandemia por Covid-19</p>
<p>https://www.saludneuquen.gob.ar/wp-content/uploads/2020/11/MSalud-NQN-Covid-19Recomendaciones-generales-climatizaci%C3%B3n-durante-pandemia-1-1.pdf</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/comite/">Comité</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/parte/">Parte</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nuevo+comunicado+del+Comit%C3%A9+de+Emergencia+Provincial.+18%2F02%2F2021+%E2%80%93+13%3A00&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300%2F&via=NeuquenInforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!-- <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/&amp;media=https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus.jpg&description=Coronavirus%3A+nuevo+comunicado+del+Comit%C3%A9+de+Emergencia+Provincial.+18%2F02%2F2021+%E2%80%93+13%3A00" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> -->
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00 - https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcoronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300%2F" target="_blank"  ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/" data-text="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/convocatoria-2021-de-la-cooperacion-espanola-correspondiente-al-fondo-e-duc/">Convocatoria 2021 de la cooperación española correspondiente al Fondo e-DUC@</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/funcionarios-del-copade-visitaron-los-guanacos-chos-malal-y-huinganco/">Funcionarios del COPADE visitaron Los Guañacos, Chos Malal y Huinganco</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/mmolins/">mmolins</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="mmolins"></span><meta itemprop="datePublished" content="2021-02-18T17:30:27+00:00"><meta itemprop="dateModified" content="2021-02-18T15:34:29-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-1300/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 13:00"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="528"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_602f2a00c7be1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_602f2a00c7be1" ><script>var block_td_uid_17_602f2a00c7be1 = new tdBlock();
block_td_uid_17_602f2a00c7be1.id = "td_uid_17_602f2a00c7be1";
block_td_uid_17_602f2a00c7be1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_602f2a00c7be1_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":162518,"live_filter_cur_post_author":"12"}';
block_td_uid_17_602f2a00c7be1.td_column_number = "3";
block_td_uid_17_602f2a00c7be1.block_type = "td_block_related_posts";
block_td_uid_17_602f2a00c7be1.post_count = "3";
block_td_uid_17_602f2a00c7be1.found_posts = "578";
block_td_uid_17_602f2a00c7be1.header_color = "";
block_td_uid_17_602f2a00c7be1.ajax_pagination_infinite_stop = "";
block_td_uid_17_602f2a00c7be1.max_num_pages = "193";
tdBlocksArray.push(block_td_uid_17_602f2a00c7be1);
</script><h4 class="td-related-title"><a id="td_uid_18_602f2a00c81e1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_602f2a00c7be1" href="#">Artículo relacionados</a><a id="td_uid_19_602f2a00c81e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_602f2a00c7be1" href="#">Más del autor</a></h4><div id=td_uid_17_602f2a00c7be1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 21:00"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-18-02-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 18/02/2021 – 21:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-17-02-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 21:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Foto-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 21:00"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-17-02-2021-2100/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 21:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 21:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-17-02-2021-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/FOTO-CORONA-NO-BORRAR-218x150.jpg" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/FOTO-CORONA-NO-BORRAR-218x150.jpg 218w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/FOTO-CORONA-NO-BORRAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 13:00"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-17-02-2021-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 13:00</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_602f2a00c7be1" data-td_block_id="td_uid_17_602f2a00c7be1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_602f2a00c7be1" data-td_block_id="td_uid_17_602f2a00c7be1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_602f2a00c98bb_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />
<a href="https://m.facebook.com/NeuquenProvincia/videos/409740620033366" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/10/330x330-haciendo-historia.gif" alt=""  width="330" height="330"   /></a>
<a href="https://dprneuquen.gob.ar/pagos/#inmobiliario" target="_blank" rel="noopener noreferrer"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/01/Impuesto_Inmobiliario_Prórroga2021_330x330.gif" alt=""  width="330" height="330"   /></a>
</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <iframe width="560" height="315" src="https://www.youtube.com/embed/lvpTQzrnhw0" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->

<iframe width="560" height="315" src="https://www.youtube.com/embed/Ew9uXH2gNQg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/7-D8ZLSfk0o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<iframe width="560" height="315" src="https://www.youtube.com/embed/nxMfJNnr1Zo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/3D6zwbHnpTI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
-->
<iframe width="560" height="315" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/LYd6HaawWSg" frameborder="0" allow="accelerometer; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


<!--
<iframe width="560" height="315" src="https://www.youtube.com/embed/nx72im0jVPg?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
nx72im0jVPg
-->
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_21_602f2a00cade9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_602f2a00cade9" ><script>var block_td_uid_21_602f2a00cade9 = new tdBlock();
block_td_uid_21_602f2a00cade9.id = "td_uid_21_602f2a00cade9";
block_td_uid_21_602f2a00cade9.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_602f2a00cade9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_602f2a00cade9.td_column_number = "1";
block_td_uid_21_602f2a00cade9.block_type = "td_block_9";
block_td_uid_21_602f2a00cade9.post_count = "3";
block_td_uid_21_602f2a00cade9.found_posts = "4569";
block_td_uid_21_602f2a00cade9.header_color = "#";
block_td_uid_21_602f2a00cade9.ajax_pagination_infinite_stop = "";
block_td_uid_21_602f2a00cade9.max_num_pages = "1523";
tdBlocksArray.push(block_td_uid_21_602f2a00cade9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_21_602f2a00cade9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/taller-de-digitalizacion-de-documentos-antiguos-para-los-museos-de-la-provincia/" rel="bookmark" title="«Taller de digitalización de documentos antiguos» para los museos de la provincia">«Taller de digitalización de documentos antiguos» para los museos de la provincia</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T16:14:52+00:00" >18/02/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/el-epen-realizara-tareas-de-mantenimiento-villa-el-chocon-picun-leufu-el-sauce-y-paso-aguerre/" rel="bookmark" title="El EPEN realizará tareas de mantenimiento en Villa El Chocón, Picún Leufú, El Sauce y Paso Aguerre">El EPEN realizará tareas de mantenimiento en Villa El Chocón, Picún Leufú, El Sauce y...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T12:37:01+00:00" >18/02/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/coronavirus-nuevo-comunicado-del-comite-de-emergencia-provincial-17-02-2021-1300/" rel="bookmark" title="Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 13:00">Coronavirus: nuevo comunicado del Comité de Emergencia Provincial. 17/02/2021 – 13:00</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T16:48:20+00:00" >17/02/2021</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_602f2a00cade9" data-td_block_id="td_uid_21_602f2a00cade9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_602f2a00cade9" data-td_block_id="td_uid_21_602f2a00cade9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/profile?user=nqninforma" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="pum-146749" class="pum pum-overlay pum-theme-146745 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:146749,&quot;slug&quot;:&quot;coronavirus-cambio-de-habitos&quot;,&quot;theme_id&quot;:146745,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-146749" class="pum-container popmake theme-146745 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="aligncenter wp-image-146868 size-full" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg" alt="" width="800" height="600" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2.jpg 800w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-300x225.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-80x60.jpg 80w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-265x198.jpg 265w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-696x522.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/03/33-Coronavirus-Neuquen-banners_800x600-2-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			&#215;            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 602f2a00cc1cd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });
    });
</script><script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.13.1","pm_dir_url":"https:\/\/www.neuqueninforma.gob.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"146745","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.neuqueninforma.gob.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-146749":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","theme_id":146745,"id":146749,"slug":"coronavirus-cambio-de-habitos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.13.1'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>