<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.neuqueninforma.gob.ar/xmlrpc.php" />
    
		<!-- All in One SEO 4.2.2 -->
		<title>Con gran convocatoria finalizó la capacitación para personal hotelero en Chos Malal - Neuquén Informa</title>
		<meta name="description" content="Los talleres estuvieron destinados a quienes se encuentran trabajando en el rubro y desean mejorar su prestación de servicio. Está dirigido también a quienes buscan capacitarse en empleos para insertarse en el mercado laboral vinculado a la actividad." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.neuqueninforma.gob.ar/con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Neuquén Informa - Gobierno de la Provincia de Neuquén" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Con gran convocatoria finalizó la capacitación para personal hotelero en Chos Malal - Neuquén Informa" />
		<meta property="og:description" content="Los talleres estuvieron destinados a quienes se encuentran trabajando en el rubro y desean mejorar su prestación de servicio. Está dirigido también a quienes buscan capacitarse en empleos para insertarse en el mercado laboral vinculado a la actividad." />
		<meta property="og:url" content="https://www.neuqueninforma.gob.ar/con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal/" />
		<meta property="article:published_time" content="2022-10-29T22:14:26+00:00" />
		<meta property="article:modified_time" content="2022-10-29T22:14:26+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Con gran convocatoria finalizó la capacitación para personal hotelero en Chos Malal - Neuquén Informa" />
		<meta name="twitter:description" content="Los talleres estuvieron destinados a quienes se encuentran trabajando en el rubro y desean mejorar su prestación de servicio. Está dirigido también a quienes buscan capacitarse en empleos para insertarse en el mercado laboral vinculado a la actividad." />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<meta name="author" content="wferre">
<link rel="icon" type="image/png" href="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed" href="https://www.neuqueninforma.gob.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neuquén Informa &raquo; Feed de los comentarios" href="https://www.neuqueninforma.gob.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.neuqueninforma.gob.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- neuqueninforma.gob.ar is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><script id="neuqu-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.neuqueninforma.gob.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='if-so-public-dummy-inline-css' type='text/css'>
        .lds-dual-ring {
          display: inline-block;
          width: 16px;
          height: 16px;
        }
        .lds-dual-ring:after {
          content: " ";
          display: block;
          width: 16px;
          height: 16px;
          margin: 0px;
          border-radius: 50%;
          border: 3px solid #000;
          border-color: #000 transparent #000 transparent;
          animation: lds-dual-ring 1.2s linear infinite;
        }
        @keyframes lds-dual-ring {
          0% {
            transform: rotate(0deg);
          }
          100% {
            transform: rotate(360deg);
          }
        }
        /*loader 2*/
        .ifso-logo-loader {
            font-size: 20px;
            width: 64px;
            font-family: sans-serif;
            position: relative;
            height: auto;
            font-weight: 800;
        }
        .ifso-logo-loader:before {
            content: '';
            position: absolute;
            left: 30%;
            top: 36%;
            width: 14px;
            height: 22px;
            clip-path: polygon(100% 50%, 0 0, 0 100%);
            background: #fd5b56;
            animation: spinAndMoveArrow 2s infinite;
            height: 9px;
            width: 7px;
        }
        .ifso-logo-loader:after {
            content: "If So";
            word-spacing: 12px;
        }
        @keyframes spinAndMoveArrow {
                40% {
                    transform: rotate(360deg);
                }
    
                60% {
                    transform: translateX(-5px);
                }
    
                80% {
                    transform: translateX(5px);
                }
    
                100% {
                    transform: translateX(0);
                }
        }
        /*Loader 3 - default content*/
        .ifso-default-content-loader{
            display:inline-block;
        }
        
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='if-so-js-before'>
    var nonce = "eb0a6a6ddb";
    var ajaxurl = "https://www.neuqueninforma.gob.ar/wp-admin/admin-ajax.php";
    var ifso_page_url = "https://www.neuqueninforma.gob.ar/con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal/";
    var isAnalyticsOn = true;
    var isPageVisitedOn = 0;
    var isVisitCountEnabled = 1;
    var referrer_for_pageload = document.referrer;
</script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/if-so/public/js/if-so-public.js?ver=1.5.7.1' id='if-so-js'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.neuqueninforma.gob.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.neuqueninforma.gob.ar/wp-json/wp/v2/posts/204722" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.neuqueninforma.gob.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.neuqueninforma.gob.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.neuqueninforma.gob.ar/?p=204722' />
<link rel="alternate" type="application/json+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcon-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neuqueninforma.gob.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcon-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal%2F&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '16c65c597a'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.neuqueninforma.gob.ar/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.neuqueninforma.gob.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.neuqueninforma.gob.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6448e6ac-3c67-4bfb-8315-4aaf91c7b0b1';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.neuqueninforma.gob.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Desea recibir una notificación cuando publiquemos una nueva nota?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.neuqueninforma.gob.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/www.neuqueninforma.gob.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c369c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17357234-28', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-WMVQ83KKTW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WMVQ83KKTW');
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-204722 single-format-standard con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal td-magazine single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive aa-prefix-neuqu- td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/neuqueninforma/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrQQ5Yean0AjtWWw4OmUgjg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile">Cerrar</i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo" class="td-mobile-main-menu"><li id="menu-item-182024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-182024"><a href="#">Ministerios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-182040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182040"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Ministerio Jefatura de Gabinete</a></li>
	<li id="menu-item-182033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182033"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-educacion/">Ministerio de Gobierno y Educación</a></li>
	<li id="menu-item-182031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182031"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Ministerio de Economía e Infraestructura</a></li>
	<li id="menu-item-182035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182035"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-juventud-y-ciudadania/">Ministerio de Niñez, Adolescencia, Juventud y Ciudadanía</a></li>
	<li id="menu-item-182036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182036"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Ministerio de Producción e Industria</a></li>
	<li id="menu-item-182039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182039"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Ministerio de Turismo</a></li>
	<li id="menu-item-182037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182037"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Ministerio de Salud</a></li>
	<li id="menu-item-182030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182030"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Ministerio de Desarrollo Social y Trabajo</a></li>
	<li id="menu-item-182032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182032"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Ministerio de Energía y Recursos Naturales</a></li>
	<li id="menu-item-182034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182034"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Ministerio de las Culturas</a></li>
	<li id="menu-item-182110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182110"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-mujeres-y-de-la-diversidad/">Ministerio de las Mujeres y de la Diversidad</a></li>
	<li id="menu-item-182029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182029"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Ministerio de Deportes</a></li>
</ul>
</li>
<li id="menu-item-182026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-182026"><a>Secretarías<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-182038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182038"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-seguridad/">Secretaría de Seguridad</a></li>
	<li id="menu-item-182028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182028"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-general-y-servicios-publicos/">Secretaría General y Servicios Públicos</a></li>
	<li id="menu-item-182027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182027"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-desarrollo-territorial-y-ambiente/">Secretaría de Desarrollo Territorial y Ambiente</a></li>
	<li id="menu-item-182394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182394"><a href="https://www.neuqueninforma.gob.ar/category/copade/">COPADE</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado 29 de octubre de 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation" class="top-header-menu"><li id="menu-item-74160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-74160"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-74161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74161"><a href="https://www.neuqueninforma.gob.ar/farmacias-de-turno/">Farmacias de Turno</a></li>
	<li id="menu-item-74869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74869"><a href="https://www.neuqueninforma.gob.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
	<li id="menu-item-94358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94358"><a target="_blank" rel="noopener" href="http://www.aic.gob.ar/sitio/home.aspx">Pronóstico AIC</a></li>
	<li id="menu-item-79146" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79146"><a target="_blank" rel="noopener" href="http://w2.dpvneuquen.gov.ar/ParteDiario.pdf">Estado de Rutas</a></li>
</ul>
</li>
<li id="menu-item-96628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96628"><a href="https://www.neuqueninforma.gob.ar/discursos/">Discursos</a></li>
<li id="menu-item-96629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96629"><a href="https://www.neuqueninforma.gob.ar/videos/">Videos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/neuqueninforma/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrQQ5Yean0AjtWWw4OmUgjg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img class="td-retina-data" data-retina="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="Logo Neuquén Informa"/>
            <span class="td-visual-hidden">Neuquén Informa</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><img alt="membrete del ministerio jefatura de gabiente" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/01/ni-cabecera-e1578491544388.png"/></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.neuqueninforma.gob.ar/">
            <img class="td-retina-data" data-retina="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="Logo Neuquén Informa"/>
        </a>
        </div>
    <div class="menu-menu-nuevo-container"><ul id="menu-menu-nuevo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-182024"><a href="#">Ministerios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182040"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-jefatura-de-gabinete/">Ministerio Jefatura de Gabinete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182033"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-gobierno-y-educacion/">Ministerio de Gobierno y Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182031"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-economia-e-infraestructura/">Ministerio de Economía e Infraestructura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182035"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-ninez-adolescencia-juventud-y-ciudadania/">Ministerio de Niñez, Adolescencia, Juventud y Ciudadanía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182036"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-produccion-e-industria/">Ministerio de Producción e Industria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-182039"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">Ministerio de Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182037"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-salud/">Ministerio de Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182030"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-desarrollo-social-y-trabajo/">Ministerio de Desarrollo Social y Trabajo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182032"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-energia-y-recursos-naturales/">Ministerio de Energía y Recursos Naturales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182034"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-culturas/">Ministerio de las Culturas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182110"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-las-mujeres-y-de-la-diversidad/">Ministerio de las Mujeres y de la Diversidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182029"><a href="https://www.neuqueninforma.gob.ar/category/ministerio-de-deportes/">Ministerio de Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-182026"><a>Secretarías</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182038"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-seguridad/">Secretaría de Seguridad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182028"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-general-y-servicios-publicos/">Secretaría General y Servicios Públicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182027"><a href="https://www.neuqueninforma.gob.ar/category/secretaria-de-desarrollo-territorial-y-ambiente/">Secretaría de Desarrollo Territorial y Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182394"><a href="https://www.neuqueninforma.gob.ar/category/copade/">COPADE</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search">Buscar</i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search">Buscar</i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.neuqueninforma.gob.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-204722" class="td-post-template-3 post-204722 post type-post status-publish format-standard hentry category-ministerio-de-turismo category-otras-noticias tag-capacitacion tag-hoteleria" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Ministerio de Turismo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.neuqueninforma.gob.ar/category/ministerio-de-turismo/">
                                  <span itemprop="name">Ministerio de Turismo</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Con gran convocatoria finalizó la capacitación para personal hotelero en Chos Malal</span></div></div>
        <div class="td-post-header-holder sombra">
            
            <header class="td-post-title">
                                <h1 class="entry-title">Con gran convocatoria finalizó la capacitación para personal hotelero en Chos Malal</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T19:14:26+00:00" >29/10/2022</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcon-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+gran+convocatoria+finaliz%C3%B3+la+capacitaci%C3%B3n+para+personal+hotelero+en+Chos+Malal&url=https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcon-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal%2F&via=NeuquenInforma"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.neuqueninforma.gob.ar/con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.neuqueninforma.gob.ar/con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal/&amp;media=&description=Con+gran+convocatoria+finaliz%C3%B3+la+capacitaci%C3%B3n+para+personal+hotelero+en+Chos+Malal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Con+gran+convocatoria+finaliz%C3%B3+la+capacitaci%C3%B3n+para+personal+hotelero+en+Chos+Malal%20-%20https%3A%2F%2Fwww.neuqueninforma.gob.ar%2Fcon-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">

		<p class="bajada">Los talleres estuvieron destinados a quienes se encuentran trabajando en el rubro y desean mejorar su prestación de servicio. Está dirigido también a quienes buscan capacitarse en empleos para insertarse en el mercado laboral vinculado a la actividad.</p>
	
        <div class="td-a-rec td-a-rec-id-content_top  "></div><p style="font-weight: 400;">Con gran éxito finalizaron los talleres en Servicio de Pisos, Recepción y Conserjería en Chos Malal en los que participaron unas 43 personas de la localidad y alrededores. Las capacitaciones se llevaron a cabo a través del trabajo articulado entre el ministerio de Turismo y Deportes de la Nación, el ministerio de Turismo de Neuquén y la Federación Empresaria Hotelera Gastronómica de la República Argentina en conjunto con el municipio local.</p>
<p style="font-weight: 400;">El curso – taller, que tuvo lugar en el Cine Teatro Municipal Pedro Secundino Peri, estuvo destinado a quienes se encuentran trabajando en el rubro y desean mejorar la prestación de su servicio. También a quienes buscan capacitarse en empleos para insertarse en el mercado laboral vinculado a la actividad turística en la provincia.</p>
<p style="font-weight: 400;">A lo largo de dos jornadas, los asistentes pudieron adquirir nuevas herramientas relacionadas a estas temáticas. Las clases estuvieron a cargo de Matías Fernández quien dictó los cursos de Pisos y Recepción y Lía Oviedo quien estuvo a cargo de Atención al Cliente.</p>
<p style="font-weight: 400;">Algunos de los presentes no contaban con experiencia en trabajos similares. Por lo que estos talleres sirvieron para incorporar nuevas herramientas en sus trabajos cotidianos.</p>
<p style="font-weight: 400;">Luego de finalizada esta primera etapa, las capacitaciones continuarán en Zapala y la próxima semana en la Ciudad de Neuquén.</p>
<p style="font-weight: 400;">Cabe mencionar que esta propuesta forma parte del Plan Provincial de Turismo- Lineamientos Estratégicos 2022-2023, establecidos en concordancia con el Plan Estratégico de Desarrollo Turístico Sustentable Neuquén 2030, donde se definen ejes de acción vinculados a la Capacitación y Formación de los recursos humanos relacionados con la actividad turística, atendiendo de esta forma a la necesidad de formar prestadores gastronómicos.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="http://neuquentur.gob.ar/es/?s=La+Naturaleza+te+llama" target="_blank"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/10/Banner_696x100-px_Primavera-La-Naturaleza-te-llama.gif" alt=""  width="696" height="100"   /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.neuqueninforma.gob.ar/tag/capacitacion/">Capacitación</a></li><li><a href="https://www.neuqueninforma.gob.ar/tag/hoteleria/">Hotelería</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe title="Compartir en Facebook" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.neuqueninforma.gob.ar/con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.neuqueninforma.gob.ar/con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal/" data-text="Con gran convocatoria finalizó la capacitación para personal hotelero en Chos Malal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia Anterior</span><a href="https://www.neuqueninforma.gob.ar/comienzan-a-realizar-las-conexiones-domiciliarias-en-colonia-rural-nueva-esperanza/">Comienzan a realizar las conexiones domiciliarias en Colonia Rural Nueva Esperanza</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia Siguiente</span><a href="https://www.neuqueninforma.gob.ar/neuquen-expuso-en-el-ii-encuentro-nacional-del-programa-volve-a-la-escuela/">Neuquén expuso en el II Encuentro Nacional del Programa “Volvé a la Escuela”</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.neuqueninforma.gob.ar/author/wferre/">wferre</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="wferre"></span><meta itemprop="datePublished" content="2022-10-29T19:14:26+00:00"><meta itemprop="dateModified" content="2022-10-29T19:14:26-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.neuqueninforma.gob.ar/con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png"></span><meta itemprop="name" content="Neuquén Informa"></span><meta itemprop="headline " content="Con gran convocatoria finalizó la capacitación para personal hotelero en Chos Malal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget widget_text">			<div class="textwidget"><a href="https://www.neuqueninforma.gob.ar/programa-ciudadania-digital/" target="_blank" rel="noopener"><img loading="lazy" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_programa_digital.gif" alt="Banner Programa Brecha Digital Educativa"  width="330" height="100"   /></a><a href="https://www.saludneuquen.gob.ar/" target="_blank" rel="noopener"><img loading="lazy" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/06/GIF_coronavirus.gif" alt="Banner Coronavirus"  width="324" height="98"   /></a><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/" target="_blank" rel="noopener"><img loading="lazy" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2021/08/gif_330x100_plan_quinquenal003.gif" alt="Banner Plan Quinquenal"  width="330" height="100"   /></a>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_635db2ea8b889_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,368</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1411758879097313" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">32,819</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/NeuquenInforma" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/nqninforma" target="_blank">Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Suscribite a nuestro Boletín</span></div><div class="textwidget custom-html-widget"><iframe title="Formulario de suscripción al newsletter" width="100%" height="220px" scrolling="no" frameborder="0" src="https://www.neuqueninforma.gob.ar?mailpoet_form_iframe=1" class="mailpoet_form_iframe" id="mailpoet_form_iframe" vspace="0" tabindex="0" onload="if(window['MailPoet']) MailPoet.Iframe.autoSize(this);" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true"></iframe></div></aside><aside class="widget widget_text">			<div class="textwidget"><img alt="la trata de personas es esclavitud. Si sabés algo, denuncialo al 145" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2020/08/ley3186-300.png" width="100%" />
<img alt="Las Malvinas son Argentinas" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/04/Las-Malvinas-son-Argentinas_PNG_Mesa-de-trabajo-6.png" width="100%" />

<a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/" target="_blank" rel="noopener"><img loading="lazy" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/10/Plan-Q._Hospital-Carrillo-SMA_330x330-px.gif" alt=""  width="330" height="330"   /></a><a href="https://cumbre.neuquen.gov.ar/curso/congresoddhh" target="_blank" rel="noopener"><img loading="lazy" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/10/Derechos-Humanos_Nqn.Inf-330x330-px.gif" alt=""  width="330" height="330"   /></a>

<iframe title="Los 5 clasicos de la prevencion contra COVID" src="https://www.youtube.com/embed/RTM-0rgJlqQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><iframe title="Covid: Distanciamiento" src="https://www.youtube.com/embed/L0OUtNrDHG0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_635db2ea93794_rand td-pb-border-top"  data-td-block-uid="td_uid_5_635db2ea93794" ><script>var block_td_uid_5_635db2ea93794 = new tdBlock();
block_td_uid_5_635db2ea93794.id = "td_uid_5_635db2ea93794";
block_td_uid_5_635db2ea93794.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"2687","custom_title":"Otras Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_635db2ea93794_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_635db2ea93794.td_column_number = "1";
block_td_uid_5_635db2ea93794.block_type = "td_block_9";
block_td_uid_5_635db2ea93794.post_count = "3";
block_td_uid_5_635db2ea93794.found_posts = "4960";
block_td_uid_5_635db2ea93794.header_color = "#";
block_td_uid_5_635db2ea93794.ajax_pagination_infinite_stop = "";
block_td_uid_5_635db2ea93794.max_num_pages = "1654";
tdBlocksArray.push(block_td_uid_5_635db2ea93794);
</script><div class="td-block-title-wrap"><h2 class="block-title"><span>Otras Noticias</span></h4></div><div id=td_uid_5_635db2ea93794 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/con-gran-convocatoria-finalizo-la-capacitacion-para-personal-hotelero-en-chos-malal/" rel="bookmark" title="Con gran convocatoria finalizó la capacitación para personal hotelero en Chos Malal">Con gran convocatoria finalizó la capacitación para personal hotelero en Chos Malal</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T19:14:26+00:00" >29/10/2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/curso-de-la-plataforma-google-para-prestadores-turisticos/" rel="bookmark" title="Curso de la plataforma Google para prestadores turísticos">Curso de la plataforma Google para prestadores turísticos</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-27T16:18:52+00:00" >27/10/2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.neuqueninforma.gob.ar/ministros-se-reunieron-con-integrantes-de-la-camara-de-empresas-de-operaciones-petroleras-especiales/" rel="bookmark" title="Ministros se reunieron con integrantes de la Cámara de Empresas de Operaciones Petroleras Especiales">Ministros se reunieron con integrantes de la Cámara de Empresas de Operaciones Petroleras Especiales</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T19:53:19+00:00" >24/10/2022</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.neuqueninforma.gob.ar/"><img src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2017/02/logo_blanco.fw_.png" alt="Logo Neuquén Informa" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El acceso a la información pública es un derecho de las personas. Para garantizar su efectivo cumplimiento, el Estado crea esta plataforma que permite la difusión de la información sobre la gestión del gobierno de la provincia del Neuquén.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nqninforma" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/neuqueninforma/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.neuqueninforma.gob.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NeuquenInforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCrQQ5Yean0AjtWWw4OmUgjg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-pie-container"><ul id="menu-pie" class="td-subfooter-menu"><li id="menu-item-168207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-168207"><a href="https://www.neuqueninforma.gob.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por Dirección Provincial de Redes Sociales - Subsecretaría de Prensa                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 635db2eaa2362
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"></script>
    <script src="https://cdn.jsdelivr.net/mediaelement/latest/mediaelement-and-player.min.js"></script>
	<link href="https://cdn.jsdelivr.net/mediaelement/latest/mediaelementplayer.css" rel="stylesheet">
<script>

    $(document).ready(function() {
        $('video').mediaelementplayer({
        	features: ['playpause','volume','fullscreen']
        });


        
        
        $('.scrollTweets').live("click", function(){ 
            $('#loadingMessage').show();
            
            $([document.documentElement, document.body]).animate({
                scrollTop: $("#iframe_tweets").offset().top - 100
            }, 2000);
        
        });
        
        
        $('#iframe_tweets').on("load", function() {
            $('#loadingMessage').hide();
        });
        
        



    
    });


</script><link rel='stylesheet' id='modal-css'  href='https://www.neuqueninforma.gob.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5' id='td-site-js'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.neuqueninforma.gob.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.neuqueninforma.gob.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>